Sign in to follow this  
Followers 0
Gupidu

Releu de incarcare - Defect sau nu?

218 posts in this topic

Verifica sa nu ai un consumator permanent.

0

Share this post


Link to post
Share on other sites

se manifesta astfel daca pornesc masina de dimineata am 13,8 constant fara sa afecteze pornitul sau opritul vreunui consumator (ex. clima) ajung la destinatie apoi pornesc iar la drum dupa jumate de ora si am alta tensiune ,sa zicem 13,5 opresc si repornesc am 14,1 NU ARE O REGULA.Am pus voltmetrul pe alt passat din generatie cu al meu si nu face asa fara consumatori arata 14,2 si cand pornesti clima ,faruri sacade la 13,9 13,8 si sta acolo.

0

Share this post


Link to post
Share on other sites

Azi am patit si eu beleaua :dry:. Ma intorceam acasa pe un drum lung, liber si drept cand ma decid sa apas pedala de la acceleratie, cand ajung la 160 Km/h acele s-au dus pe 0 martorii se aprindeau ca si cum ar fi scurtcircuitati (palpaiau foarte rapid). Mentionez ca nu aveam consumatori mari (doar faza scurta). Motorul mergea normal, In timp ce cautam un loc de parcare, acele au revenit si a aparut martorul de la air-bag. Am parcat am oprit motorul am luat contactul. La repornire a mai aparut si martorul bateriei. Surprins am verificat toti consumatorii si am constatat ca s-a ars un bec de faza si cele de pe pozitie(LED-uri) nu se mai aprindeau. Am schimbat repede becul si surpriza s-au aprins si pozitiile. Am mers acasa, cu gandul ca merg numai pe baterie. Am ajuns acasa si am facut diagnoza am sters eroarea cu air-bag. La masurarea bateriei aveam ~12.6 V fara motorul pornit valoare nu varia, cand am pornit motorul, tensiunea era de 11.8V indiferent de turatie valoarea nu crestea, ba chiar scadea uneori cand turam. Desi sunt constient ca am mers pe baterie spre surprinderea mea aceasta nu a dat semne de descarcare. Dupa oprirea motorului tensiunea revine la 12.6V.

Acum e intrebarea, ce ar putea fi, puntea redresoare (diodele)? Maine ma duc si verific ce ar fi. Poate revin cu niste poze.

0

Share this post


Link to post
Share on other sites

trebuie sa-l desfaci, ca sa vezi de la ce este.... poate sa fie vreo dioda dusa sau releul

0

Share this post


Link to post
Share on other sites

Eu am patit ca tine, dar fara becuri arse si toate cele. Mie nu mi s-a aprins bateria in bord, doar am simtit-o ca porneste mai greu, iar dupa 5 km de oras am ramas fara baterie. Buba a fost la carbuni, unul a ramas blocat probabil de la pulberea de carbune si n-a mai atins pe rotor. Eu am schimbat releul ca vine cu tot cu carbuni cu unul marca Cargo, era printre cele ieftine si incarca destul de bine. Insa diodele erau foarte bine si restul lucrurilor pe alternator erau teapene. Vezi ca daca te apuci sa-l dai jos, o sa fie chin. Poate tu la Bora ai mai mult loc, dar la Leon 1M a trebuit sa dam jos tabla aia care vine peste teava de evacuare dintre motor si radiator ca sa avem loc sa scoatem alternatorul.

Mai bine scoti releul de incarcare direct cu alternatorul pe masina si vezi in ce stare e. Daca ti se par dusi carbunii, va trebui inlocuit. E vreo 150 de lei daca imi amintesc eu bine.

0

Share this post


Link to post
Share on other sites

Stie cineva cum se detensioneaza cureaua de accesorii la AZD? De cat este surubul la rola intinzatorului? Din cat imi aduc aminte se poate detensiona cu o tubulara cu clichet, nu?

0

Share this post


Link to post
Share on other sites

o inelara cu cot de 18 sau un clicket cu un prelungitor ,se pune pe rola si se trage in sens orar(cum te uiti la rola) din cate tin minte.

0

Share this post


Link to post
Share on other sites

A fost o inelara de 16 pentru intinzator, si pentru bolturile de la alternator au fost de 13. Intrebarea este, alternatorul in cate suruburi este prins? Eu am desfacut doua dar nu-l pot clinti din loc. V-ati mai intalnit cu aceasta problema?

Edited by Specialistul
0

Share this post


Link to post
Share on other sites

Buna seara,as avea si eu o intrebare daca se poate legat tot de incarcare alternator,masina la rece nu imi incarca deloc bateria,dupa ce se incalzeste motorul imi incarca destul de normal 14.0 fara consumatori,un mic sfat mar ajuta foarte mult de ce sa ma apuc va multumesc,bateria a fost schimbata in aceasta vara,

0

Share this post


Link to post
Share on other sites

Releul de incarcare defect.

Eventual cand il desfaci trebuie verificat sa nu fie desprins vreun fir de la rotor.

Edited by C o s m i n
0

Share this post


Link to post
Share on other sites

Cosmin verifica releul de incarcare, vezi ca circuitul electric este acoperit de un gel, postez si eu 2 poze cu releul meu defect. Eu aveam si carbunii tociti.

post-28674-0-01634800-1353581909_thumb.j

post-28674-0-01502800-1353581921_thumb.j

0

Share this post


Link to post
Share on other sites

Nu ai ce sa verifici la releu. Ori e bun, ori nu e. Nu se poate repara.

Incerci alternatorul cu alt releu nou sau care stii sigur ca e functional.

0

Share this post


Link to post
Share on other sites

Buna seara va scriu in legatura cu problema mea mai veche , ideea e ca atunci cand am mai multi consumatori porniti , observ o fluctuatie a luminii farurilor si un mers neregulat al motorului , de parca s-ar sufoca asa , inchid farurile si merge perfect , bateria nu am schimbat-o , sa fie oare de la asta sau de la alternator .Are cineva vreo idee?

0

Share this post


Link to post
Share on other sites

Releul de incarcare.

De acolo vezi fluctuatiile in tensiune.

0

Share this post


Link to post
Share on other sites

am inteles , si tot acest releu provoaca mersul neregulat al motorului ?

0

Share this post


Link to post
Share on other sites

Fiind motor benzinar si mic, momentul in care alternatorul incepe sa incarce se simte.

Daca acele intreruperi ce le simti nu sunt foarte mari, da, e posibil.

0

Share this post


Link to post
Share on other sites

ma puteti ajuta?,cat ar ajunge un releu de incarcare pentru un bmw 530 D 2004 E60,si de unde las putea comanda? va multumesc

0

Share this post


Link to post
Share on other sites

Bogdan... cred ca ai incurcat forumurile.... :sly:

0

Share this post


Link to post
Share on other sites

am lasat un mesaj aici crezand ca poate voi ati mai cumparat sau aveti idee macar de unde pot lua un releu de incarcare mai ieftin nu cel original,ca am fost pe la magazine si imi gaseste doar pe original.

0

Share this post


Link to post
Share on other sites

o problema cam ciudata de incarcare am si eu. Cand pornesc dezaburirea lunetei iar farurile si cu aeroterma functioneaza se simte cum aeroterma scade in turatie iar farurile scad in intesnsitate......bateria are 1 an vechime, regualtorul de tensiune l-am schimbat (din alte motive desi cel vechi era bun), curea alternator schimbata acum doua luni, daca accelerez revine totul la normal. Acum intreb este o problema la mine sau "asa face toate"? Pun aceasta intrebare pentru ca am si un passat din 96 tot benzina dar care nu face asa ceva.

Edited by slasher
0

Share this post


Link to post
Share on other sites

Fulia cum se prezinta??? Scapa cumva?

0

Share this post


Link to post
Share on other sites

daca aluneca cureaua pe fulie cred ca trebuia sa faca scandal......fulia nu este stramba .....

Edited by slasher
0

Share this post


Link to post
Share on other sites

buna ziua,am schimbat alternatorul cu unul nou si problema e la fel,nu imi incarca mereu,ma puteti sfatui ce as putea sa mai schimb? sau ce ar trebui sa mai fac?

0

Share this post


Link to post
Share on other sites

LA BMW? NU stim....

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   1 member