Sign in to follow this  
Followers 0
ssoorriiin

Consumator baterie nedescoperit

168 posts in this topic

- e realmente normal un consum de jumate de amper cand nu ai schema practic decat computerul, alarma si cd-ul (care nu canta)??

- in afara de scos borna sau pus vreun comutator, exista vreo solutzie logica?? Un workaround, ceva??

Chiar deloc nu e normal. Si un consum de 48 mA ar fi un pic cam mult. Un consum de 480mA corespunde unui consum de 5-6W. Adica tot ce-i posibil sa-ti ramana un bec aprins pe undeva.

Ce se poate face: trebuie bagat un ampermetru in locul fiecare sigurante. Odata ce ai izolat siguranta cu consum, vezi ce alimenteaza si asa afli care ar putea fi consumatorul.

LE: si pana o repara cineva poate ramane fara siguranta respectiva sa nu-ti goleasca acumulatorul. :offtopic:

0

Share this post


Link to post
Share on other sites

Merci si pt mutat in topicul existent (scuze din nou), si pentru sfat. Chestia e ca masina deja a fost vazuta de unii/altii care si-au luat partea, deci cred ca au pus ampermetrul ala pe undeva. Mi s-a parut interesanta chestia cu releul de la alternator, va trebui sa investighez. In rest chiar nu cred ca ar avea de la ce altceva sa fie... In fine, o sa ma intorc acasa si o sa vad :))! Merci din nou tuturor. Daca cumva stiti vreun electrician (auto) priceput, buc, corect, cinstit, etc, poate imi dati si mie mesaj cu numarul lui. Salutari tuturor!

PS in Bucuresti mi-as dori un electrician :P!!

0

Share this post


Link to post
Share on other sites

Becul din torpedou iti merge?daca da, verifica sa nu iti ramana tot timpul aprins, desfa capacul lateral, ca ala de la sigurante si uitate daca nu se vede cumva lumina in torpedou

Edited by Zabin
0

Share this post


Link to post
Share on other sites
Chestia e ca masina deja a fost vazuta de unii/altii care si-au luat partea, deci cred ca au pus ampermetrul ala pe undeva.

Ai putea fi surprins sa afli cati electricieni habar n-au sa gaseasca logic un scurtcircuit. :))

Cea mai buna metoda e cea descrisa de mine, a eliminarii cauzelor posibile.

Sa ne tii la curent cu rezolvarea.

0

Share this post


Link to post
Share on other sites

@Zabin: din pacate (sau din fericire) nu mai am bec in torpedou. Deci exclus sa fie de-acolo...

@Cosmin: clar, din moment ce au luat banii desi nu au facut nimic, sunt niste lichele. L-am rugat pe amicul meu care are masina acum in administrare sa se uite el mai atent, are ceva skilluri. Eu miercuri ajung in tara si o sa ma duc cu ea la un electrician. Nu stiu unde inca, dar ma invart eu cumva. Cum am vesti postez!!

0

Share this post


Link to post
Share on other sites

Asa cum am promis, revin. Concis: senzorul de la pedala de frana se mucise, l-am schimbat, merge buba! Bafta tuturor si numai bine, merci de sfaturi!!

0

Share this post


Link to post
Share on other sites

Am fost cu masina la un electrician deoarece aveam un consumator foarte mare 560(mA)dupa multe cercetari si testari a constatat ca este din cauza la CAN stiti cumva cam cat costa si cat de greu este de schimbat?

0

Share this post


Link to post
Share on other sites

Fi putin mai specific. CAN-Bus vrei sa zici? Spunene mai exact la ce sa referit, unde este situat, eventual poze.

Apropo 560 mA este un consum imens fara nici un consumator pornit la masina.

0

Share this post


Link to post
Share on other sites

CAN-ul e in tabloul de bord. Nu cred ca ala consuma atat de mult.

0

Share this post


Link to post
Share on other sites

Salut. CAN - BUS sunt 2 fire rasucite ( galben/verde) daca nu ma insel si aceastea transmit informatia de la CCM (Comfort Control Module - Calc de confort aflat sub scaun ) catre computerele din usi ( computerele sunt legate de motorul macaralei, si actioneaza geamurile electrice, inchidere centralizata si luminile ).

Daca CCM este in mod de avarie , sau unul din acele computere este defect, CAN BUS-ul este afectat si unul din acele computere poate consuma curent.

Solutie: Demontati fetele de usi, si deconectati toate microcomputerele din usi..si masoara apoi curentul.

Daca scade, atunci poate fi de la unul din ele..sau de la CCM. Si asta se poate verifica cu Vag Com, se intra pe Centr. Convenience, pe Grup 12, unde este CAN BUS si se conecteaza cate un computer ( acolo va apare CAN BUS OK, sau CAN BUS NOT OK ), asa se poate depisata care este stricat.

0

Share this post


Link to post
Share on other sites

Revin, CAN este un modul din IC, Reteaua CAN_BUS e altceva.

0

Share this post


Link to post
Share on other sites

Salut sunt un nou posesor de Passat B5 si am urmatoarea problema: am un consumator care imi descarca bateria intr-o noapte...problema este ca instalatia originala asa cum a fost ea conceputa a fost inlocuita(ma refer doar la partea baterie-alternator) se pare de fostul proprietar care zice ca nu stie nimic despre asta...Poate cineva sa ma ajute si sa imi explice schema exacta cu firele de la baterie la alternator(pentru ca am izolat intr-un fel acolo problema...) din cate mi-a zis un electrician la care am fost cablul de "excitare" sau asa ceva care trebuie sa vina de la baterie la alternator este conectat pe direct si de asta consuma continuu...

Chiar daca am pus un comutator pe firul respectiv pt moment tot imi descarca bateria prin cablul gros....

ce e de facut?

va multumesc!

0

Share this post


Link to post
Share on other sites

Cred ca trebuie sa verifici alternatorul, vezi sa nu ai diode in scurt.

0

Share this post


Link to post
Share on other sites

Alternatorul a fost verificat si platoul de diode e OK...ma gandesc sa nu fie releul ala de incarcare ce face faza asta dar din moment ce instalatia de incarcare a fost modificata vreau mai mult sa o fac la loc cum era cand a iesit din fabrica...e destul de naspa sa ridici de fiecare data cand parchez masina acasa sa-i ridic capota si sa ii iau borna...

SOS!

0

Share this post


Link to post
Share on other sites

daca scoti mufa de pe alternator consumul dispare? ai masurat cu un ampermetru ce curent ai?

0

Share this post


Link to post
Share on other sites

Da daca scot mufa consumul dispare...nu am un ampermetru ci un aparat de ala de masura banal cu display...atunci cand pun mufa inapoi la alternator incepe sa-mi scada voltajul din baterie si daca am luat mufa bateria se stabilizeaza...

0

Share this post


Link to post
Share on other sites

Releul... :)

Bundy, ce legatura au diodele cu consumul din acumulator?

Stiu ca teoretic pare posibil, insa in realitate, daca ajung 2 diode in scurt si masa e scurtcircuitata la +, nu apuci sa constati descarcarea acumulatorului, ca iti explodeaza instantaneu diodele. ;)

Edited by C o s m i n
0

Share this post


Link to post
Share on other sites

@The Zohan eu zic ca nu e releul problema. Verifica in mufa in pinul 1, fir albastru, daca ai tensiune pe el cu contactul luat. Ala e firul de excitare de care vb tu mai devreme, ala in mod normal ai tensiune pe el doar cand pui contact si vine din bord. Daca ai tensiune pe el urmareste daca are ceva modificari facute pe el.

0

Share this post


Link to post
Share on other sites

COSMIN< ai dreptate cu 2 in scurt, dar trebuie sa fie una de pe plus si una de pe minus. In general se duc diodele de pe aceeasi parte, adica de pe ramura de plus sau de minus. DAca se duc de pe minus nu se descarca acumulatorul, daca se duc cele de pe plus atunci de descarca prin infasurarea alternatorului si curentul e destul de mare.

0

Share this post


Link to post
Share on other sites

Asa cum am spus la inceput instalatia mea a fost modificata de catre un "destept" care a detinut masina inaintea mea...in mod sigur am tensiune pe el tot timpul pentru ca firul vine direct de la borna de "plus" a bateriei....asa l-a modificat...eu incerc acum sa refac circuitul normal dar nu stiu cum vin firele si de unde se leaga acel fir de excitare

deocamdata ce am reusit eu sa fac este sa pun un comutator pe el si sa-l intrerup atunci cand opresc masina, pana il fac cumva sa treaca prin contact...

problema e ca chiar daca intrerup acel fir, bateria mea tot se descarca prin firul gros ce duce la alternator...e normal asa ceva?

bateria e buna pt ca daca iau borna seara, porneste fara probleme...

help me!

0

Share this post


Link to post
Share on other sites

Deci tot la diode ajungem, ca daca releul nu mai e alimentat...

0

Share this post


Link to post
Share on other sites

@The Zohan sa lamurim o treaba, prima data ai spus ca daca scoti mufa de pe alternator nu mai ai consum, dar daca intrerupi tensiunea pe fiul albastru(tot aceeasi treaba ca si scosul mufei) ai consum :vaidecapulmeu: , care e pana la urma? Verifica cu atentie.

Firul albatru iti merge in bord, dar ai un conector in cutia neagra din stanga unde e si ecu, in pinul 1 din mufa negra . Firul asta are rol de a alimenta releu de incarcare in primele secunde dupa pornire(pt a face alternatoru sa incarce), dupa care releul se alimenteaza din alternator de pe puntea mica de diode si pe fir ai +12v si becu din bord se stinge avand + la ambele capete :ceuameni: . Celalat fir din mufa(pin 2 albastru/negru) merge la ecu si ii spune cat e de solicitat alternatorul. Daca pe fiul albastru ai tensiune cand rotorul nu se invarte alternatoru devine consumator.

Daca totul e ok atunci , ai releul sau puntea de diode cum zice al_bundy mai sus.

Deconecteaza + principal si mufa , cu un aparat de masura pune pe diode si pune firul rosu pe surub de 8 de la + principal si celalat cablu al aparatului pune-l la masa si spune-mi cat indica.

0

Share this post


Link to post
Share on other sites

Imi cer scuze pt confuzie! Alternatorul meu imi descarca bateria prin ambele fire: firul ala gros de incarcare si prin firul ala de excitare(care e tras pe direct de la baterie de catre vechiul proprietar)...cand am spus ca scot mufa ma refeream la firul ala gros prins cu surub...

de descarcat se descarca mai repede atunci cand nu iau mufa cu firul ala albastru(care tin sa precizez ca e tras pe direct de la baterie), dar de descarcat tot se descarca prin firul ala gros...

am sa incerc sa fac ce mi-ati spus si poate reusesc sa refac si instalatia originala...

va multumesc pt recomandari !!!

ca sa nu mai ic ca am in mufa aia de care vorbeam un singur fir ramas:ala albastru ca celalalt e taiat si izolat...

0

Share this post


Link to post
Share on other sites

verifica o data cu aparatul cum ti-am zis si spune-mi cat iti indica, eventual refa circuitul la firul albastru, vezi ca pe undeva trebuie sa fie taiat sa nu tragi alt fir pana la cutia neagra :D

0

Share this post


Link to post
Share on other sites

Si la mine se descarca in o saptamana, cum se verifica consumul? unde pun firele sa vad cat imi indica, ca banuiesc ca nu se pun direct pe baterie.

Multumesc.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.