kador

Pompa de injectie - probleme

360 posts in this topic

si eu la fostu a6 am avut problema la fel. din pacate eu nu am gasit unde sa o duc sa o repar, am dat comanda din italia, dintr-un parc auto..am luat alta pompa second de acolo, am dat pe ea 500 de euro, dupa 2 luni s-a bulit si aia. intr-un final a reparat-o cineva in tm, dar...dupa alte 6 luni s-a dus, si am vandut masina asa mop.gif

unde ai reparato vreau si io

am nevoie de un pompangiu din timisoara ... help

0

Share this post


Link to post
Share on other sites

Ce l-ai nimerit... Last Active 21:19 (22.08.2009)

0

Share this post


Link to post
Share on other sites

atunci du-te la bosch diesel service pe lugojului inainte de lepa brena.

0

Share this post


Link to post
Share on other sites

Eu am aceiasi problema. Am schimbat pompa din rezervor. am pus una de la un jeep. baga foate bine, insa am o mie de probleme.

1. daca porneste merge normal atata timcat nu opresc motorul. daca opresc motorul nu mai porneste neam. scot borna de la baterie, o las vreo 30 minute si porneste iar. am schimbat supapade pe filtru de motorina. acuma porneste normal, dar dupa vreo 20 de minute incepe motorul sa trepideze, ca si cum ar merge in 3 desi are 6 cilindri. apoi se opreste. tot la fel nu mai porneste decat daca scot borna si o las asa vreo 30 de minute. cineva mi-a spus ca e o valva de la pompa de injectie care nu functioneaza. altcineva a zis ca este avansul. pe vag com nu arata nici o eroare decat cele pe care le stiu ABS-ul un senzor de la combusrtibil, unu senzor de la suport motor.

5 Faults Found:
 
01441 - Low Fuel Level Sensor (G210)
        29-10 - Short to Ground - Intermittent
00542 - Needle lift Sensor (G80)
        30-10 - Open or Short to B+ - Intermittent
00523 - Intake Air Temp Sensor (G42)
        30-10 - Open or Short to B+ - Intermittent
01375 - Valves for Engine Mounting: Stage 1
        31-10 - Open or Short to Ground - Intermittent
18057 - Powertrain Data Bus: Missing Message from ABS Controller
        P1649 - 35-00 - -
 
Dupa ce nu mai porneste cu vag com apar urmatoarele:
3 Faults Found:
01375 - Valves for Engine Mounting: Stage 1
        31-10 - Open or Short to Ground - Intermittent
18057 - Poervor baga mai :wertrain Data Bus: Missing Message from ABS Controller
        P1649 - 35-00 - -
01442 - Misfire due to Lack of Fuel
        35-00 - -
Nu stiu cum asi putea sa fac un  test la pompa de injectie.cu vag com. inainte de a schimba pompa din rezervor, mai exact cu cea originala mergea normal. cineva zicea ca s-a modificat presiunea de alimentare a pompei de injectie. aici chiar nu inteleg, ce se intamla daca pompa din rezervor "baga mai tare". Ajutati-ma si pe mine cu o poza sau ceva sa-mi dau seama cum functioneaza valvele astea la pompa de injectie, si cum poate sa afecteze functionarea pompei de injectie daca se modifica presiunea de alimentare.  Multumesc fff. mult pentru ajutor.
 
 
0

Share this post


Link to post
Share on other sites

Tocmai am descoperit o problema la ALH-ul meu.

 

Curge motorina pe la imbinarea indicata in poza:

 

post-56805-0-31843400-1383126672_thumb.j

 

M-am documentat pe google, iar problemele uzuale sunt la capacele de deasupra, mufa de conexiune si corpul unde intra tevile de la injectoare ... dar nu am gasit nimic legat de locul respectiv ...

 

Ce e de facut si cam cat m-ar costa?

0

Share this post


Link to post
Share on other sites

Iti atasez o poza cu o pompa de injectie,in locul indicat de tine sunt 2 garnituri si acelea trebuie schimbate.

EDC pump.bmp

0

Share this post


Link to post
Share on other sites

Multumesc!

 

Mi-am facut maine programare la un service care se ocupa cu reparatia pompelor, sa vad ce zic cei de acolo. Nu as vrea sa dea pompa jos, dar daca trebuie, trebuie.

0

Share this post


Link to post
Share on other sites

S-a rezolvat! S-a schimbat garnitura de la piesa respectiva si nu mai sunt probleme. Toata distractia a costat 25 lei si nu s-a dat pompa jos  :icon_thumleft: .

0

Share this post


Link to post
Share on other sites

Nu trebuie sa dea pompa jos,cam toate garniturile se pot schimba pe masina,cel putin eu asa le-am schimbat la mine.

0

Share this post


Link to post
Share on other sites

salut pierd motorina pe la pompa de injectie...dimineata e uscata iar atunci cand plec cu ea e uda fleasca.nu pot sa-mi dau seama pe la care garnituri pierde,banuiesc ca pierd pe la prima garnitura de la capac de sus in jos (masina din semnatura)...daca va fii nevoie o sa atasez 1-2 poze ca sa vedeti.astp rasp,multumesc,salut.

 

P.S aveti idee daca se gasesc garnituri separat sau tot kit-ul? suruburile majoritatea sunt pe torx,si sunt cateva 2 din ce-am observat cu cap mai special (triunghi) cu ce se pot desface?multumesc,sper ca nu v-am bagat prea tare in ceata,salut.

0

Share this post


Link to post
Share on other sites

Sunt slabe sanse sa fie prima garnitura. Ori a doua garnitura (de sus in jos), ori garnitura de la capul hidraulic. E unul singur cu cap triunghiular ... ala il scoti cu o tubulara de 8 batuta in capul lui, asa stiam.

 

Eu sunt de parere ca sunt unele piese la masina la care trebuie sa iti bagi nasul si altele la care nu. Pompa e una din cele cu "nu". Cauta un pompagiu mai bine decat sa faci vreo boacana costisitoare.

0

Share this post


Link to post
Share on other sites

@nic_nick86

ai reusit ceva?

si a mea curge acum.

am pus o oglinda sa vad mai bine, si curge la garnitura de jos

toate cele bune

0

Share this post


Link to post
Share on other sites

am si eu o pb..anul trecut am schimbat toate garniturile la un pompagiu, 350 ron, si acum de cand a venit vremea mai racoroasa a inceput sa curga iara..cum cat e mai frig dimineata cu atat curge mai tare...anul trecut curgea prin toate partile acum doar prin partea de sus..sau cel putin asa mi se pare...as vrea sa ma agit eu cu schimbatul garniturilor...are cineva idee daca e grea operatiunea/?

0

Share this post


Link to post
Share on other sites

Uite pe  aici  ceva.

0

Share this post


Link to post
Share on other sites

multumesc colegu, pare destul de simplu la mine avand in vedere ca trebuie sa schimb garnitura doar de la capac...sper sa nu am neplacerea de a intampina greutati...

 

ms inca odata, numa de bn!

0

Share this post


Link to post
Share on other sites

Salut tuturor ! Problema mea la un passat B5 din '99 motor 1.9 tdi 110 CP AFN : a inceput acum cateva luni cand "ma baga in scaun" dupa 3000 rpm dupa care din ce in ce mai greu dupa 4000 rpm si tot asa pana cand i-a scazut puterea cam de tot . In turatii urca greu cand este in sarcina . Pe langa toate astea a aparut un zgomot , rontait ca de tractor care am inteles ca ar fi de la pompa de injectie si anume avansul . Am desfacut cele 4 suruburi am luat din avans , rontaitul s-a redus  ,  dar acum masina numai porneste deloc . Am verificat valva n109 conectand-o la plusul bateriei , se aude ca lucreaza , dar nimic . Am desfacut capacul de sub volan in ideea de a cauta releul 109 sau 339 din ce am vazut pe forum-uri dar nu am dat de ele ... Sunt disperat de cateva saptamani ma lupt cu problema asta . Va astept cu pareri referitoare la problema mea . Multumesc anticipat. 

0

Share this post


Link to post
Share on other sites

Care 4 suruburi? Sa nu zici ca l-ai desfacut si pe cel din mijloc ...

0

Share this post


Link to post
Share on other sites

salut joky , am rezolvat ceva , am schimbat garnitura de sus dar nu sunt multumit pentru ca ceva sa intamplat, cosuma mai mult cu 2/3 % si nu stiu care ar fi problema, am mai observat ceva umed la pompa undeva pe la conductele care ies din ea, desi nu cred ca de acolo ar fi consumu

Edited by nic_nick86
0

Share this post


Link to post
Share on other sites

Ai schimbat garnitura verde sau garnitura rosie din poza?

 

post-56805-0-04636400-1386702169_thumb.j

0

Share this post


Link to post
Share on other sites

S-a rezolvat si la mine prin schimbarea ambelor garnituri.

Toate cele bune

0

Share this post


Link to post
Share on other sites

Pe sus, pe la garnitura rosie din poza, sunt slabe sanse sa curga, pentru ca acolo presiunea este mica. In schimb, pe la garnitura verde, poate curge.

0

Share this post


Link to post
Share on other sites

garnitura rosie am schimbato, nu am umblat la nimic pe acolo doar am scos capacul am inlocuit garnitura am pus tot la loc si apoi cheie, nu stiu dece a crescut consumu, se vede pe tester daca ii fac un log?

0

Share this post


Link to post
Share on other sites

Verifică cu vagcom-ul cantitatea de motorină injectată. Deşi nu ar fi trebuit, mă gândesc că asta s-a dereglat (în principiu s-ar fi întâmplat fenomenul dacă schimbai garnitura de jos).

0

Share this post


Link to post
Share on other sites

Salutare, am un audi a4 1.9 tdi afn 110 cp si pompa de injectie este pe duca. Imi poate recomada careva un service unde pot face modificarea urmatoare - sa pastrez pompa actuala de 10 mm si sa pun interne de 11 mm? Mentionez ca am montat turbo de 1.9 awx, evacuare fara catalizator, urmeaza sa cumpar injectoare de a6 2.5 tdi ael.

Va multumesc!

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.