kador

Pompa de injectie - probleme

360 posts in this topic

am avut si eu probleme asemanatoare la pompa de injectie la pasatul meu iam facut diagnoza si mia esit mecanism pompa injectie defect ,ma cam speriat ala de la diagnoza cand mia spus cai dusa pompa am duso la un mmecanic bun si mia facuto ,ia schimbat mecanismul si acum merge perfect .concluzia e nu fa hazardati sa schimbati pompa ci mai intai vedeti daca nui ceva legat de ia. si ma costat 100 de euro

0

Share this post


Link to post
Share on other sites

Aoleo, mai tata , in ce hal scrii ...

0

Share this post


Link to post
Share on other sites

Salutare baieti !

La un motor 2.5 tdi ( fie el pe Audi sau pe Vw) , pompa de injectie Bosch Vp44.. Cine imi poate spune si mie cum se regleaza cantitatea injectata ( IQ) ?

Se face din vag com sau se face mecanic?

0

Share this post


Link to post
Share on other sites

Cu exact aceleasi probleme m-am lovit aceasta duminica,cu diferenta ca dupa o stationare de 30 min. motorul nu a mai pornit deloc.Tractata la service si pusa pe tester a aparut eroarea:defect initializare pulverizare.Mecanicul a venit cu sugestia sa porneasca motorul tractat la remorca si sa ambaleze la pornire.ASA AM FACUT SI EROAREA A DISPARUT.Imi poate spune cineva daca este corecta manevra si daca cumva este doar o rezolvare de moment.Mai poate aparea simtoma vreodata?

0

Share this post


Link to post
Share on other sites

sal,am si eu o problema mi se prelinge motorina pe jos pe la pompa de injectie motorina stie cineva ce ar trebui sa fac ?/? se pot schimba garnituri ceva??

0

Share this post


Link to post
Share on other sites

Citeste postarea #148,aici pe pagina.

0

Share this post


Link to post
Share on other sites

Am un passat B6 140 hp, 2.0 tdi bkp, la care i-am inlocuit un injector chipurile (cod eroare p1517). Insa cand mi-a ''cazut'' injectorul, masina avea motorul pornit era in rampa si am bagat-o in Reverse (DSG). S-a oprit mi-a aparut pe BC garage,apoi spirala palpaia intermitent. Dupa vreo 10 incercari de dat la automat, masina in acceasi pozitie a pornit cam 10-15 secunde....motorul mergand perfect, apoi s-a oprit si n-a mai pornit. Intrebare sa fi fost pompa de injectie? sau altceva care sa genereze codul de eroare

0

Share this post


Link to post
Share on other sites

va salut,am un seat leon 1.9 tdi ASV si imi tremura uneori motorul la relanti,am verificat injectoarele si sunt bune dar am observat ca in momentul in care masina incepe sa tremure IQ sare din 3,4 la 5,5;6,6 dupa ce accelerez putin IQ revine la 3,3;3,4 de ce are oscilatii asa de mari,exista vreun senzor ceva?

Edited by cosminionutn
0

Share this post


Link to post
Share on other sites

Posibil sa fie din pompa de injectie.

0

Share this post


Link to post
Share on other sites

salut,ai idee cum pot verifica pompa adica sa stiu sigur ca este din cauza ei?

0

Share this post


Link to post
Share on other sites

banuiesc ca doar pe bancul de calibrare poti sa bagi mana-n foc ca e buna.

0

Share this post


Link to post
Share on other sites

Am observat ca a aparut si un tacanit.

0

Share this post


Link to post
Share on other sites

aia deobicei de la injectoare. eu cand am pus diuzele noi de tuning tzacanitul(pe accelerare) specific de motor uzat a disparut total.

0

Share this post


Link to post
Share on other sites

daca sunteti amabili cu un raspuns ... o problema la audi a4 2.5 akn ...de ceva timp a inceput sa trepideze ..<galopese> motorul scoasa din viteza ...in sarcina fuge mai tare ca inainte ..la test spune ca pompa de injectie baga debit prea mare .........ce indrumare i-mi puteti da

0

Share this post


Link to post
Share on other sites

Stie cineva cum trebuie aliniata distributia la ASV pt. a da jos pompa de injectie si pt. a bloca motorul sa nu se mai invarta?

Eu am desfacut capacul distributiei, capacul culbutorilor si nu am observat semne .

Multumesc.

0

Share this post


Link to post
Share on other sites

Va salult ! Am si eu o problema. Pornesc motorul si in treapta 1,2 daca trec peste 2000 ture parca ceva ii tai acceleratia(parca agata ceva, smuceste). Asta numai cand e motorul rece. Acum o saptamana am accelerat-o mult, i-a taiat acceleratia si nu a mai vrut sa se accelereze deloc si trepida tot motorul. Am oprit motorul si am vrut sa-l pornesc si statea 4 secunde pornit cu trepidatii mari si se oprea. Am reusit sa pornesc masina dupa ce am sters aceasta eroare si care mai persista.

17656 - Injection Start Regulation: Control Deviation

0

Share this post


Link to post
Share on other sites

Verifica distributia si avansul.

0

Share this post


Link to post
Share on other sites

salut...sunt nou pe forum..am si eu un vw bora..1.6 cod apf din 2000.....cand e motoru rece( merge ingatuit) si chiar daca o accelerez nu se tureaza..doar dupa 4-5 pedale incepe motoru sa se tureze si scoate un fum negru-gri...bujiile l-eam schimbat acum 10000 km...am gasit unele fise de la bujii roase de sobolani...poate sa fie asta cauza??

si mai am o problema....si cand e in mers si dau pe n(am cutie automata) la semafor..parca smuceste putin,,,si tremura motoru..se simte la volan..

va rog ajutati-ma

0

Share this post


Link to post
Share on other sites

Salut ...stie cineva cum se poate mari debitu la o pompa de injectie pentru passat b4 1.9tdi 1Z ...nu imi trage masina deloc parca nu se alimenteaza.

0

Share this post


Link to post
Share on other sites

daca nu mai trage, trebuie rezolvata problema din alta parte, nu din marirea debitului.

Pune un tester pe ea, vezi daca apare vreo eroare. Poate sa fie din alta parte problema, nu de la pompa.

pe urma trebuie verificata alimentarea de la rezervor pana la pompa (sorb, filtru, conducte)

0

Share this post


Link to post
Share on other sites

salutare

am citit mai sus ca e cineva in timisoara care repara pompe de injectie

eu am una care nu mai porneste la cald ( deloc)

si mai am una pe masina careia ii picura motorina de pe dedesubt

am citit ca se repara prin schimbarea garniturilor si as vrea sa trimit prin cineva pompa la timisoara

aveti vreun numar de telefon si un nume ?

va multumesc,

0

Share this post


Link to post
Share on other sites

Buna ziua!

Citind ce este scris in acest topic am reusit sa inteleg cum pot sa-mi repar masina.

pistonul de avans din pompa era spart si mici bucati din el gripase-ra atat pistonul cat si solenoidul (n108) pe care initial il consideram in regula , ma multumise-m doar sa-l verific din pct de vedere electric, spanul de la piston ajunse-se la el..

De aceea va multumesc tuturor celor ce ati postat aici.

am si gresit umpic...

am demontat electronica pompei de injectie fara sa-i dau semn, astfel ca la remontare, are probabil debitul modificat  decat inainte,l-am frecat de mai multe ori inainte si inapoi ca sa vad cum e ok, acum functioneaza bine,  as dori totusi sa-i reglez debitul. ca aici :

ce valoari (mg) ar trebui sa dea pe VAG ?

Octavia 1 2006

motor 1,9 tdi 90 cp Alh

Edited by nelco
0

Share this post


Link to post
Share on other sites

Blocul 1, câmpul 2 pe vagcom: 2,2-9 mg/stroke.

Se poate regla şi din vagcom în anumite limite. Dacă dai o căutare pe google după "hammer mod" vei găsi multe informaţii despre ce şi cum se  face. De exemplu AICI unde este şi filmuleţul postat de tine.

0

Share this post


Link to post
Share on other sites

am urmatoarea problema la un vw t4 motor de 2.5.m-i s-a oprit din mers,am crezut ca este filtrul de motorina.l-am schimbat si tot degeaba  nu mai pornea la cheie.m-a tras cineva si am reusit sa ajung acasa de la 100km.masina mergea normal numai ca se oprea daca luam piciorul de pe acceleratie.daca o pornesc trasa merge normal dar nu isi tine relantiul. mecanicul zics ca ar fi capul hidraulic de la pompa de injectie.e posibil?  va rog frumos sa ma ajutati daca va pricepeti la mecanica sau daca ati patit aceeasi problema. va multumesc

0

Share this post


Link to post
Share on other sites

Salut,

 

De cateva luni ma tot chinui sa gasesc o rezolvare a problemei si nu reusesc. In primavara masina a inceput brusc sa traga in "hopuri" si sa scota mult fum negru in intervalul 1700-2200 rot/min. Dupa zile intregi de citit am inceput sa fac verificarile/interventiile recomandate de colegii de pe forum.

In acest moment am EGR-ul anulat, inlocuit de proba debitmetru de aer si valva N75, inlocuit furtunase de vacuum, loguri in mers facute de Florin si Cipos toti parametrii sunt OK doar avansul pe pompa este scazut.

In timp am depistat ca episoadele tras/netras se manifesta dupa socuri mai puternice ca exemplu trecerea peste linii de tramvai sau gropi. Consumul variaza creste cu aproximativ 1l/100km in momentele in care nu trage.

Incep sa cred ca este din injectie in speta din pompa de injectie, parte electrica banuiesc. Accept orice sfat sau recomandare catre un service specializat.

Multumesc

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.