Sign in to follow this  
Followers 0
vaqsile

Pornire motor benzina - probleme

110 posts in this topic

Salut, baieti! Sunt nou in zona, insa as avea nevoie de ajutorul vostru. Am cumparat recent un Bora 1.6 benzina din 2000, 70.000 km de la un cunoscut. As avea nevoie de sfaturile voastre in 2 probleme:

1. Eu am mai avut unele masini pe benzina, respectiv Cielo, Espero, Dacia Supernova si o Dacie pe carburator, insa la Bora asta observ ca am turatia ceva mai mare decat eram eu obisnuit. De exemplu, daca eu stiam ca la 110km/h am 3000 de rotatii/minut, la asta vad ca am 3500 (in viteza a cincea) si asa mai departe. Intrebarea mea ar fi daca este normal ca motorul sa functioneze asa de turat. Am mai auzit si eu de motoare de turatie etc. dar asta nu mi se pare unul chiar sportiv. Ce ziceti?

2. A doua problema ar fi un zgomot scurt, dar deranjant, care apare numai uneori si imediat dupa pornire. Este pe undeva prin zona starter-ului. Am fost la un mecanic (de cartier) sa-si dea numai o parere si a zis ca ramane starterul in urma la pornire, sau asa cava (imi cer scuze, eu nu ma prea pricep), insa problema nu afecteaza alte componente si nici nu se va agrava. Ceva in genul asta mi-a zis si fostul proprietar, care este in varsta si nici el nu e prea priceput, dar cica ar fi intrebat la reprezentanta. In legatura cu un zgomot similar am mai citit pe undeva pe forum, iar cineva spunea ca ar trebui schimbata o bucsa, despre care mecanicul meu (de cartier) spune ca nu ar exista. Daca aveti posibilitatea, va rog sa ma ajutati cu niste sfaturi in privinta diagnosticului si, daca aveti cunostinta, sa-mi spuneti cam la ce cheltuiala sa ma astept pentru remedierea defectiunii. Repet, cica as putea merge foarte bine si asa, dar mie imi place sa-mi functioneze masina perfect. Multumesc!

0

Share this post


Link to post
Share on other sites

Salut :hainoroc: exact motorul tau il am si eu pe masina mea.Inainte sa trec pe vw am fost fan Daewoo, am avut aproape toata gama Cielo 1.5 OHC ,Espero 1.5 16v, Espero 1.8, taicameu, a avut Legantza si Nubira masina de firma.Chestia cu turatia am observat-o si eu , intradevar merge mai turat decat alte masini.Cred ca treaba asta se datoreaza felului cum e conceputa cutia de viteze , cred ca pinionul de la viteza a 5 a e mai mare decat la celelalte masini.Am observat ca sprinteaza mai bine in viteza a 5 a decat Daewoo.Acum asta e doar o parere. :rolleyes:

Referitor la cealalta intrebare cu zgomotul neplacut la pornire ,am avut si eu aceasta problema .Se auzea un crrrr puternic dupa cei dadeam cheie, parca ma zgaria pe creier.Am dat electromotorul jos ,nu a fost greu am ajuns foarte usor la el pe deasupra, desfcut , curatat de praf de carbuni si mizerie rotorul ,inlocuit doua bucse de cupru de pe capetele rotorului desi nu cred ca era necesar ca nu aveau joc mare , dar am zis ca daca am desfacut sa le schimb,uns cu putina vaselina ce era de uns si montat la loc . cost operatiune 8 Ron(bucsele) ca manopera am facut-o eu. Nu mai caraie de loc . Daca mergi mult cu el asa o sa se uzeze dintii bendixului care nu revine imediat la locul lui si mai freaca pe volant un pic si dupa ce motorul a pornit.

0

Share this post


Link to post
Share on other sites

Multumesc! Daca poti, spune-mi si mie de unde sa iau bucsele respective si cum sa cer (cum se numesc, in termenii lor, tehnici)

0

Share this post


Link to post
Share on other sites

Bucsele respective, nu au legatura cu revenirea "greoaie" a bendixului. @Ovideos le-a schimbat si pe acelea pt. ca tot a desfacut electromotorul si (cum a spus) a observat ca aveau un mic joc. Ca idee, daca apar jocuri mari in aceste bucse (mai exact , joc intre bucsa/e si ax rotor) electromotorul va functiona mai greu sau, chiar se poate bloca .

0

Share this post


Link to post
Share on other sites

Da asa e ,daca pleaca la sfert de cheie n-are rost sa schimbi bucsele,ar trebui sa se rezolve doar cu curatatul si unsul pieselor din interiorul electromotorului, care ajuta la revenirea bendixului, daca desfaci si te uiti atent o sa iti dai seama care sunt , si cred ca poate sa o faca orice meserias ,ca in principiu toate electromotoarele sunt cam la fel.

0

Share this post


Link to post
Share on other sites

Daca OVIDEOS a reusit sa faca toata operatiunea singur, as fi dispus sa incerc si eu. Imi puteti spune, pe scurt, cam care care sunt pasii de urmat pentru demontarea rotorului?

0

Share this post


Link to post
Share on other sites

l-am desfacut de vreo doi ani .Cel mai complicat a fost la mine sa dau electromotorul jos , pt. ca are niste suruburi lungi de fixare si mai ales cel din partea de jos a fost foarte strans. Eu nu am protectie laterala din plastic pentru motor asa ca acel surub l-am desfacut pe la roata din fata de pe partea soferului cu o cheie tubulara si prelungitor.O data dat jos e usor de desfacut are niste suruburi mici subtiri si lungi pe capacul care este in partea dreapta daca ridici capota si te uiti atent se si vad si poti sa le simti la mana.Carbunii sunt impinsi pe ax de niste arcuri mici asa ca atunci cand l-am pus la loc pentru ca tot sareau i-am legat cu niste sarma subtire strans in locasul lor si dupa ce am bagat axul am desfacut sarma si arcurile i-au impins unde trebuie. Sa fi atent cand desfaci sa pui piesele in ordinea in care le-ai desfacut la rand nu gramada ca atunci ii mai usor cu montatul la loc.Spor la treaba!

0

Share this post


Link to post
Share on other sites

Mi s-a parut totusi destul de dificil sa fac operatiunea singur, asa ca am fost la un mecanic. Mi-a zis ca bucsele sunt bune, asa ca nu le-am schimbat. Mi-a curatat electromotorul, insa... surpriza! Nu se simte nici o schimbare. Zgomotul e acelasi.

Daca aveti alte idei, astept.

Si inca ceva: pentru a-mi demonta electromotorul, mecanicul mi-a scos o borna de la baterie, ca cica asa se face. Dupa remontarea tuturor pieselor, inainte de a porni motorul, am pus mai intai contactul, asa cum procedez de fiecare data. Cu contactul pus, am observat ca in afara de becurile despre care stiam eu ca se aprind de obicei, s-a mai aprins unul, care s-a stins la aproximativ o secunda dupa pornirea motorului. Ajuns acasa, m-am uitat in carte sa vad ce indica respectivul bec si am constatat ca era becul de la TCS (controlul tractiunii). Problema e ca eu stiam ca nu am un astfel de sistem la masina si acum nu stiu ce sa mai cred. Explicati-mi si mie, daca puteti, fenomenul. Cum imi pot da seama daca masina are sistem de control al tractiunii? Buton de ESP nu are.

Multumesc!

Am considerat de cuviinta sa postez si aceasta problema aici, deoarece mi s-a parut ca are o mica legatura cu demontarea alternatorului. Sper sa nu fie off-topic.

0

Share this post


Link to post
Share on other sites

salut! putin off-topic. AM acelasi motor si la revizie mi s-a spus ca antigelul nu se schimba niciodata ci doar se completeaza! E adevarat? AA si inca ceva.. nu se poate regla ambreiajul mai jos?

Edited by vladpo
0

Share this post


Link to post
Share on other sites

Ma ajuta cineva si pe mine?

Nu se accepta bump-uri pe ariile tehnice

0

Share this post


Link to post
Share on other sites

@vladpo: Antigelul se schimba din 2 in 2 ani (doar cu G12). La pedala de ambreiaj ai cursa libera?

0

Share this post


Link to post
Share on other sites

Inca nu i-am dat de cap problemei

Moderator: Ti-am mai atras atentia o data cu 2 posturi mai sus! Data viitoare warning + suspendare

0

Share this post


Link to post
Share on other sites

Intre timp am mai fost la un mecanic, a dat electromotorul jos din nou, l-a mai curatat o data, l-a uns si... degeaba. Zgomotul e acelasi. Ar trebui sa ajung pe la vreo reprezentanta, poate ma ajuta ei, dar parca n-as avea chef sa pierd vremea pe acolo pentru atata lucru.

0

Share this post


Link to post
Share on other sites

La reprezentanta il curata ung si dupa iti zic ca trebuie schimbat. Asa ca renunta la ideea de reprezentanta pentru ca e scump rau un electromotor.

0

Share this post


Link to post
Share on other sites

desfal frate si punei bucse noi care sunt 8 ron si il stergi se demonteza si se monteza destul de usor si nu mai ai pb!! merge ca nou!! al meu la fel facea super naspa era sunetul

0

Share this post


Link to post
Share on other sites

Acelasi zgomot l-am avut si eu, dar numai pe timp de iarna, la temperaturi joase, desi motorul pornea la sfert. Vad ca acum nu-l mai am desi nu am facut nimic in acest scop. Am intrebat cativa mecanici si mi-au spus ca ar trebui dat jos electromotorul si curatat, dar sa nu ma ingrijorez pentru ca nu-mi afecteaza restul pieselor, mai ales ca motorul este pe benzina. Daca are altcineva si alte sfaturi, le astept cu placere.

Edited by danike
0

Share this post


Link to post
Share on other sites

Eu l-am desfacut in weekend, l-am curatat, l-am uns ... acum e ok.

Problema a fost la demontare, m-am cam chinuit .. dar pana la urma l-am dovedit.

0

Share this post


Link to post
Share on other sites

Salutare. Am o mica problema. In fiecare dimineata cand plec la serviciu, pornesc masina, sta 3-4 secunde la 900 rpm si apoi se opreste. Dau a 2-a cheie si totul e ok. Precizez ca am incercat sa pun contactul de mai multe ori si apoi sa dau la cheie fara nici un rezultat. Clapeta de acceleratie este curatata si initializata. Benzina am bagat de la mai multe statii si face la fel. Am folosit search sper sa nu ma repet cu altcineva. Filtrul de benzina e schimbat acum 1000 km ca si debitmetrul si filtrul de aer.

Help! :))

0

Share this post


Link to post
Share on other sites

incearca o scanare, si vezi daca nu da ceva erori de la imobilizator.

0

Share this post


Link to post
Share on other sites

becul de immo ti se stinge ? cel care indica o masina si cu o cheie in ea

0

Share this post


Link to post
Share on other sites

Uitai sa zic, am facut verificare cu VAS-ul nu am nici o eroare pe masina, in afara de sonda labda care o am de cand am masina (mi se pare oricum ceva general la benzinare) si nu are nici o legatura cu pornirea mea. Altceva nimic.

0

Share this post


Link to post
Share on other sites

aceeasi problema o am si eu.

pe mine m-a pus naiba sa bag un injector cleaner in benzina si de atunci imi face figuri.

0

Share this post


Link to post
Share on other sites

Eu nu am bagat nimic in benzina, am curatat si eu injectoarele dar anul trecut, cu instalatie speciala.

0

Share this post


Link to post
Share on other sites

Daca nu se aprinde becul de immo ar mai fi bujiile? Cand le-ai schimbat ultima oarA?

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.