tlc

Pedala de ambreiaj - probleme

199 posts in this topic

Salutare tuturor,

Revin cu o problema, sper eu, marunta: de vreo cca o saptamana incoace, la apasarea pedalei de ambreiaj si mai ales la eliberarea ei se aude un scartait extrem de neplacut.

Scartaitul se aude numai pe cam 10% din cursa pedalei la apasare si 40% din cursa pedalei la eliberare, si anume la inceputul cursei in cazul unei apasari (un scartait "mai fin" sa zic asa) si la sfarsitul cursei in cazul eliberarii pedalei (acest tip de scartait fiind MULT mai zgomotos, chiar enervant in cazul mersului prin Bucuresti de ex., unde schimbi vitezele mai des decat clipesti :33: ).

Trecand peste problema pe fond nervos :D generata de acest scartait, ma sperie eventualitatea ruperii cablului de ambreiaj sau uzurii premature a acestuia.

Pentru a va reda cat mai exact sunetul in cauza, am atasat un filmulet.

Inainte sa ma apuc de desfacut la masina, astept parerile/opiniile/sfaturile voastre, asadar nu va sfiiti...

0

Share this post


Link to post
Share on other sites

Si eu am la un Matiz un scartit identic .... Am uns peste tot , dar din pacate la mine este cablul de ambreiaj :-(. Sper sa nu fie acelasi lucru si la tine, desi dupa cum se aude ... :-( . Pe cand partea a doua a filmului "Scartaiala se intoarce " ? :D

0

Share this post


Link to post
Share on other sites

Sper ca partea a 2-a a filmului sa fie si ultima si sa se intituleze "Scartaiala a trecut"... :D

Pana atunci... still waiting for your comments, people!

0

Share this post


Link to post
Share on other sites

Ambreiajul de la masina ta este actionat hidraulic deci ipoteza cablului zgomotos nu este viabila.

Scartaitul poate proveni fie de la axul pe care se roteste pedala sau de la parghia pompei. Verifica si clemele de fixare a pargiei de pedala.

0

Share this post


Link to post
Share on other sites

Nu trebuie sa te ingrijorezi prea tare! Si eu am avut acel sunet si s-a rezolvat singur far nici-o interventie.

0

Share this post


Link to post
Share on other sites

Si eu am avut aceeasi problema in 2002 la un Opel din '92 si era de la setul ambreiaj, trebuia schimbat. Incearca undeva unde e liniste, sa observi daca la apasarea ambreajului, undeva la motor se aude un fasait sau incearca sa bagi in marsarier brusc. Daca caraie, e de la ambreiaj, iar daca nici fasaitul nu se aude, atunci ai o pedala cretina :D dar totul e ok, Succes.

0

Share this post


Link to post
Share on other sites

Acum am vazut filmuletzul! Parca e o secventa dintr-un film de groaza! :D

0

Share this post


Link to post
Share on other sites

Dupa ce debreiezi pedala revine sus de tot? ai impresia ca ramane putin agatata si apoi isi revine? .. daca iti lasa acest sentiment e posibil sa fie cilindru de ambreiaj.. ( sau pompa cum ii se mai zice )

0

Share this post


Link to post
Share on other sites

@Vlad MHL: uneori, cand incerc sa bag in marsarier, se aude un zgomot - e mult spus "ciriit", e mai mult un "clanc" (asemanator cu sunetul cutiei de Dacie), dar daca apas pedala COMPLET pana la fund intra bine in marsarier, fara zgomote;

@thheo: pedala merge cursiv de la un cap la altul, pare ca nu se agata in nimic;

@Andi TDI: am sa incerc astazi sa verific axul pedalei si clemele de fixare de care spui, pt. a ma putea edifica asupra cauzei scartaitului;

@ender: as lasa si eu problema sa se rezolve de la sine, dar crede-ma, daca asculti sunetul pedalei (vezi scurt-metrajul) poti sa-ti dai seama ca te scoate din pepeni in scurt timp... nici instalatia audio nu acopera in totalitate stresantul scartait...

Va voi tine la curent cu evolutia problemei

0

Share this post


Link to post
Share on other sites

Dintr-o stare de maxima comoditate (ca sa nu zic lene) ce m-a caracterizat in ultima perioada, evident ca n-am apucat sa verific sursa scartaitului.

In schimb, dupa cum spunea

Nu trebuie sa te ingrijorezi prea tare! Si eu am avut acel sunet si s-a rezolvat singur far nici-o interventie.

se pare ca scartaitul s-a rezolvat de la sine si in cazul meu... :cub:

Ce bine ar fi daca asa s-ar rezolva toate problemele...

0

Share this post


Link to post
Share on other sites

salut! Am o rugaminte , daca a mai patit cineva !Cum s-a racit un pic iar am probleme cu pedala de ambreiaj , am patit-o si anul trecut dar am schimbat pompa de ambreiaj si a mers pina acum , insa face iar la fel !Simt ca nu actioneaza decit in partea de jos si nu debraiaza bine , iar la revenire ramane pe la jumatate si apoi isi da drumul pina sus !Nu stiu daca iar o fi pompa sau ma lasa altceva ? mersi !

0

Share this post


Link to post
Share on other sites

dupa parerea mea nu este pompa de ambreiaj, adica cea de la pedala, ci receptorul, adica de la cutia de viteze. Cred ca a imbatranit garnitura de pe pistonas sau a acumulat mizerie. Cand ai schimbat pompa de ambreiaj ai schimbat si lichidul de frana cu unul curat si probabil a mai curatat putin din mizerie...

0

Share this post


Link to post
Share on other sites

poi cauzele pentru ce neai povestit tu ar fi pompa (simplku de verificat vezi sa nu fi curs lichid pe dupa ea)acu care o fi cauza exacta ramane casa depistezi tu!

cilindrul receptor si rulmentul de presiune!

0

Share this post


Link to post
Share on other sites
salut! Am o rugaminte , daca a mai patit cineva !Cum s-a racit un pic iar am probleme cu pedala de ambreiaj , am patit-o si anul trecut dar am schimbat pompa de ambreiaj si a mers pina acum , insa face iar la fel !Simt ca nu actioneaza decit in partea de jos si nu debraiaza bine , iar la revenire ramane pe la jumatate si apoi isi da drumul pina sus !Nu stiu daca iar o fi pompa sau ma lasa altceva ? mersi !

Ai probleme la cilindrul receptor+rulment,care sant un tot unitar,bafta.

0

Share this post


Link to post
Share on other sites

mersi pt. atentie , am rezolvat-o singur de nevoie azi ca nu mai puteam sa plec de la servici, astfel :deoarece azi s-a racit vremea iar cind sa plec acasa, ca dimineata am pornit-o in viteza si cu piciorul pe frina ca pleca singura ,nu am putut sa repet figura de dimineata am desfacut aerisitorul de pe cutie am infiletat un con de plastic de la un tub de silicon pe care l-am taiat un pic la virf , l-am umplut cu lichid de frina si am apasat pe pedala incet apoi am tras-o incet in sus . A ramas doar un pic in conul respectiv , l-am scos ,am pus aerisitorul la loc si am pedala ca lumea , revine singura pina sus ,ce mai e ok ! Pacat ca am cumparat deja o pompa de ambreiaj azi de la reprezentanta din Suceava ca am avut drum pe acolo si ma temeam ca vine week-end-ul si aveam nevoie de masina !Banuiesc totusi ca prinde aer pe undeva si am observat ca cilindrul ala de pe cutie in care intra conducta joaca nefiresc cind am desfacut aerisitorul , poate pe acolo o fi buba insa nu am insistat sa nu stric ceva !Urmeaza cercetarile dar o iau de luni... :) bafta !!

0

Share this post


Link to post
Share on other sites

Mai oameni buni , de ce faceti asta dupa ureche ?

Instalatia de franare si cea de ambreiaj folosesc ACELASI lichid de frana si acelasi rezervor de lichid : cel de pe pompa de frana . Aerisiti cilindrul receptor de pe cutia de viteze si va fi ok , dar nu asa cum a facut MMM71 , ci prin metoda clasica : unul sta in masina si face pedala la ambreiaj si celalalt da drumul la aerisitorul cilindrului receptor ( cel de pe cutia de viteze ) .

Faceti asta de cateva ori , pana cand lichidul de frana care iese este limpede si constant ( fara aer ), apoi completati cu lichid de frana in rezervor pana la limita maxima si ... gata !

Succes ! :)

0

Share this post


Link to post
Share on other sites

De miscat, e normal sa miste, deoarece imbinarile nu sunt prinse cu filete ferme, ci cu niste cleme sau agrafe, care au sarcina de a nu lasa aerisitorul sa se dezmembreze. Da, se poate pierde presiune sau lichid de frana pe acolo, daca unul dintre cele doua o-ringuri de la capetele aerisitorului este excesiv uzat. Partea nasoala e ca aceste o-ringuri minuscule nu se gasesc pe nicaieri, decat cu cilindrul ambreiaj, care la cutiile de viteze mai vechi sau in 6 trepte, face corp comun cu rulmentul de presiune, deci necesitand sa dati cutia jos.

Detaliile intregii "operatiuni", reprezentand 12 ore de munca si ceva scule potrivite, se afla pe un post al meu de acum o luna si ceva, "Fara ambreiaj".

Simptomele gen "agatare pedala", nu trebuie ignorate, pentru ca de la primul semn pana la avaria adevarata, nu mai este mult si imaginati-va ce inseamna sa fi in spatele unuia care pune frana iar pe tine sa te ia motorul taras, neputand debreia sau opri motorul la timp...

Aerisirea necesita doua persoane si se face exact ca la aerisirea franelor, cu pedala tinuta la podea. Prima data se ridica cu mana de la podea, o data, de doua ori, pana capata elasticitatea normala.

Chiar daca curge tot lichidul de ambreiaj din vasul de lichid de frana, sistemul de franare ramane functional, deoarece orificiul stutzului care alimenteaza circuitul de ambreiaj este un pic mai sus, spate-dreapta.

Dupa aerisire, nu strangeti xehagonul stutzului foarte tare, pentru ca se infileteaza in plastic si... piesa aia nu prea se gaseste la schimb.

0

Share this post


Link to post
Share on other sites

in cazul meu era singura solutie pt. ca eram singur, iar aerisirea ca la carte se face cu o'' instalatie'' sub presiune care introduce lichidul prin busonul vasului cu lichid de frina si eliminind aerul pe la aerisitoare daca vreti sa o faceti ca lumea !dar asta doar in service , am incercat asta anul trecut cind am patit-o , dar pistonasul pompei de ambreiaj fiind ramas in fata gauri de alimentare din rezervor nu avea cum sa intre lichid in sensul asta !

De data asta nu a apucat sa ramana blocat asa ca a mers si asa , urmeaza cum spuneam sa rezolv problema si cauzele , in mod profesional ! mersi inca o data pt atentie si grija :lol:

0

Share this post


Link to post
Share on other sites

salutare tuturor! sunt nou pe forum si nou posesor de golf IV 1.9 TDI 101 CP (in 2 usi) an de fabricatie 2003

este prima mea masina cu motor diesel si am un dubiu asupra vibratiilor pe care le simt in pedala de ambreiaj, atunci cind o calc incet ...undeva pe la inceputul cursei.

Aveti cumva o idee despre ceea ce se intimpla? e normal sa se transmita vibratia motorului pina in pedala??

Cineva mi-a sugerat ca e posibil sa se fi deteriorat volantul.....asa sa fie?

Va multumesc anticipat si toate cele bune

0

Share this post


Link to post
Share on other sites

stai linistit ca nu este asa, eu am schimbat tot ambreiajul de curand , si tot se simte in pedala, asta cand apesi usor pe pedala, la inceputul cursei, explicatia este aceea ca transmisia de la pedala la pistonul pirghiei cu rulmentul de presiune de la ambreiaj se realizeza dupa cum stiti cu ajutorul lichidului, si acest tip este foarte sensibil, si plus la motoarele diesel pd pargiile elastice dupa placa de presiune nu sunt impartite egal pe tota circumferinta placii, cum au vazut majoritatea la vechea dacie, si asta e una din conditii.

cauta si vezi ca sunt expuse poze cu volant de diesel pd, si ai sa te convingi.

asa ca stai linistit!

0

Share this post


Link to post
Share on other sites

florin, multumesc mult! m-ai linistit! :)

0

Share this post


Link to post
Share on other sites

salutare tuturor

este primul meu post pe acest forum

am aceeasi problema, cand e rece, sau apa pe strada, imi ramane pedala de la abreiaj jos.

am schimbat tot ambreiajul, si degeaba

o sa incerc si cu pompa... dar nu stiu daca rezolva problema

multumesc

0

Share this post


Link to post
Share on other sites

salut

Aceeasi problema o am si eu, mi s-a intamplat de 2 ori in 2 saptamani. Ramane blocata pedala la jumatatea cursei si isi revine daca bag piciorul sub ea si o trag in sus.

Care credeti ca ar putea fi problema? Oare ar trebui sa schimb lichidul de frana? :blink:

Edited by cosmind
0

Share this post


Link to post
Share on other sites

cosmind , aceiasi problema si la mine ...anunta -ma daca ai rezolvat-o ,si cum ai facut

daca eu rezolv inaintea ta ,postez aici ;)

..sper sa nu fie ceva grav ! , chiar nu -mi permit o cheltuiala in plus acum.

succese mari.

0

Share this post


Link to post
Share on other sites

Pedala nu are un arculet ceva pe acolo. Poate s-a stricat ala?!

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.