andrein

Probleme caracteristice Audi A6 , Hai sa vedem daca sunt aceleasi.......

221 postări în acest subiect de discuţie

relue ar trebui sa gasesti cam pe la orice magazin de piese, desi nu cred ca il au pe stoc. Deci trebuie sa faca comanda, dar ajunge in o zi, 2 maxim. Costa vreo 75 ron parca, nu mai tin minte exact. De inlocuit o poti face chiar tu, numai sa ai grija cum il scoti din bord ca sa nu afectezi materialele. Piesea este exact butonul de avarie. Adica atat vezi tu din ea, dar in spatelel lui e ca un fel de cutie cam cat un pachet de tigari, care se scoate din bord. trebuie date ornamentele jos ca sa ai acces la el.

bafta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut,

Releul l-am cumparat de la Volksman de pe forum.

Intradevar a fost vreo 65 ron

Iar de montat -pentru ca eram in zona in Militari la Avia -reprezentanta Skoda -dureaza cam 20 min.

Iar manopera vreo 30 ron

Succes

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

[*]suportul de agregate (servopompa, compresor aer conditionat) care are un lagar care se uzeaza rau si un amortizor hidraulic cu arc care daca nu mai tine apar vibratii mari. Din cauza lui am rupt 2 curele de alternator. Suportul cu toate ale lui costa peste 300 de euro (numai piese de origine ) si exista un lagar care nu exista in catalog si nu l-am gasit, prin urmare a trebuit sa fac o ciobanie ( lagar facut la strung). Il gasiti, tot suportul, la second hand tot cu 300 euro, asa ca mai bine il luati nou, chiar daca dureaza o saptamana pana va vine

Acest defect este intr-adevar foarte des intilnit,dar poate fi remediat la strung fara sa fie o ciobanie,cum spui tu.

Ba chiar as putea spune ca este chiar un defect de fabricatie,ca sa nu spun o rea intentie din partea inginerilor Audi sa puna acolo doua bucse din tabla ambutisata!

Un strungar bun va face alt ax acolo care nu va avea moarte.Dar interesul firmei este ca din cind in cind sa mai rupi cite o curea de transmisie alternator/pompa servo,sa se uzeze acel lagar,sa-ti frece rola-n suportul intinzatorului si sa dai cei 300 euro ca sa schimbi totul+banii de manopera!

Pentru cine nu stie,la 2.5 trebuie demontata toata fata ca sa ajungi la curele..pleaca de pe masina bara,farurile,tragerul,radiatoarele,capota motor!!

Luigi Vicol

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

:( @laudi, spui ca nu trebuie schimbat uleiul la cutia tiptronic, nimic mai neadevarat, chiar producatorul, mai nou recomanda aceasta operatiune, dar nu oficial, prima schimbare la 90.000 Km. , dupa care este bine sa fie schimbat la fiecare 60.000 Km. , binenteles de fiecare data se schimba si filtrul din cutie.

Uleiul propietar grupului Wag este scump si la baza este ESSO ATF LT 71141, corespondenti ai uleiului Wag mai sunt "ZF Lifeguardfluid5", sau "Castrol Transmax Z", cu service marit la 90.000 Km.

De fapt este un ulei Dexron III supersintetic, care nu se arde asa de repede ca celelalte.

Despre recunoasterea oficiala, a obligativitatii schimbului de ulei de catre dealeri ai grupului Wag. in Romania, respectiv PBN, pot spune ca nu o v-a face niciodata, pentru ca ar trebui sa plateasca multe cutii de viteze la care, binenteles ca nu s-a facut schimbul de ulei si filtru la timp. :D, pentru ca au sustinut ca este un ulei "pe viata" , dar nu exista asa ceva la cutiile automate, doar "ulei cu service marit", respectiv la 90.000 Km.

Asta binenteles daca se merge numai pe autostrazi, dar la conditiile din Romania, trebuie luat in calcul un interval mult mai mic. :)

Modificat de Troy
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Problemele a6 : Display care functioneaza perfect la rece iar la cald abia se mai vede (poate stie cineva cum se demonteaza acele bordului fara a le rupe, as incerca o schimbare a procesorului display, n-as crede ca tre' sa fie compatibil cu motorul sau cu seria acestuia, procesorul tre' sa fie acelasi tip, sa aiba acelasi nr de pini si mai important sa reusesc sa-l lipesc ), motorasul electric de la AC face zgomot, senzorul de nivel ulei defect (nici nu stiu unde e, poate stie cineva. Eu am gasit unul pe suportul filtrului de ulei, l-am pus la masa firul si bipaie nivel scazut ulei ala o fiii? ), uleiul trebuie completat cam des, burduf planetara scopt, dezaburire oglinda nu functioneaza, swich usa dr. fata rupt(rezolvat) atentie, becuri ceata schimbate, zgomot la virarea la max. st. si dr., geamurile spate culiseaza greu, cam astea sunt in rest masina merge superr cu toate problemele de mai sus...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Senzorul ala de langa filtru de ulei care l-ai pus la masa e cel de presiune ulei. El are un singur fir. Ti-a aparut in bord o "canita" rosie banuiesc.

Cel de nivel ulei este in baia de ulei cred. Oricum semnalizarea de nivel scazut stiu ca e de culoare galbena.

Display-ul este defect. Nu este vorba de vreun procesor care-l comanda, asa ca slabe sperante sa-l repari.

Acele bordului le poti scoate folosind o furculita sau doua surubelnite finute. Ies destul de greu. Nu-ti recomand sa le scoti ca te vei lovi de o gramada de probleme la punerea lor pe pozitie. Ma refer la dereglarea lor ce nu poate fi evitata, mai ales a celor de la temp. ulei, temp. apa, voltmetru, combustibil, care functioneaza pe principiul electro-magnetismului. Se pot regla multumitor, dar cu multi nervi si probabil cateva ajustari ulterioare cand iti dai seama ca nu-ti arata bine vreun ceas.

Dezaburirea in oglinda nu-ti functioneaza cel mai probabil din cauza rezistentei intrerupte din ea. Eu am avut problema asta si s-a rezolvat prin inlocuirea oglindei. Nu a fost decat vreo 4-5 sute de mii cea de pe partea soferului.

Daca ai vreun zgomot cand iei maxim de volan verifica nivelul uleiului de la servodirectie. E posibil sa fie nevoie doar de completare. Capacul are o mini-joja incorporata. O mica vibratie pe care o simti atunci cand volanul este la maxim e normala. Nu este recomandat sa-l ti mai mult de cateva secunde virat la maxim. Apar presiuni destul de mari in circuitul servodirectiei. Asta-i valabil la orice masina.

Nu stiu la care motoras de la AC te referi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cel de presiune e separat si se comporta cum zici, adica sunt 2 traductoare pe acelasi suport, cand pun firul la masa bipaie si da mesajul de nivel scazul de ulei iar celalalt nu bipae duce acul de la ulei max si apare ''canita''dar, probabil ca ai dreptate, ma voi uita si pe dedesupt pe la baia de ulei poate voi gasi ceva. Legat de display, din cate stiu exista un procesor pe pamblica care conecteaza display-ul la placa de baza a bordului. Acel procesor comanda deschiderea display-ului. Mi-am inchipuit ca acele se scot prin tragere dar nu eram sigur, multumesc. Uleiul din rezervorul servo l-am verificat, e k. La pornirea aerului conditionat porneste un motor in spatele radiatorului ce antreneaza o elice. Acel motor actionat electric face zgomot .Voi incerca sa-l ung putin sau sal-l schimb asta daca nu va trebui sa dau toata fata jos... . Multumesc f mult.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am uitat sa-ti spun si de celalalt senzor. Este de temperatura ulei. Cel de presiune lucreaza ca un switch simplu (cel dinspre parbriz), iar celalalt este un termometru.

Uite o poza a bordului meu fara ace (sa nu mai fi curios sa-l desfaci :icon_thumright: ):

post-314-1210583901_thumb.jpg

Apropo de ce spuneam:

Display-ul este defect. Nu este vorba de vreun procesor care-l comanda, asa ca slabe sperante sa-l repari.
Citeste aici.

Daca esti pasionat de electronica bordului si vrei sa vezi mai multe poze mai citeste si aici.

Banuiesc ca ventilatorul la care te referi are probleme cu bucsele.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Probabil ca prin natura meseriei mele, e defect profesional... . multumesc, e foarte interesant.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

La mine, ambele ace ale indicatoarelor de temperatura ( lichid de racire si ulei ), nu au sarit niciodata de 75 grade, indiferent cat de mult merg cu masina. Aveti vreo idee, se rezolva prin inlocuirea lor si daca da, unde sunt pozitionate ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu e obligatoriu ca ceasurile sa fie defecte, pot fi cel mult decalibrate dar defecte nu cred de vreme ce sesizeaza variatia de temperatura. Probabil ai probleme cu traductoarele...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Symphony4 incearca sa intri in meniul Climatronic apasand simultan tastele recirculare si "sageata sus" (verzi) din imaginea atasata.

Apoi cu "+" sau "-" din stanga (albastre) selecteaza canalul 57 sau 58, apasa recirculare (galben) si vei citi temperatura "apei".

Canalul 19 este pentru RPM, iar 18 pentru viteza in (km/h).

Se iese din meniu cu tasta "AUTO" sau cu combinatia de taste cu care ati intrat (recirculare + "sageata sus").

Nu trebuie neaparat sa fie pornit Climatronicul sa puteti intra in meniu. Doar sa fie masina pornita sau macar contactul pus.

Pentru temp ulei nu este niciun canal, de asemenea nici pentru consum combustibil. Atasez lista completa a codurilor Climatronic-ului si codurile de eroare ce pot fi stocate in memoria lui. Eventualele coduri de eroare apar la intrarea in meniu.

Nu va asteptati sa se potriveasca la toata lumea :D . La mine merge perfect.

post-314-1210859849_thumb.jpg

A6_climatronic_codes.doc

Errors_Climatronic.doc

Bafta!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Probabil ca termostatul e de vina... . Daca acesta nu inchide, apa circula si in radiator sub temperatura de deschidere a termostatului (probabil 87 grade) racind motorul, de aici si temperatura uleiului scazuta...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

si ca noutate, mai adaug si bendix-ul cu probleme, patineaza din cand in cand...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

A aparut o problema si la injectorul 1. Plange adica pierde motorina :RO flag:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare colegi de forum.

Am tot auzit despre motoarele VAG 2.5 TDI ca ar avea 2 probleme(mai mari) caracteristice:

1. Pompa de injectie

2. Axul cu came

Ce puteti sa-mi spuneti despre asta? Ati avut careva probleme? Daca da, la cati km totali, cati km avea masina in Romania, cat v-a costat reparatia?

Va intreb asta pentru ca intentionez sa imi cumpar un A6 2.5 TDI Quattro 180 cp, modelul 2004 cu Euro 4. Astept pareri de la toti posesorii de 2.5 TDI, dar mai ales de la cei care au acelasi model de masina pe care il vreau eu.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

La V6 2.5 TDI ai 4 axe cu came. Eu am cumparat set la a mea ( 4 axe cu came, 24 tacheti, 24 culbutori, 24 pastile ).

In jur de 200.000 km apare uzura la axele cu came la motoarele V6 2.5 TDI.

Cu pompa de injectie nu am avut probleme si masina are 8 ani.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
La V6 2.5 TDI ai 4 axe cu came. Eu am cumparat set la a mea ( 4 axe cu came, 24 tacheti, 24 culbutori, 24 pastile ).

In jur de 200.000 km apare uzura la axele cu came la motoarele V6 2.5 TDI.

Cu pompa de injectie nu am avut probleme si masina are 8 ani.

sall cit a costat setul ( 4 axe cu came, 24 tacheti, 24 culbutori, 24 pastile )?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

iti spun eu..850 euro..de pe ebay..cu tot cu transport..

Luigi Vicol

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
iti spun eu..850 euro..de pe ebay..cu tot cu transport..

Luigi Vicol

culbutorii pe la ce pret ii gasesc prin romania? (ptr ca nu vreau sa stau 1 luna dupa ei)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Setul complet de axe cu came e 7.000 RON la PBN si 850 EUR pe eBay, transport inclus. Daca ai decis sa schimbi culbutorii si masina are in jur de 200.000, probabil ca ai o uzura considerabila si la axele cu came si tacheti. Probabil ca doar culbutorii nu sunt o suma mare, dar sigur daca ai uzura la ei, ai si la axe, vreau sa spun ca daca tot desfaci chiulasele, merita sa schimbi cate ceva pe acolo.

Incearca sa-l contactezi pe Luigi Vicol, iti da mai multe detalii.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut,

De vreo cateva zile, in timpul mersului, se aprind martorii luminosi de la ABS si ESP. Se aprind asa, din senin si dupa cateva secunde se sting. Nu se intampla tot timpul dar se aprind si la viteze de 20km/h si la viteze de 120 km/h. Nu am reusit sa-i dau de cap. Am fost la mecanic, s-a uitat la ea, franele sunt OK. Precizez ca inainte de problema asta am schimbat distributia si filtrele de ulei, motorina, aer, polen. Masina e Audi A6 2.5 TDI V6 Quattro 180 CP, fabricatie 2000.

Ce-ar putea fi ?

Modificat de erinnerung
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

O scanare cu VAG-COM-ul iti va da mai multe informatii.

Am avut si eu asa ceva, dar o simpla resetare a erorilor a rezolvat situatia, nu au mai aparut.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Da, cred ca resetarea este solutia in acest caz. O alta mica problema e "disparitia" partiala a afisajului de pe displayul central la cald dar isi revine la rece. : )

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am si eu o problema cu frana de mana i-mi apare in bord P taiat martoru de la frana oare de ce masina merge A6 2005 3:0

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.