Jump to content

 Funcționarea acestui site este susținută de cele 3-4 firme ce afișează bannere între posturi. Ar fi o plăcere pentru noi dacă ar fi adăugat site-ul nostru în lista de excepții ad-block. Ne-ar ajuta foarte mult susținerea acestei comunități. Promitem și veți vedea că nu avem reclame intruzive și nici deranjante. Mulțumim! :) 

ferro

Golf 6/Jetta - Bluetooth

376 postări în acest subiect de discuţie

Al Bundy

DA, doar daca o muti pe alta masina.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Haidu

Va salut.

Sunt nou pe forum.am si eu un glof 6 din 2011.cu un rcd310.problema e ca nu ma pot conecta la blouthout...il vad pe ecran la rcd..da telefonul nu il gaseste.am si modulul acela sub scaunul din dreapta..

Ceva sfaturi.multumesc mult

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

ce cod are modulul ?

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n
On 4/21/2017 at 4:50 PM, Haidu said:

Va salut.

Sunt nou pe forum.am si eu un glof 6 din 2011.cu un rcd310.problema e ca nu ma pot conecta la blouthout...il vad pe ecran la rcd..da telefonul nu il gaseste.am si modulul acela sub scaunul din dreapta..

Ceva sfaturi.multumesc mult

este posibil ca modelul tau de BT sa nu fie compatibil cu telefonul pe care il ai.

Deci, posteaza ce telefon ai si ce cod are modulul de Bt - scoate-l de sub scaun si fa o poza sa vedem ce scrie pe eticheta acestuia

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Haidu

Am un samsung galaxy s5.maine revin cu poza..la modul.multumesc..

 

Modificat de loghy
Quote post anterior

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Haidu
On Friday, April 21, 2017 at 17:00, Al Bundy a scris:

ce cod are modulul ?

 

 

20170429_211937.jpg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido

Incearca sa-l cauti in primele 2 minute dupa punerea contactului.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Haidu

Au încercat ceva baieti.si nu au reușit sa dea de cap..probabil ca nu se pricep destul..eu unu nici atat😂

20170429_211937.jpg

Modificat de loghy
quote post anterior

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
robert pirvu

Buna ziua! Atasez sI eu modulul Bt pe care il detin. De ceva timp nu ma mai pot conecta cu un Huawei P8 Lite la acest dispozitiv. Ceva solutii? Multumesc !

IMG_20170408_160518.jpg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

sterge conexiunile si incerca iar

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
robert pirvu

Le-am sters, insa fara rezultat...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido

Incearca cu alt telefon.

Ai facut cumva update de Android?

Modificat de spido

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
robert pirvu

Da. S-a facut update.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido

Verifica cu alt telefon.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
robert pirvu

Am incercat cu mai multe telefoane. Uneori imi intoarce o eroare ca nu ar fi compatibil 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido

Atunci e cam nasol..posibil modul bt mort...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
robert pirvu

Ar trebui sa fie o siguranta pentru acest modul? Ma tot gandesc cum de a picat, am tinut maxim 5 convorbiri pe el.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido

Are siguranta..dar daca il vezi pe ceasuri..e ok...e alimentat,ai comunicare can..

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

si nu e siguranta dedicata exclusiv modulului bt.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
avr.andrei

Salutare,

Am petrecut destul de mult timp cautand raspunsuri prin forum, dar nu am reusit mare lucru. Sper ca m-ar putea ajuta cineva.

Am cumparat recent un Golf VI Variant Highline. 

Dupa o curatare interioara la o spalatorie mi-a disparut complet meniul de telefon din MFD (ecranul alb, cred ca e maxi-dot).  M-am uitat sub scaunul din dreapta si am vazut ca era scoasa mufa din modulul de bluetooth. Dupa ce am reconectat modulul, am din nou in MFD sectiunea de telefon si pot face pairing.

Conectarea se face cu succes, vad agenda telefonica in RNS, pot face apeluri, etc.

Singura problema e ca nu mai am deloc sunet in masina. Nici la apeluri, nici la audio streaming. Microfonul in schimb pare sa functioneze ok. Ceilalti ma aud cand vorbesc, eu nu aud nimic ce vine din modulul bluetooth.

Toate astea functionau ok inainte de treaba cu spalatoria.

Oare s-a mai intalnit cineva cu o problema similara? Pot fi niste fire smulse din conectorul modulului bluetooth? Daca ar fi asa, care pini sunt cei responsabili cu audio-out din conector?

 

Componentele cu care e echipata masina sunt

* RNS 310 cred (din meniul de service, Part number e: 3C0035270B, Software version: 0351, Hardware version: H18)

* Modul bluetooth VW Premium - Novero HT-4 (3C8035730A)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido

Verifica conectorul si pinii din modul.Sa nu fie fir rupt sau pini indoiti.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
avr.andrei

Am verificat pinii din modul. Niciunul nu e indoit.

Legat de fir, nu pare sa fie niciunul rupt, dar nu prea stiu cum pot verifica asta. Oare stii care fire duc semnalul audio la RNS? Sa mai restrang putin cautarea

Modificat de loghy
Quote post anterior

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido

4,5 si 8,9.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
mike77

 !am facut poza la acest modul bt ...cu un  tel  allview x3 soul ce pasi trebuie sa urmez mentionez ca nu am vazut nicaieri pe rns 300 unde sa caut imperecherea nici nu am meniu cb ?

 

IMG_20171008_130427.jpg

Modificat de mike77

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido

Incearca sa cauti modulul imediat dupa punerea contactului..ar trebui sa gasesti ceva de genul vw uhv.Conecteaza-te cu pin 1234 sau 0000.Daca nu-l gasesti va trebui codat corect cu vcds si sterse vechile conexiuni.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×