Jump to content

 Funcționarea acestui site este susținută de cele 3-4 firme ce afișează bannere între posturi. Ar fi o plăcere pentru noi dacă ar fi adăugat site-ul nostru în lista de excepții ad-block. Ne-ar ajuta foarte mult susținerea acestei comunități. Promitem și veți vedea că nu avem reclame intruzive și nici deranjante. Mulțumim! :) 

RobertS

Probleme Touareg 7P

171 postări în acest subiect de discuţie

A.Deak
On 7/11/2017 at 2:18 PM, A.Deak said:

Ciudat ca nu functioneaza nici Sign Assist nici TPMS. 

La TPMS (se vede pe scan) da eroare de senzor aripa SS. Ma gandesc ca o fi antena, dar nu prea are cum, tot sistemul e nou. Si nu citeste semnal de la nici o roata, desi la fel, senzorii sunt noi.

S-ar putea sa fie vorba de o actualizare soft de la VW, care sa rezolve aceasta situatie? Desi TPMS a fost comandat pe serie sasiu...

      Buna seara,

 Intre timp am rezolvat unele probleme si anume: senzor level schimbat - mersi Florin! Erorile au disparut. Incercat update soft la reprezentanta Baia Mare, insa fara succes, pentru Sign Assist si Tpms. Zic ei ca nu se poate monta asa ceva pe masina bla bla..

  Am demontat partea spate stanga sa ajung la antena SS si bineinteles de acolo era cauza erorii, doua fire legate invers, remediat si TPMS functioneaza perfect. Insa, se pare ca legatura in Can nu s-a facut bine si calculatorul de Sign Assist s-a ars (cel de sub scaun pasager). Am cumparat altul nou, remontat dar nu il vede, am verificat si s-ar putea sa nu il suporte Can-ul? Asa ca am un can nou de R-line (highline) doar ca acesta cand il montez intra masina in safe mode. Nimeni din zona nu stie cum se poate rezolva. 

  Intrebarea e: cum se poate adapta acest Can sa il accepte masina si va functiona Sign Assist dupa?

 

      Multumesc!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

trebuie scos CP-ul (component protection) de pe noul can - reprezentanta sau altcineva care are cu ce si se pricepe. Se rezolva.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
A.Deak

  Am fost la reprezentanta si s-a scos. Adaptat Can-ul, acum apare in 8E-image processing. Doar ca cere codul din cinci cifre pentru a putea fi codat. Aveti idee care e acest cod, pentru 8E, nu gasesc nicaieri.

 

 

   Mersi!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
A.Deak

   O alta problema ce a aparut dupa adaptare CAN, radioul pe RNS 850 se intrerupe la fiecare secunda si sonorul nu merge numai pe partea dreapta. Habar nu au cei de la VW care este cauza.. 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
fotojunior

salutare,

am avut un mic accident in trafic in sensul ca in giratoriu cineva a incercat sa iasa din banda 2 in dreapta si m-am trezit sa merg eu pe banda 1, deci un rezultat de inlocuit cele 2 usi de pe partea stanga. pana la data accidentului consumul in oras era in jur de 12 % acum sare de 14%. cei de la service mi-au spus ca au intervenit si soft pentru stergerea erorilor. nu gasesc o legatura de cauzalitate intre cele 2 evenimente. ce s-a putut intampla ?

multumesc.

respect 

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

sincer - nu au legatura

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
A.Deak

  O alta problema ce a aparut dupa adaptare CAN, radioul pe RNS 850 se intrerupe la fiecare secunda si sonorul nu merge numai pe partea dreapta. Are cineva o solutie de remediere?

 

 

 Mersi

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
alexxxlch
On 08.08.2017 at 9:36 AM, alexxxlch said:

Salut,

Am urmatoarea problema: la prima pornire, dupa mai mult de 10-12 ore de cea dinainte, motorul are un tremurat, nu rau. Dupa circa 10-15 secunde merge normal si daca o opresc si o pornesc merge absolut normal. La fel si la urmatoarele porniri la diferente de cateva ore. Este vorba despre un VW Touareg 3.0TDI 245cp din 2013. Folosesc motorina de la Petrom.

S-a mai confruntat cineva cu asta?

Am rezolvat.. In prima instanta am schimbat saibele de foc la toate cele 6 injectoare, valorile s-au imbunatatit, dar problema n-a disparut. Ulterior am inlocuit injectorul 3 si acum totul e ok!

  • Upvote 1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Ripper_Sko

De vreo 4000 de km, cand si cand, indiferent ca e rece sau cald motorul, este o vibratie puternica la relanti, prima data am zis ca e cutremur. Nu e zgomot, doar se clatina stanga-dreapta si aseara am observat ca si fluctua un pic turatia la relanti, apoi s-a stabilizat. Nu apare mereu...

Masina este din octombrie 2013 si am 37.000 km. Ce ar putea fi? S-o vedea ceva la diagnoza, daca n-o prinde exact in perioada cand apare problema? 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

verifica intai injectoarele - chiar daca la acest nr de km, nu trebuie sa fie o problema - da, se vad la diagnoza, in blocurile de masura

  • Like 1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
CristianWSN

Salutare baieti ! Am si eu o problema la un v6 tdi 245 cp,2013,  la prima pornire , de cand s a lasat frigul aud cca 2-3 secunde un zornait( cred ca de la lant) , este vreo problema? trebuie schimbata distributia, intinzatoarele? Masina are 180.000km

Modificat de CristianWSN

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
touareg2011

Eu cred ca este normal acest "clantanit" la pornire pe timp rece scrie si in manualul de intretinere al masinii ( si la mine face la fel deoarece o tin afara si nu in garaj)

 

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
EEXCALADE

@CristianWSN Uleiului castrol ? Pune altceva si inlocuieste-l la max 15 mii km

  • Downvote 1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n
19 hours ago, CristianWSN said:

Salutare baieti ! Am si eu o problema la un v6 tdi 245 cp,2013,  la prima pornire , de cand s a lasat frigul aud cca 2-3 secunde un zornait( cred ca de la lant) , este vreo problema? trebuie schimbata distributia, intinzatoarele? Masina are 180.000km

Nu este normal, mai ales ca te tine cateva secunde. Verifica la mecanic....sa nu ai surprize...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
CristianWSN

Mentionez ca zgomotul se aude numai cand motorul este rece. Va multumesc pt raspuns! O sa merg la un mecanic sa vad care ar e problema !

Modificat de CristianWSN

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Silviu_Marius

Aceeasi problema o am si eu, dar tine pret de 1 secunda- max 2. Daca opresc motorul si-l pornesc din nou nu se mai aude. De la ce ar putea fi?

 

 

NU mai cita postul anterior!

Este greu de citit si contrar regulamentului.

Multumesc pentru intelegere.

 

Marian

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

de la lant/distributie

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bogmol

Guys, mica intrebare, nu am vrut sa deschid un topic nou, unde gasesc sistemul de prindere al stingatorului de incendiu pentru Touareg din 2016. Sau cum fac sa prind stingatorul in fata scaunului soferului?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
a_andrei

A intampinat cineva probleme cu vibratiile la plecare de pe loc, viraj spre maxim stanga sau dreapta? Initial am crezut ca e de la anvelope dar pt iarna am luat set nou si la fel se comporta. Vibratia apare doar in cazul asta.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
filterVW

Flansa amortizor si rulment probabil. Le schimbi la pachet ca sa fii sigur. Initial se simte vibratie cu volanul bracat, apoi o sa si bata. Daca schimbi nu uita sa ne dai si noua un pret estimativ pentru manopera.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
a_andrei

Multumesc de raspuns. O sa-i dau mecanicului si pontul asta sa verifice si dupa o constatare clara vedem ce ar fi de schimbat.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×