Jump to content
rimniceanum

senzor ploaie+lumina vw jetta

154 postări în acest subiect de discuţie

F l o r i n

cu 3 mufe de 52 pini e la mine, Jetta care se face pt SUA e cu doua mufe la BCM cu exceptia GLI stiam...

 

da, la ei apar cele doua BCM-uri... PQ25 - cel cu doua mufe si PQ35 - cel cu 3 mufe.

 

daca nu primesti pana pe seara un raspuns, imi aduci aminte si ma uit eu in ELSA sa vedem care este firul respectiv

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
micuzzu_marius

in conectorul A (negru) pinul 16 ( Back-Up Light Switch -F4-) sau 28 (Left Back-Up Lamp -M16-), nu stiu care e exact, dar cum a zis si Cristi trebuie conectat la firul care pleaca din BCM, pinul fiind deja ocupat.....aici am gasit o lista cu pinii   http://forums.vwvortex.com/showthread.php?5312793-Pin-assignment-for-a-11-golf-2-5-manual-BCM&p=71770336#post71770336

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

La 28, unde pleaca catre lampa de mers inapoi.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
micuzzu_marius

Mi se pare ciudat un lucru legat de senzorul ploaie lumina. Azi am legat in panoul de sigurante , camera rear, oglinda dimming si senzorul ploaie/lumina cu pini dedicati pentru sigurante, pana acum fiind alimentate cu o siguranta din aia dubla pe deasupra,daca nu leg la siguranta 23 senzorul ploaie, imi da eroare in vcds de intermittent, daca leg la siguranta 23 la care se leaga din fabrica e totul perfect, dar eu neavand din fabrica am legat intr un loc liber cu pin pentru siguranta prin spatele panoului exact ca de fabrica, de ce nu merge, nu e tot current plus?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
micuzzu_marius

am gasit si raspunsul, era logic, unde am legat eu nu e plus permanent, e doar cu contactul pus, de aici eroare cu intermittent si nu mergea leaving home, deci trebuie sa gasesc alt spatiu liber pentru siguranta cu plus permanent

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Si de ce nu legi la siguranta dedicata ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

ai suficiente pe acolo. Pune aparatul de masura, pe blocul de sigurante si o sa iti gasesti si spatiu cu plus permanent

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
micuzzu_marius

siguranta 23 care e dedicata pt sensor ploaie/lumina e deja ocupata ca mai alimenteaza si altceva, as putea sa ma leg la ea legandu ma de cablul care pleaca din ea, ma gandeam sa nu fac asa ci cu siguranta separata, dar am gasit cu plus permanent siguranta 24 care e libera

Modificat de micuzzu_marius

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

sigur ca da.

 

Normal, sunt circuite care alimenteaza mai multe componente, nu ai mereu siguranta dedicata unui singur component.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

siguranta 23 care e dedicata pt sensor ploaie/lumina e deja ocupata ca mai alimenteaza si altceva, as putea sa ma leg la ea legandu ma de cablul care pleaca din ea, ma gandeam sa nu fac asa ci cu siguranta separata, dar am gasit cu plus permanent siguranta 24 care e libera

BA e foarte OK sa te legi pe acel fir din spate.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
micuzzu_marius

perfect atunci, ma gandeam ca nu as proceda corect sa ma leg de firul din spate ci cu siguranta separata, atunci fac alimentarea pe acel fir din siguranta 23 dedicata senzorului ploaie/lumina :icon_thumleft:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

sigur ca da.

 

Normal, sunt circuite care alimenteaza mai multe componente, nu ai mereu siguranta dedicata unui singur component.

 

 

 

siguranta 23 care e dedicata pt sensor ploaie/lumina e deja ocupata ca mai alimenteaza si altceva, as putea sa ma leg la ea legandu ma de cablul care pleaca din ea, ma gandeam sa nu fac asa ci cu siguranta separata, dar am gasit cu plus permanent siguranta 24 care e libera

BA e foarte OK sa te legi pe acel fir din spate.

 

 

 

perfect atunci, ma gandeam ca nu as proceda corect sa ma leg de firul din spate ci cu siguranta separata, atunci fac alimentarea pe acel fir din siguranta 23 dedicata senzorului ploaie/lumina :icon_thumleft:

 

pai si eu i-am zis cumva ca nu se poate lega de acel circuit ?

 

daca vrei sa faci frumos, scoti pinul care il ai acum la 23 si sertitezi alt pin, in care bagi si firul tau.... dupa aia bagi frumusel pinul la loc

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
micuzzu_marius

am inteles, bine ca sunt mai multe variante, ca sa fie cat mai apropiat cu OEM :icon_thumleft:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
danieltoma79

Am o intrebare . Pe pozitia auto la comutatorul de lumini mai functioneaza DRL-ul i pe timp de zi ?

  Multumesc !

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

DA, trebuie sa functioneze.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
danieltoma79

Am o rugaminten daca  ma poate ajuta cineva cu programarea functiei rain closing la golf 5 si reglarea sensibilitatii senzorului de lumina . multumesc mult !

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
pronet

Vezi aria de prestari servicii. Ce ai vrea sa reglezi la sensibilitatea senzorului? Ai schimbat tipul de parbriz cu care a venit masina si ai trecut pe ceva mai inchis sau cu o tenta de culoare?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
danieltoma79

Nu ,eu nu am avut montat senzor si mi-am montat separat langa oglinda . Am VCDS , dar nu stiu cum sa fac sa reglez ca senzorul sa aprinda farurile la o lumina mai slaba , pentru ca mi se pare ca porneste prea devreme . Centrala mea este Low Line. Senzor-ul  l-am lipit exact ca Vortex , ial este  parbrizul este normal . Am testat cu apa  stergatoarele merg normal , dar mise pare ca farurile pornesc prea repede , adica la o lumina destul de mare.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

intra pe long coding la RLS - in centrala electrica, cobori primul meniu si selectezi RLS.

 

rain closing - foloseste functia Search si gasesti toata discutia despre activare - trebuie sa bifezi functia in RLS si in 46-convenienta

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ionut262001

Salut, ma confrunt si eu cu o problema la senzorul de ploaie, nu functioneaza cum trebuie ,masina este sh,

atunci cand dau pe Auto,fara sa ploua afara stergatoarele functioneaza.

Am inteles ca senzorul de ploaie ar fi in suportul de oglinda, trebuie sa se vada? Nu-mi dau seama daca il am!

Parbrizul cred ca a fost schimbat spun asta deoarece producatorul lui difera de celelalte geamuri ale masinii.

Astept pareri de la voi!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Golf520TDI

Eu stiam pe cineva pe forum pe "Rage" parca care a pus sistemul auto lumini cu 1600 lei(echivalent pe la 65 dolari).Unde am gasit pe sitel ala bold-sport.Si altii vad ca au pus aici si cu 240 dolari...Care e diferenta?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

Golf - incearca sa acorzi o atentie mai mare postarilor pe care le faci..... ne cam bagi in ceata... 1600 lei...65usd.... 

 

ionut - dupa motorizare vad un model de Golf, in avatar ai alt model.... iar problema la ce masina se intampla - Golf5 ? ce an, ce motorizare ?

 

senzorul daca il ai, se vede lipit pe parbriz, in piciorul oglinzii - nu ai cum sa-l ratezi - daca s-a schimbat parbrizul, vezi daca s-a inlocuit si gel-ul care vine peste senzor si daca e pus bine..... oricum, problema se poate vedea in blocurile de masura, cu un VCDS.

 

ti-am atasat o poza sa vezi cum arata la G5, senzorul de lumina/ploaie

post-30007-0-99912500-1405059119_thumb.j

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ionut262001

eu am un golf V variant 2009 confortline, fara senzor de lumini,de la oglinda nu pleaca vreun cablu in sus spre plafon,pun si o poza

Modificat de ionut262001

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

PAi daca nu are senzor, e normal ca si stergatoarele sa mearga daca dai din maneta pe pozitia de intermitent.

Nu inteleg unde dai tu pe AUTO ?

Modificat de Al Bundy

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ionut262001

comutatorul de stergatoare are pozitie AUTO, parbrizul original a fost schimbat si nu au mai pus oglinda cu senzor antiorbire


daca iti dau VIN-ul sigur poti afla daca masina are modulul  confort cu senzori de ploaie

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×