Jump to content
Anturaju Daniel

Pornire grea dimineata

Recommended Posts

Anturaju Daniel

Salut.

Seat-ul meu IBITZA (model vechi din 94), benzina 1.8, de cateva zile nu mai porneste bine dimineata (aproape deloc). Pornirea la rece se face greu, motorul tremura si se balbaie iar daca nu accelerez se ineaca si moare de tot. Daca pornesc masina dupa ora 11:00 cand este mai cald afara, porneste mai usor, tremura mai putin si isi revine mai repede, dar dimineata la 07:00 - 08:00 e jale cu pornirea. Dupa prima pornire care se face cu greu, masina functioneaza perfect toate ziua, porneste "la sfert de cheie" atunci cand este calda, pur si simplu nu mai am probleme cu ea toata ziua, pana a doua zi dimineata.

Am fost la service si au bagat-o pe tester si mi-au spus ca e senzorul ax cu came defect, dar masina asta nu are un asemenea senzor fiind din 94, ceea ce au constatat si cei de la service.

Pana acum am schimbat bujiile, filtru de benzina, filtrul de aer, bobina de inductie, dar toate astea sunt in zadar, pornirea se face la fel de greu dimineata.

Ce as mai putea face, verifica in continuare la motor. Cred ca este o problema electrica udeva, la vreo fisa, ori delcou, care sunt in plan de schimbare si acestea. Sa fie ceva de la carburator, trebuie cumva curatat, ce sa-i fac? Unde o fi problema?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Catalin Stefan

I-ai schimbat de curand distributia?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Anturaju Daniel

Nici vorba, distributia am schimbat-o in 2009 si de atunci a mers perfect. Astazi am dat comanda de un set de fise noi pentru bujii si bobina inductie. Am desfacut capacul de aer de deasupra de la carburator si am curatat bine pe acolo (cat am reusit)cu un spray de curatat carburatoare. Nu ma pricep sa-l desfac de tot, am tras de acceleratie si am dat cu spray inauntru la carburator. Era negru de ulei pe acolo (dar nu la supapa aia care se deschide cand tragi de acceleratie) si acum e luna. Am pus inapoi capacul de la aer pe carburator si am pornit masina, care a pornit din prima, s-a inecat putin dar dupa cateva secunde functiona normal. Testul adevarat este maine dimineata, sa vad daca porneste sau nu. Cu cat este mai frig afara cu atat porneste mai greu. Daca ma prinde toamna cu masina in aceasta stare nu cred ca o mai pot folosi.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Anturaju Daniel

Problema s-a rezolvat, de vina era senzorul de temperatura de la antigel. L-am schimbat si acum porneste la prima cheie la orice ora.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Participă la conversaţie

Puteţi posta acum şi vă veţi înregistra cont de membru mai târziu. Dacă aveţi deja un cont de utilizator, vă rugăm să vă autentificaţi pentru a posta cu contul de membru.
Notă: Postarea dvs. va necesita aprobarea unui moderator înainte de a fi vizibilă.

Vizitator
Răspunde la acest subiect...

×   Aţi postat conţinut ce păstrează o altă formatare decât cea permisă de Regulament..   Restore formatting

  Only 75 emoji are allowed.

×   Link-ul a fost încorporat automat în postare.   Elimină inserarea şi afişează ca simplu link

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri