Jump to content
voinea

Ce secrete ascunde Climatronicul.

Recommended Posts

F l o r i n

imi aduc aminte ca nu - legat de temperatura ulei, pe climatronic

cu VCDS-ul se verifica cum si cat functioneaza servomotoarele si temperaturile senzorilor - in blocurile de masura - pentru a identifica defectul

Share this post


Link to post
Share on other sites
mihaivolei
On ‎05‎/‎01‎/‎2017 at 4:53 PM, roberto9n said:

Salutare, intampin si eu o problema cu climatronicul pe masina din semnatura. Este vorba de caldura, baga foarte foarte greu, daca afara sunt sa zicem -5grade pana face caldura ai timp sa paralizezi original. Mentionez ca doar daca tin pornit functia de dezaburire a parbrizului imi face cald, in rest pe picioare/spre fata/in sus cred ca face un grad intr-o suta de kilometri. Nu cred ca e vorba de radiator spart, miros urat nu vine. In schimb vara face frig. Erori nu am, testat cu VCDS-ul. Din cauza lipsei de caldura mi se abureste geamul pasagerului in dreptul oglinzi, adica in colt jos. Doar cand ploua sau ninge am probleme si cu parbrizul, in rest se dezabureste. 
Ma poate ajuta cineva cu aceasta problema. Si inca ceva, se poate vedea TEMPERATURA ULEIULUI (nu presiunea) pe Climatronic, cum se vede si cea a apei ? 

 

cand ai un raspuns la problema ta sa ma anunti si pe mine te rog exact aceleasi probleme le am si eu la a mea,ms

 

Share this post


Link to post
Share on other sites
roberto9n

Sigur,cand voi ajunge acasa voi testa ceea ce a spus domnu' Florin cu VCDS. Pana atunci fiind plecat, am testat apasand simultan Econ(la mine e AC) si Recirculare Aer si imi apare IO. Din ce am citit IO ar insemna ca functioneaza normal, adica nu am nici o eroare. Dar cand am apasat cele 2 butoane, nu a inceput sa faca testul cum ar fi trebuit, a scris IO direct. Incearca si tu si vezi daca iti da vreo eroare. 

Edited by roberto9n

Share this post


Link to post
Share on other sites
mario75

Tine apasat pe butoane, și APOI pune contactul. După ce incepe self testul poți da drumul la butoane. După test poți trece prin lista de erori, dacă ai vreuna, cu rotița de temperatură stânga. Inițial îți arată IO, dar dacă învârți găsești și codurile de eroare. Așa mă bucuram eu că nu are erori până am dat de rotiță.

Share this post


Link to post
Share on other sites
sergiu-iulian09

Ce semnifica butonul de sub "OFF" de la Climatronic? La un golf 5 

IMG_1575.PNG

Share this post


Link to post
Share on other sites
loghy

Este butonul de webasto

Share this post


Link to post
Share on other sites
Cristimusat

Salutare, 

Se poate da cumva restore default? 

Am vrut sa dau resetare la clapete și nu mai știam exact combinația și am intrat defapt în meniul ascuns.. Și am schimbat niște valori... Și de aici când dau pe auto nu mi mai bagă pe fante ci se aude în bord așa..  Apoi iar bagă pe fante, apoi iar în bord așa... Când dau pe Econ bagă în continuu numai pe fante... Cum pot da restore default.. Căci nu știu ce am dereglat în valori.. 

Merai

Share this post


Link to post
Share on other sites
Al Bundy

Nu poti. Doar sa faci setare de baza din nou 

Share this post


Link to post
Share on other sites
Cristimusat

Cum fac sa modific și sa salvez? Stânga e pt categorie și mijloc pt subcategorie... Dar doar umblu prin ele vad.. Sa modific merge? Sau cum fac setare de baza? 

Edited by ForceTurbo
Quote la postul anterior. Atentie, se sanctioneaza!

Share this post


Link to post
Share on other sites
black999

Apesi butonul ECON + butonul de dirijare clapete aer catre fata. O sa-ti apara niste pixeli pe ecranasele de la climatronic in timpul procedurii, iar dupa 10 - 20 de secunde (nu stiu exact cat dureaza) toate functiile revin la normal.

Share this post


Link to post
Share on other sites
zviorel1983

Salutare,  e normal ca in momentul cand porneste compresorul la AC sa se auda un usor scartait si motorul sa mearga in "valuri" ? 

Share this post


Link to post
Share on other sites
F l o r i n

salut. nu, nu e normal

Share this post


Link to post
Share on other sites
yeeeeman

Salutare.

Are idee cineva de ce nu-mi apar valori in grupul 9, measuring blocks din Auto-HVAC?

Shutoff condition e pe 0, ceea ce inseamna compresor ON.

image.png.6ce56498c8675d521a33aed2ede30f34.png

 

image.png

Edited by yeeeeman

Share this post


Link to post
Share on other sites
nic_nick86
Posted (edited)

Salut! Ma poate ajuta cineva cu ceva informatii cu privire la eroarea 511 02 la clima? Simptomele sunt următoarele: suflă aer cald doar cand vrea iar la picioare suflă aer doar în zona acceleratiei. Problema descrisa este la Passat b5 Va multumesc!

1546596758460970002888.jpg

Edited by nic_nick86

Share this post


Link to post
Share on other sites
vladvatra

Salut. Mă poate ajuta cineva cu o problemă la un vw touran 2.0 BKD din 2004, la climă. Nu am nici aer rece nici aer cald. Mi-a fost spartă conducta subtire de la compresor, am schimbat-o si am pus freon dar tot nimic. Pe tester imi arată asta la partea de climă. 

Probabil că nu am aer rece de la freon, dar aer cald? Am nevoie ca vine iarna...

Mulțumesc. 

 

20191113_121457.jpg

Share this post


Link to post
Share on other sites
F l o r i n

incearca sa gasesti pe cineva cu un VCDS, Odis, Vas... sa ii faca o verificare asa cum trebuie. Nu inteleg nimic din rezultatele de mai sus

Share this post


Link to post
Share on other sites
Al Bundy

Din ce vad are probleme cu servomotorasul din stanga v158 si cu V71, air flow flap, cel din urma este vinovat de lipsa ventilatiei in masina.

Edited by Al Bundy

Share this post


Link to post
Share on other sites
vladvatra

Într-adevăr, interfața vag pe care am folosit-o este o clona, dar funcționează cât de cât. Am uitat să precizez că atunci cand pornesc clima, imi bagă aer in mașină, doar ca nu este cald desi setez temperatura pe high si nici rece desi dau pe low, pur si simplu bagă aer.

 Ar putea fi motorasul v158?

Motorasul V71 l-am desfăcut mai de mult, crezând ca s-a blocat pe reciculare a aerului, dar se pare că nu asta era problema. 

Share this post


Link to post
Share on other sites
F l o r i n

V158, nu baga cald pe stanga. Dacă pe dreapta baga.... Atunci schimba v158. Dacă nici pe dreapta, trebuie verificat, poate sa fie de la Calorifer înfundat 

Share this post


Link to post
Share on other sites
Al Bundy
10 hours ago, vladvatra said:

Într-adevăr, interfața vag pe care am folosit-o este o clona, dar funcționează cât de cât. Am uitat să precizez că atunci cand pornesc clima, imi bagă aer in mașină, doar ca nu este cald desi setez temperatura pe high si nici rece desi dau pe low, pur si simplu bagă aer.

 Ar putea fi motorasul v158?

Motorasul V71 l-am desfăcut mai de mult, crezând ca s-a blocat pe reciculare a aerului, dar se pare că nu asta era problema. 

A 2-a eroare este clar de la V71 , clona ta interpreteaza gresit.

Share this post


Link to post
Share on other sites
Cosmin1991

Salutare! Va rog sa ma ajutati cu o informatie, cineva,  a smuls butonul care se ocupa cu puterea ventilatiei la un golf III , am sa va atasez niste poze sa vedeti mai exact, intrebarea mea este, se poate pune inapoi? Multumesc

DE1BE0DE-F0A5-4E78-9850-B43AFBF22673.jpeg

CC1E6C1B-67F8-46DD-A7C0-6F81917B8199.jpeg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri