Jump to content
ByZ

Probleme reglare faruri

Recommended Posts

onyx-20

Stie cineva cum pot verifica daca sunt duse modulele de reglare faruri sau butonul de actionare? Eventual ce tensiune trebuie sa ajunga la motoras. Momentan am 10.7 v intre pinii extremi si intre pinul din mijloc si masa am o variatie de la 1 v la 5 v, in functie de pozitia potentiometrului.

Share this post


Link to post
Share on other sites
Al Bundy

e bine, posibil sa fie duse motorasele, dar ambele odata ?

 

Share this post


Link to post
Share on other sites
onyx-20

Asta ma mira si pe mine, e impecabil totul in far, zici ca e nou, placa nu e parlita sau altceva. Nu stiu insa cum sa verific motorasul, am pus eu tensiune pe pinii lui dar nu cred ca e suficient. 

Share this post


Link to post
Share on other sites
onyx-20

Am fost azi la un electronist si mi-a zis ca n-are cum sa verifice circuitul daca e ok. In principiu daca imi ajunge tensiunea buna la intrarea in modul iar acesta nu functioneaza inseamna ca e dus modulul nu? Totusi nu sunt convins ca voltajul pinului din mijloc e cel corect, de la 1 la 5 V. Ma asteptam sa fie mai mare, eu asa vazusem intr-un clip, avea maxim 10.8 v si scadea pana la 6 v cand misca potentiometrul. Bine, nu cred ca era acelasi modul, dar principiul e acelasi.

Share this post


Link to post
Share on other sites
onyx-20

Mda, nu-i nici de la motoras, nici de la potentiometru. Am cam ramas fara variante. Nu stiu unde sa mai caut. Ce am sesizat, daca cuplez doar placa simpla, fara carcasa, adica fara angrenaje, motorasul merge incontinuu, anemic si daca il atingi putin, se opreste. In concluzie, ajunge voltaj prea mic la el. O fi din blocul de lumini?

Share this post


Link to post
Share on other sites
transilvanu

Încearcă să le alimentezi pe direct. Dacă nici așa nu au vlagă, atunci e clar de la motorașe, posibil spire în scurt în bobinaj. Dacă merg bine, atunci tre' să afli dacă (și unde) ți se limitează tensiunea sau curentul. Poate fi un banal contact oxidat sau poate fi în modulul electronic. Cineva cât de cât în temă poate vedea destul de repede, tre' să ai și tu un amic care le are cu electricitatea, dacă nu te descurci. 

Să scrii ce-ai rezolvat.

Share this post


Link to post
Share on other sites
andrusel

O problema similara am si eu de ceva timp si nu am ajuns la un electrician priceput inca.Sunt interesat si cum ai rezolvat problema.

Share this post


Link to post
Share on other sites
transilvanu

De vineri rămân fără loc de muncă și o să am timp să mă uit și eu, că nici la mine nu funcționează. Dar prima dată mă înfig la schimbat caloriferul din bord.

Share this post


Link to post
Share on other sites
onyx-20

Eu n-am rezolvat nimic, chiar am cumparat un motoras nou ca sa elimin definitiv suspiciunea. Inca nu sunt sigur ca al doilea buton e ok. Inca mai studiez problema. Ar fi bine daca ne-ar spune cineva caruia ii functioneaza reglajul, ce tensiune ar trebui sa avem in mufa motorasului. Eu am 10.8 v intre pinii extremi si o variatie intre 1.5 si 5 v la pinul din mijloc.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri