Jump to content

MMI /Navigatie /Multimedia Audi A6


Recommended Posts

Salutare, am urmatoarea problema. Am trecut acum cateva luni de la iPhone XS Max la iPhone 11 Pro max. De cand am schimbat telefonul acesta se deconecteaza des, cand e conectat prin bluetooth. De multe ori ramane “agatat” si blocheaza MMI-ul masinii, pt a-l debloca dezactivez bluetooth-ul telefonului.

Cand conectez tel prin Car Play - e totul ok.

Am incercat deja urmatoarele: am resetat setarile de retea la tel, am re-imperecheat telefonul cu masina, am trecut si printr-un update de IOS, am dezactivat sincronizarea conactelor, problema ramane in continuare.

A mai patit cineva? Daca da...as aprecia un sfat pt rezolvare.

Link to post
Share on other sites
  • 2 weeks later...
  • Replies 107
  • Created
  • Last Reply

Top Posters In This Topic

  • F l o r i n

    23

  • nicu alex

    5

  • Mihai Alin

    5

  • 26amg

    5

Top Posters In This Topic

Popular Posts

Revin:  mi-au raspuns cei de la apple, am urmat procedura propusa de ei si nu mai am probleme:  1. Schimbat numele telefonului 2. sters din bluetooth provilul masinii.  3. sters din M

Posted Images

Aceeași problemă. Telefonul de munca Android pare să nu facă nicio figură, doar de la iOS tușește. Am resetat și telefon și mmi dar în zadar. M-am lasat bătut. Dacă găsești vreo rezolvare te rog sa ne ajuți și pe noi.

Edited by cogdao
Quote post anterior
Link to post
Share on other sites

Revin: 
mi-au raspuns cei de la apple, am urmat procedura propusa de ei si nu mai am probleme: 

1. Schimbat numele telefonului

2. sters din bluetooth provilul masinii. 

3. sters din MMI telefonul

4. reimperechere

 

Acum vad ca totul e ok! Intre timp am facut si update la IOS 14 si vad ca totul e ok in continuare. 

 

"Pe baza detaliilor pe care le-ai furnizat, credem că ți-ar putea fi utile următoarele informații:

Conectarea dispozitivului iPhone, iPad sau iPod touch la mașină

Suntem aici pentru a te ajuta. La Asistența Apple poți să afli mai multe despre produsul tu, să descarci cele mai recente actualizări de software și să partajezi sfaturi și soluții cu alți utilizatori. De asemenea, poți afla cea mai bună modalitate de a ne contacta." 

 

linkul este: https://support.apple.com/kb/HT203412 

Edited by air_catalin
Link to post
Share on other sites

Multumim pt solutie @air_catalin

Si eu intampinam aceasta problema pe bluetooth desi pe carplay mergea fara probleme. Am dat vina pe un update de MMI facut de reprezentanta sau pe update de iOS, dar o sa incerc si eu solutia ta si sper sa se rezolve :) 

Link to post
Share on other sites
  • 6 months later...
speedSK2

Buna ziua,ma puteți ajuta cu un sfat?Am probleme cu modulul radio la mașină și are următoarea serie 4EO 035541 S ,am găsit la dezmembrări unul cu următoarea serie 4FO 035541 L ,acesta din urma este compatibil?Mulțumesc!

Link to post
Share on other sites
F l o r i n

in teorie ar cam merge. In practica mai bine cauti ce trebuie, nu sunt asa rare, acest model

Link to post
Share on other sites
speedSK2

Am înțeles, o sa caut cu aceeași serie .Mulțumesc !

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri

 Ne cerem scuze că intervenim dar credem că folosiți un plugin de ad-block. 

Functionarea acestui site este sustinuta de cele cateva bannere ce sunt afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block. Ne-ar ajuta foarte mult sustinerea acestei comunitati. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante. Multumim! :)

PS: daca aveti probleme cu situl chiar si dupa ce a fost dezactivat adblocker incercati sa intrati din alt browser si discutati cu noi pe topicul Updete forum din aria acesta https://vwforum.ro/forum/20-anunturi-administrative-observatii-si-sugestii/
Exista si alte extensii (gen VPN) sau antivirus ce filtreaza traficul si pot bloca cookies. Verificati si pe acestea daca le aveti setate corect pentru vwforum.ro . Multumim

 

 

Accept