Jump to content

 Funcționarea acestui site este susținută de cele 3-4 firme ce afișează bannere între posturi. Ar fi o plăcere pentru noi dacă ar fi adăugat site-ul nostru în lista de excepții ad-block. Ne-ar ajuta foarte mult susținerea acestei comunități. Promitem și veți vedea că nu avem reclame intruzive și nici deranjante. Mulțumim! :) 

popilam

Xenon OEM

389 postări în acest subiect de discuţie

cristi_eftimie

Stie cineva de ce imi da eroarea asta??Faruri OEM cu xenon

Screenshot_2016-07-16-19-44-02.jpg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dragosmp

Salut,

Vin si eu cu urmatoarea intrebare : exista posibilitatea ca firul de la shutter  sa nu fie tras neaparat in centrala electrica?

Am un set de faruri AL cu mufe adaptoare si nu am firele trase pana in centrala. vreau sa ma bucur de bifazic dar inca nu sunt pregatit :) sa trag firele pana in centrala electrica.

Mersi

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
stonecold00

@dragosmp, nu se poate sa ai shutter fara fie transe in cetrala.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
kanguru_bn

Salut baieti. Puteti sa-mi spuneti si mie ce fel de becuri sunt in far la Golf 5 Plus cu bixenon? Nu imi mai merge la un far nici faza scurta nici faza lunga. Presupun ca becul ar fi, nu?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
the_punkreas2003

D2S.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
cristi_eftimie

Imi poate spune si mie un coleg cum se pot regla farurile din VCDS ca sa bata mai jos??

Parca era ceva legat de a modifica pozitia de 0 a farurilor

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
pronet

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Daxx
On 7/5/2016 at 10:59 PM, Daxx said:

Dupa un frum de vreo 700 km, am vazut ca lumina farurilor a inceput sa flicare (ca o pilpiiala) usor..initial, am spus ca poate mi se pare, insa exact cind sa ajung la destinatie, a murit farul stinga. Mesaj in bord 'left dipped beam not working'. Dupa ce am oprit masina citeva minute, la repornire, farul functiona la fel ca inainte.

Sa fie semn ca e gata? Parca citisem ca nu se ard deodata, ci incep sa faca astfel de figuri.

Multumesc!

 

On 7/6/2016 at 9:18 AM, F l o r i n said:

faruri originale cu xenon...sau am ?

este posibil sa te lase becul - vedem exact cand nu o sa mai mearga

Update: ceea ce am patit in vara se repeta, cu o frecventa mult mai mare. Practic, la orice pornire, la orice drum, trebuie sa opresc-repornesc farurile pentru a functiona si acel bec (e pe stinga fata). Sa spunem ca pornesc motorul, se aprind ambele faruri, cel stinga se opreste (uneori dupa citeva secunde, alteori dupa citeva minute), apoi off-on de citeva ori si ramine aprins. Pina data viitoare.

Sa ma pregatesc de achizitie? Multumesc!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

foarte posibil. Sa speram ca este din bec. Oricum, inainte de toate, trebuie verificati conectorii de pe far.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Daxx

Preturi bune pentru D2S la emag: Osram Cool Blue Intense - 156 lei si Osram Night Breaker Unmimited - 179 lei.

Are cineva experienta folosirii ambelor modele? Multumesc!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Victor29

Salutare am o problema cu farurile xenon din fabrica.

Nu mai fac reglajul la pornirea  motorului si mai nou merg singure anapoda in sus si jos ... cu masina stand pe loc ... nu stiu daca este de la senzor sau altceva (de obicei cand e dus un senzor ele stau doar in jos). Acestea sunt erorile care au aparut la diagnoza:

00496 - Sensor for Vechile Leveling Front:

          007 - Sort to Ground

          010 - Open or Short to Plus

          008 - Implausible Signal

 

Vreo parere, vreau sa stiu daca se poate rezolva problema fara sa schimb senzorul.

Multumesc anticipat.

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

schimba senzorul dupa ce verifici firele de la el.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
vladi3

Salut, acum cateva zile farul de pe partea soferului a luat culoarea mov si acum a murit de tot. Foarte putin cand le aprind licare dar nu porneste. Banuiesc ca becul este ars. L-am scos si este philips D2S 35w, ce imi recomandati sa cumpar, am vazut ca sunt mai multe variante de bec, stiti care este codul celui de culoare cu asta oem ? 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
The_Ego

Se schimba ambele, in pereche ca sa nu fie diferenta de culoare. Mai ales cand si celalalt are 4-5 ani.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n
17 hours ago, vladi3 said:

Salut, acum cateva zile farul de pe partea soferului a luat culoarea mov si acum a murit de tot. Foarte putin cand le aprind licare dar nu porneste. Banuiesc ca becul este ars. L-am scos si este philips D2S 35w, ce imi recomandati sa cumpar, am vazut ca sunt mai multe variante de bec, stiti care este codul celui de culoare cu asta oem ? 

completeaza si tu profilul.... sau scrie macar in topic, ce model de Audi este.....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
vladi3
Publicat (modificat)

Scuze, masina este o Jetta 1k2.

Modificat de vladi3

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Daxx

Am observat recent ca, la comutarea pe faza lunga, faza scurta isi mareste intensitatea luminoasa. Asa e firesc si nu am observat eu pina acum sau am facut vreo minune prin VCDS?

Vorbim de xenon OEM, evident, si de faza lunga cu H7.

Multumesc!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

PAi da, ca ai acum 2 becuri pe faza lunga, H7 si bixenonul.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Daxx

Deci asa e by default, in cazul xenonului OEM, nu?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
mike77

Am si eu o situatie mi s a ars un bec D2s am cumparat unul de 6000 cel dinainte era 4300 asa a venit din germania masina deci pe dreapta am unul 4300 iar pe stanga unul de 6000 se pricepe cineva unde trebuie sa verific cat duce balastul adica ma refer daca schimb tipul becului daca pun mai tari trebuie sa schimb si balastul !!!????

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie

n-are treaba balastul cu temperatura de culoare, la xenon e bine sa le schimbi pe ambele, ca daca schimbi doar unul vor avea culori diferite

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
mike77

Ok am inteles dar cel de 6000 nu are alta valoare ?nu influenteaza senzorul sau alte chestii electrice??pot sa pun si de 8000???

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Dupa cum scrie in titlul topicului, discutem de xenon OEM care are 4300K, nu alte valori.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie

culoarea cum ti-am zis nu e influentata de balast, doar la diferente de putere apar probleme, in cazul tau la oem nu cred sa fie becuri de 35w sau 55w

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×