Jump to content
Bogdan89

Nu porneste!

97 postări în acest subiect de discuţie

robert28   
robert28

Tezeu_robi asta nu am mai auzit-o pana acum cu cantarul, cum sa ai cantar sub scaun? Daca se gasesc cabluri sub scaun sunt probabil de la instalatia de incalzire a scaunelor daca ai asa ceva dar in nici un caz nu ai cantar.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
tezeu_robi   
tezeu_robi

Am incalzire. Macar stiu ca nu e cantar ca deja incepeam sa imi imaginez chestii. Ciudat e insa ca inainte se punea unu gras si nu ii pornea si cand ma puneam eu mergea din prima. Acuma vad ca nici mie nu imi mai merge din prima si ma enervez ...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

blordc   
blordc

Ai niste mufe la contact si vezi daca mufa e bagat bine. E chiar in carcasa unde se afla contactul de il pui pt a proni masina. Desfaci 2 suruburi si deschizi acolo si verifica mufele.

tezeu_robi o fi doar coincidenta ca iti porneste cate o data. Vezi daca ai scanteie la bujii. Daca nu verifica cablurile is bobina din care iese fisa centrala.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
CVA G3   
CVA G3

tezeu... te-ai ingrasat, de aia nu-ti mai porneste din prima. Jk

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
vali_devill   
vali_devill

:) no offence,asta cu cantarul mi-a luminat ziua!mercic de momentul hazliu.la mine marja la cantar e 50kg-90kg,ca nu porneste nici la mine nici la nevastuica mea.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
FANEX   
FANEX

M-am lasat de fumat si am inceput sa mai pun deja la kilele care le aveam,cred ca o sa am probleme cu pornirea !

Fara suparare,dar si eu m-am amuzat cu faza asta.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
tezeu_robi   
tezeu_robi

Ma bucur ca v-ati amuzat. Nu am zis ca orice model de golf 3 are asa ceva, doar ca asta e un model special de aniversare de 20 de ani GTI si nu sunt multe fabricate din astea... in fine, nu asta conteaza. O sa verific ce ati zis: bujiile, cablurile si bobina.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Nitutzu   
Nitutzu

Am si eu o problema la pornire...Help meee!!

Pun contactul si vreau sa pornesc imi apare buija pe bord[si ramane acolo o perioada..nu se stinge imediat ca de obicei]...nu porneste masina.Fazele astea nu le face tot timpul...doar cateodata.

Ce credeti ca e?Ar putea fi un contact slabit?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
b-66-six   
b-66-six

Da si tu mai multe detalii. Dai la cheie, invarte electromotorul sau nu invarte,...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Nitutzu   
Nitutzu

Da invarte normal...nu e problema din electromotor...atat ca nu porneste.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ByZ   
ByZ

Din ce an e masina?Verifica chipul din cheie...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Nitutzu   
Nitutzu

Am 2 chei la masina...si m-am gandit si eu o data la treaba asta...am folosit si cheia de rezerva...si aceiasi chestie:P....

Repet...nu face asta tot timpul...doar cateodata...de cand am masina doar de 2-3 ori mi-a facut faza asta...si doar acum,saptamana trecuta.

Masina e din '96 motor 1Z TDI

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
lupo_bv   
lupo_bv

Daca masina merge normal si nu are alte simptome foarte probabil sa fie un contact oxidat pe undeva si face contact cand vrea el in functie de umiditate, temperatura, vibratii etc.

Spray WD-40 (gasesti si la supermarket) si iei la mana relee, mufe si tot ce mai seamana a contact si le cureti bine, cel putin elimini cauza asta.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
anybody   
anybody

Salutare!

Am un golf 3, motor 1,8 monopunct. De cateva zile nu porneste decat dimineata. O pornesc la prima cheie, ma duc la munca iar cand plec dupa -amiaza spre casa, n-o mai ia. Adica porneste la prima cheie dar nu sta pornita decat o secunda si moare. O las acolo iar a doua zi dimineata cand ajung merge normal. Devine enervant.

Va rog sa ma ajutati si pe mine cu un sfat, ca n-as vrea sa ma duc la mecanit si sa profite de faptul ca sunt antitalent total.

Multumesc mult

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Manuel Gvn   
Manuel Gvn
Publicat (modificat)
Am si eu o problema la pornire...Help meee!!

Pun contactul si vreau sa pornesc imi apare buija pe bord[si ramane acolo o perioada..nu se stinge imediat ca de obicei]...nu porneste masina.Fazele astea nu le face tot timpul...doar cateodata.

Ce credeti ca e?Ar putea fi un contact slabit?

Sal, bujii arse sau contactele de la releul de bujii oxidate ;) sau tresa bujiilor impuscata , cel mai ushor desfaci tot verifici bujii , schimbi, incerci, nerecomandat sa tii tdi`ul fara bujii :D Releul de bujii il gasesti pe panoul de foc deasupra pompei de frana il vezi sigur e o chestie patrata cu 2 fire f groase.

Bafta la reparat

Salutare!

Am un golf 3, motor 1,8 monopunct. De cateva zile nu porneste decat dimineata. O pornesc la prima cheie, ma duc la munca iar cand plec dupa -amiaza spre casa, n-o mai ia. Adica porneste la prima cheie dar nu sta pornita decat o secunda si moare. O las acolo iar a doua zi dimineata cand ajung merge normal. Devine enervant.

Va rog sa ma ajutati si pe mine cu un sfat, ca n-as vrea sa ma duc la mecanit si sa profite de faptul ca sunt antitalent total.

Multumesc mult

Sal, daca motorul e 1.8 abs. verifica flansa dintre corpul injectiei si admisie, se fisureaza trage aer fals porneste greu la cald.de asemenea creste consumul considerabil.

Toate bune

Modificat de Manuel Gvn

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
mac23   
mac23
Publicat (modificat)

Da mai multe detali daca se poate, mi invarte electromotorul dupa ce iti moare? Daca da primul lucru verifici daca it arunca injectorul benzina (desfaci palaria neagra de deasupra injectorului- daca nu sti care spune si te ajut cu poze si vezi daca atunci cand dai la automat iti curge benzina in motor),daca da urmeaza sa vezi daca ai scanteie de la transformatorul de aprindere (aici rog colegii sa isi exprime modul cel mai optim de verificare al scanteii - eu nu am avut treaba cu acest sistem).In caz ca una din aceste 2 conditii nu este indeplinita discutam fix pe problema respectiva.Verifica sa ai furtunele ok (desi pentru o priza de aer fals care sa nu permita motorului sa porneasca ar trebui sa fie cam marefisura la unul din furtunele care intra in corpul injectorului sau chiar la flansa acestuia).

Modificat de mac23

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
nicu mihai   
nicu mihai

salut.astazi am patit si euacelasi lucru cu masina.cand dau la automat imi face ca un scurt in bord,nu invarte nici electromotorul si imi mai si porneste si alarma pe deasupra.ati mai intalnit problema asta?o sa incerc maine sa vad si eu dev mufa de la contact sau bobina de inductie.sper sa rezolv.daca ma puteti ajuta cu mai multe sfaturi,multumesc anticipat

este vorba de masina din semnatura,am uitat sa precizez

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
arabel   
arabel

poate te-a lasat bateria.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
floringti   
floringti
salut.astazi am patit si euacelasi lucru cu masina.cand dau la automat imi face ca un scurt in bord,nu invarte nici electromotorul si imi mai si porneste si alarma pe deasupra.ati mai intalnit problema asta?o sa incerc maine sa vad si eu dev mufa de la contact sau bobina de inductie.sper sa rezolv.daca ma puteti ajuta cu mai multe sfaturi,multumesc anticipat

este vorba de masina din semnatura,am uitat sa precizez

bateria este pe "moarte" , si eu am patit la fel , am desfacut bordul si contactul ca am crezut ca este ceva lipsa de contact, dar pana la urma am mers la electrician care mi-a zis ca bateria este terminata , am schimbat-o si de vreo 6 luni incoace numai am nici o problema.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
nicu mihai   
nicu mihai

bateria este aproape noua

acum i-am verificat mufa de la contact si firele de la bobina,sunt ok,dupa cateva incercari mi-a pornit o data dar acum nu mai vrea.cand dau la automat se aude ca si cand nu are curent destul sa invarta.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
lupo_bv   
lupo_bv

Daca bateria este buna (poti verifica cu un voltmetru, cand dai la automat sa nu scada tensiunea sub 9V-nu mai stiu exact cat, dar oricum sa nu scada prea mult), papucii de conectare la baterie sunt neoxidati si bine stransi atunci ar trebui sa verifici si conexiunile la electromotor (oxizi, suruburi stranse, conexiune la masa)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
nicu mihai   
nicu mihai

multumesc la toata lumea.pana la urma a fost bateria,acum am venit de la electrician,mi-a verificat alternatorul incarca,dar a spus ca bateria este descarcata de tot si alternatorul nu are cum sa o incarce.concluzie,trebuie sa fac rost de un redresor,si eu mi-am facut atatea probleme.am scapat de data asta.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
lupo_bv   
lupo_bv

Si care este cauza care a determinat descarcarea completa a bateriei pt. ca nu prea este normal....numai daca nu ai uitat luminile aprinse :lol:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
phun   
phun

Cand mai face asa verificati si bujiile. Eu am patit-o. Am cumparat altele si merge brici...nici numai intrerupe.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
nicu mihai   
nicu mihai

inca nu am gasit cauza.electricianul a zis ca nu pierd curent.pur si simplu s-a descarcat,e marca romanesca pana la urma.asta e.bujiile le-am schimbat cu tot cu fise.multumesc inca odata la toti pt sfaturi.sal

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×