Jump to content

 Funcționarea acestui site este susținută de cele 3-4 firme ce afișează bannere între posturi. Ar fi o plăcere pentru noi dacă ar fi adăugat site-ul nostru în lista de excepții ad-block. Ne-ar ajuta foarte mult susținerea acestei comunități. Promitem și veți vedea că nu avem reclame intruzive și nici deranjante. Mulțumim! :) 

adici

Martorii ABS si ESP nu se sting

1.368 postări în acest subiect de discuţie

adici

Salutare,

Ieri am pornit masina si constat ca cei 2 martori nu se sting. Am facut cateva drumiri scurte prin oras si cam dupa a patra pornire s-a stins ESP-ul apoi la a cincea s-a stins si ABS -ul. Am facut apoi un drum de cam 300 km fara sa se mai aprinda nici unul din martori.

Dar azi dimineata au ramas aprinsi din nou, am oprit pornit motorul de cateva ori la intervale de cam 30 sec dar nu s-au mai stins.

Mentionez ca in urma cam cu o luna am schimbat lichidul de frana(la service).

Ce credeti ca ar fi problema si eventual ce teste ar trebui sa fac?

Mersi

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
leovw

Interogare cu VAGCom-ul.

Poti sa verifici si eventual daca nu freaca pe discurile de frina cumva un cablu de la senzorii de ABS.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Valentin

Subscriu celor spuse de leovw. Daca nu-ti este la indemana o scanare in viitorul apropiat, mai incearca si sa cureti contactele senzorilor de la fiecare roata (daca ai contacte).

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
alinica2001

Este posibil sa fie vorba de switch-ul de la pedala de frana....

Verifica totusi erorile cu VAGCOM-ul

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adici

Multumesc pt informatii,

O sa caut maine un service in care sa fac verificarile si va tin la curent

Ce grup de teste trebuie sa le cer sa imi faca?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
alexrosiu

O diagnoza este absolut necesara, pentru ca motivele pentru care cei doi martori stau aprinsi pot fi multe. De exemplu, la un Golf era de vina senzorul de acceleratie laterala al ESP (fapt evidentiat de VAG-COM). L-am infipt mai bine in soclu si problema s-a rezolvat. Cum sistemul ABS/ESP are foarte multi senzori, fire si contacte, posibilitatile sunt multe.

Ca sa verifici, intri la ABS Brakes. Toate erorile vor fi afisate imediat. Nu este nevoie (din cate stiu eu) sa accesezi nici un grup special in measuring blocks.

Bafta!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adici

off topic

Am uitat sa mai zic ca daca intorc cu 180 de grade aud un fluierat de la roata dreapta fata.

Si am mai inceput sa se auda un fluierat de la motor. Cel mai bine se aude la relanti dar nu totdeauna

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adici

am fost azi la service si rezulatatul este ca senzorul de abs (sau cum se numeste) este dus :33: .

Baietii de acolo mi-au zis ca se potriveste si cel de la skoda octavia care costa vreo 2,8 mil.

Ce dracu poate sa coste asa de mult ca cu dublu pretul imi iau un procesor?

Ma poate ajuta cineva cu niste coduri pt piesa asta ? inclusiv cu cea de skoda

Multam

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
alexrosiu

Te ajutam cu placere daca ne spui mai exact despre ce senzor e vorba (roata, etc).

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adici

senzorul e pus pe roata spate stanga.

Programul de diagnoza de la bosch zicea ceva in genul asa: "eroare la Senzorul de turatie " sau de viteza parca zicea tipul

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adihor
Programul de diagnoza de la bosch zicea ceva in genul asa: "eroare la Senzorul de turatie " sau de viteza parca zicea tipul

DTC-urile afisate de un tester refera exact piesa defecta daca au in baza de date informatia ....

Asa ca senzor de turatie..parca...senzor de viteza -nu e tot una cu ABS senzor -au un cod exact:G32 de exemplu la senzorul de turatie...depinde si de codul motorului......Daca senzorul de ABS e dus ar trebui masurat-e o bobina-daca e intrerupt-adica un pic de munca!

:)

PS De o diagnoza cu VAG-COM nici nu mai spun....e obligatorie!-daca ai drum la Oradea....for free of course!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adici

o sa sun azi la service si o sa intreb exact despre ce e vorba. Din pacate se pare ca am imbatrinit, daca nu notez nu mai tin minte, dar daca dau jos roata stiu care e piesa defecta, ca mi-a aratat-o.

A incercat sa dea jos senzorul care e pe roata dar a zis ca e ruginit si o sa il rupa asa ca trebuie altul pt a-l putea inlocui.

ce ma intriga pe mine este ca defectul asta are un ciclu exact. Si anume. Pornesc motorul-> martorii de bord ramana aprinsi. fac un drum prin oras, las masina o perioada (ma duc la servici:)) . La a treia pornire se stinge becul de la esp, ia la a patra pornire becul de abs ramane pornit, dar dupa ce fac citiva metri se stinge.

Deci la fiecare 4 porniri martorii se sting. azi sau maine o sa incerc sa vad daca im momentul in care martorii sunt stinsi, am sau nu abs

Poate sunt doar contactele de vina asa cum zice si valentin.

PS De o diagnoza cu VAG-COM nici nu mai spun....e obligatorie!-daca ai drum la Oradea....for free of course!

Nu ma provoca ca intre timisoara si oradea nu sunt decat 170 km:)

Poate ca o sa aplez la "serviciile" tale dar asta poate doar saptamana viitoare. si pe urma bem niste beri

Multam :lol:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
s_c

Parerea mea este ca, inainte de inlocuire, acel senzor ar trebui demontat (sau macar incercat demontarea fara a-l distruge, cu grija/spray lubrifiant), curatat si reintrodus corespunzator in locasul sau. Am avut de doua ori probleme cu acesti senzori care s-au rezolvat pur si simplu extragand - curatand - reintroducand curespunzator senzorul. Evident, in ambele cazuri "meseriasii" de la service au spus ca se impune schimbarea piesei :lol:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
AdiF

Scuze ca intervin cam off-topic, dar la care service din Timisoara ti-ai facut citirea cu VAG-COM-u? Mai stii si de altele in Tm. care fac acest

lucru (si eventual chiar se pricep)?

Intreb pt. ca nici mie nu mi se stinge martorul de la airbag de 3 zile, si

acum locuind in Lugoj, nu sunt la curent cu service-urile din Timisoara.

Fain ar fi sa gasim un pasionat - eventual chiar de pe forum - prin zona

Banatului care sa poata face citirea si interpretarea in chip meserias.

Nu m-ar deranja sa fie contra cost pt. o treaba buna.

Bafta in "lupta" cu martorii ABS si ESP!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adici
Scuze ca intervin cam off-topic, dar la care service din Timisoara ti-ai facut citirea cu VAG-COM-u? Mai stii si de altele in Tm. care fac acest

Eu am fost la temeco, dar ei au aplicatia de diagnoza de la Bosch. Iar altele in afara de quark sau reprezentanta aia din calea lugojului nu stiu sa aiba soft de diagnoza. Oricum cei de la temeco sunt destul de ok(zic eu), dar din pacate cred ca baietii nu prea se documenteaza, de ex i-am intrebat mai demult daca au curatat turbine si mi-au raspuns ca nu se poate asa ceva.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
AdiF

Mersi pentru ponturi. Cam slaba oferta - dar o sa incerc sa-i iau la rand intr-o zi.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
s_c
Mersi pentru ponturi. Cam slaba oferta - dar o sa incerc sa-i iau la rand intr-o zi.

Se pare ca banateni pasionati si care sa aiba si dotarea necesara nu prea sunt. Este unul dintre putinele lucruri pentru care bucurestenii merita invidiati.

Cat de dragut: intervii pe acest thread intr-un mod way off-topic cand puteai foarte usor sa nu o faci (exista topic de dealeri & service-uri unde poti pune intrebari, exita PM ca sa poti coresponda direct cu alti membri) si pe deasupra mai si ridiculizezi bucurestenii :?

Am vrut sa intervin la primul tau post OT insa am sperat ca topicul va reintra pe fagas de la sine, insa vad ca se insista, a.i. va rog ferm pe amandoi (atat pe tine cat si pe adici) sa reveniti la subiect.

Si, fyi, chiar exista pe forum membri din Transilvania care sunt si pasionati, si au si vag-com

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
AdiF

Sorry! Nu a fost nici o intentie de ridiculizare.

L-am modificat; scuze si altora daca s-au simtit

ofensati.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adici
Te ajutam cu placere daca ne spui mai exact despre ce senzor e vorba (roata, etc).

salutare,

Imi pute-ti da un cod pt piesa? este vorba de "ABS speed sensor" pe stanga spate.

Am gasit la un mag. de piese la 1.4 mil facut de ATE dar nu stiu daca se potriveste.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
s_c

@adici: codul VAG ar trebui sa fie 1J0 927 807 B (in cazul in care nu ai 4motion)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Mircea_P

De abia acum am citit de nevoile voastre Vag-Com-iste.

Sunt din Timisoara si pot sa va ajut.

V-am trimis PM (Adici si AdiF)....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adici

Salve,

Multumesc tuturor pt sprijinul acordat :salut: .

Azi am schimbat senzorul si totul pare sa fie OK :lol: . Cel vechi a fost foarte greu de dat jos si era plin de pilitura de fier.

Cost total 2,4 mil

Topic closed

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
litza

Eu sunt din TM si am interfata de diagnoza. Mai trebuie un laptop cu interfata seriala, ceea ce se poate rezolva cu un prieten de-al meu, daca ma anuntati din timp.

Eu nu ma pricep sa fac diagnoza si setari, dar va pun la dispozitie interfata oricand doriti cu conditia sa asist si eu la operatiunile din teatrul de razboi. :salut:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adici

salut,

se pare ca senzorii mei de abs incep sa o ia razna rand pe rand.

saptamana trecuta au inceput din nou sa ramana aprisi. Ieri am facut o diagnoza(multumiri lui mirceaP) si iata rezultatul:

1 Fault Found:

00283 - Front Left ABS Wheel Speed Sensor (G47)

35-10 - - - Intermittent

Mircea a sters erorile , dar din pacate apar din nou.

Eu o sa incerc sa fac un pic de curatenie la senzorul ala(eu sper sa fie contactul defectuos din cauza mizeriei ) , dar as avea nevoie si de un cod pt piesa in caz ca nu functioneaza dupa curatenie sa ma pot interesa de preturi.

PS:Dupa ce am facut o tura cu mircea si a in urma logurilor se pare ca si MAF-ul e cam dus.

Alta bucurie :-(

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
tzucul

daca e maf-ul bulit iti recomand maf-ul pierburg pe care l-am montat si eu vineri si de care sunt foarte multumit!a costat 3.080.000lei cu tva la Augsburg din Arad.faci comanda si cam in 3 zile ti-l aduc!va merge mult mai bine dupa aia!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×