Jump to content

 Funcționarea acestui site este susținută de cele 3-4 firme ce afișează bannere între posturi. Ar fi o plăcere pentru noi dacă ar fi adăugat site-ul nostru în lista de excepții ad-block. Ne-ar ajuta foarte mult susținerea acestei comunități. Promitem și veți vedea că nu avem reclame intruzive și nici deranjante. Mulțumim! :) 

adici

Martorii ABS si ESP nu se sting

1.368 postări în acest subiect de discuţie

alinbum

20170310_080708.jpg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

verifica conector/cablaj

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
alinbum

Am rezolvat. Era un fir rupt in mufa de la senzor. Am refacut legatura si acum ii bine. Mersi de ajutor

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
hotmtk

Bora Variant 1.6

Eroarea de mai jos. Citit forum, posibile cauze:

1. Fir intrerupt intre senzor si pompa

2. Senzor defect

Pentru a verifica 1, da-ti-mi mai multe detalii. Cum fac? scot mufa din pompa si verific pin cu pin continuitatea pana la senzor sau cum ?

 

 

untitled.jpg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
EEXCALADE

Verifica cablaj de la senzor la pompa abs si mufele

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n
12 hours ago, hotmtk said:

Bora Variant 1.6

Eroarea de mai jos. Citit forum, posibile cauze:

1. Fir intrerupt intre senzor si pompa

2. Senzor defect

Pentru a verifica 1, da-ti-mi mai multe detalii. Cum fac? scot mufa din pompa si verific pin cu pin continuitatea pana la senzor sau cum ?

 

 

untitled.jpg

in majoritatea cazurilor - senzor defect.

Altfel, jos roata, scos mufa la senzor, verificat continuitatea intre mufa senzor si mufa pompa abs

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
hotmtk

Am dat jos ambele roti. Am scos mufele din senzorii abs din amble parti. Cu ajutorul unui cablu cu doua fire lung am legat mufa din stanga la senzorul din dreapta.

Am scanat si mi-a dat eroare la senzorul din dreapta...

Am legat apoi cablul la mufa din dreapta si senzorul din stanga, am scanat si mi-a dat eroare la senzorul din stanga...deci practic OK...

Am bagat apoi ambele mufe la locul lor, am scanat din nou si nu mi-a mai dat nici o eroare...

Am strans rotile la loc...scanat...eroare la senzorul din dreapta!

Initial am masurat senzorii:

Senzorul din stanga (cel fara eroare): 1.109 K

Senzorul din dreapta (cel cu eroare): 1.198 K

Cu f mici variatii ambii la rotirea rotii.

A venit ploaia...si nu am mai desfacut iarasi...da-ti-mi o idee ce poate fi ?

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Bcc66

Buna! Am si eu o problema cu martorul ESP la un golf 4 variant 1.9 axr. Dupa ce pun contactul nu se stinge .am schimbat doi senzori g200 dar problema persista. La diagnoza imi zice 00493 unit senzor esp - no signal. Apare valori 0 la ambii senzori de pe coloana volan doar panglica funcționează. Abs-ul lucreaza normal. Am fost la 3 asa numiti electricieni nici unu nu ia dat de cap doar diagnoze si banii dati degeaba. Acuma ultimul mi-a zis ca ar fi pompa ABS. Sa ii duc alta ca o sa incerce sa o rescrie etc . Rugamintea mea este daca sa mai lovit cineva de problema asta sa imi zica si mie ce e de facut .ar putea fi vorba de un fir intrerupt la cele doua module? Nu am gasit personal nimic legat de simptomele astea pe forum sau poate nu am cautat unde trebuie. Va multumesc!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

LA care cele 2 module? din ce an este masina ta ?

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Bcc66
22 hours ago, Bcc66 said:

raw presure rate si g200 ... este din 2002 .

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

cred ca la g200 si g202 se refera - dar totusi, avand in vedere eroarea lui ...banuiesc ca masina este mai noua, deci e posibil sa fie postat un pic gresit

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

In 2002 numai erau cele 2 module separate, sunt bloc comun. 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

exact - conform erorii pe care o are, asa este - de aceea zic ca le-a cam incurcat

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
fullspy

Salutare, intreb in numele unui prieten care nu are cont pe forum.

Masina, un Golf 4, 4 motion, 1.9 tdi, are probleme cu abs-ul, ii clipeste martorul intermitent in bord.

A mers la un service si i-au spus ca modulul abs si-a pierdut memoria, vi se pare plauzibil acest diagnostic?

Se poate reinitializa cu vcds-ul?

Multumesc.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Nu exista asa ceva. Posteaza eroarea asa cum apare pe tester. 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Bcc66

Nu le-am incurcat deloc, sunt doua module separate prinse pe coloana volan intr-un suport fixat intr-un surub. codurile de pe module sunt :1j0907657B respectiv 1j0907651A.MS

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Inseamna ca nu e 2002 masina ta. Sau interfata e de toata jena, aceasta spunand de esp senzor unit. 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n
On 10/17/2017 at 9:53 AM, Bcc66 said:

 La diagnoza imi zice 00493 unit senzor esp - no signal. 

 

17 hours ago, Bcc66 said:

Nu le-am incurcat deloc, sunt doua module separate prinse pe coloana volan intr-un suport fixat intr-un surub. codurile de pe module sunt :1j0907657B respectiv 1j0907651A.MS

masinile dupa 2002 au unit senzor esp. La cele mai vechi, erorile apar direct pe G200, G202 - sfatul meu este sa scanezi cu o interfata buna/originala, sa vezi exact ce eroare ai, pt a putea remedia problema

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×