Jump to content

Problema pompa rezervor


hremus

Recommended Posts

Pai ,am desfacut filtrul,unde mai era cam 50 ml de motorina,apoi am pus contactul....si nimic.Nu vine nimic .

Link to post
Share on other sites
  • Replies 149
  • Created
  • Last Reply

Top Posters In This Topic

  • marius976

    14

  • F l o r i n

    12

  • hremus

    12

  • eu_markhu

    10

Top Posters In This Topic

Posted Images

Probeaza direct pe ea, in pinii cu fire groase, alimentare cu 12v. Daca nu merge, e stricata

Link to post
Share on other sites

E sub bancheta din spate ,nu?

Revin maine cu rezultatul.

Multumesc.

Link to post
Share on other sites

Abia am reușit astăzi sa dau bancheta din spate jos, asta după munca, și am ajuns la pompa. 

Urmează sa o desfac, dar de acum este întuneric, dar întreb. 

.. 

Daca pun contactul ar trebui sa se audă ceva? 

Ca nu se aude nimic. 

Link to post
Share on other sites

Nu, nu mișca nimic. Poate fi din cauza ca firele sunt groase, dar am pus lampa și îmi da 12v.

Am pus și invers. Nimic, nu mișca nimic. 

Link to post
Share on other sites
3 hours ago, marius976 said:

Abia am reușit astăzi sa dau bancheta din spate jos, asta după munca, și am ajuns la pompa. 

Urmează sa o desfac, dar de acum este întuneric, dar întreb. 

.. 

Daca pun contactul ar trebui sa se audă ceva? 

Ca nu se aude nimic. 

Da, ar trebui sa se auda. Pompa trebuie sa functioneze cca. 3 secunde la punerea contactului, apoi se opreste. Porneste din nou dupa ce pornesti motorul.

Link to post
Share on other sites
36 minutes ago, marius976 said:

Nu, nu mișca nimic. Poate fi din cauza ca firele sunt groase, dar am pus lampa și îmi da 12v.

Am pus și invers. Nimic, nu mișca nimic. 

Pompa moarta

Link to post
Share on other sites

Cum naiba scot furtun ele alea, habar nu am.

O recomandare de pompa, va rog. 

Ciudat este, ca de când am mașina nu am dat niciodată importanta dacă se aude sau nu. 

Edited by marius976
Link to post
Share on other sites

Pune o poza, nu imi aduc aminte....nu au clips sa declipsezi?

Link to post
Share on other sites

Ok, am reușit. 

A pornit la prima cheie, un pic mai greu, dar a luat-o. 

Pompa bâzâie silențios, cealaltă nu am auzit-o niciodată, deși am mașina de 1 an jumătate. 

Maine voi merge la drum sa vad dacă mai face ceva. 

Mulțumesc tuturor pentru sprijin și sfaturi. 

Link to post
Share on other sites

Of, se pare ca nu e prea ok. 

Acul de la combustibil a luat-o razna, acum îmi arata plin acum gol. 

De la ce e oare? 

Link to post
Share on other sites

Pana la.urma, ai inlocuit ceva sau nu? Ca nu inteleg....

Link to post
Share on other sites

 

On 11/26/2020 at 9:37 PM, marius976 said:

O recomandare de pompa, va rog. 

Pare ca a achizitionat o pompa noua.

 

Posibil contact imperfect, sonda litrometrica, etc.

Trebuie vazut ce apare pe vcds.

Link to post
Share on other sites

Am luat pompa noua. 

Aveam mașina pornita, și fluctua cantitatea pe ecranul din bord, apoi a crescut la maxim și a scăzut la zero apringanduse și martorul pompa. 

Am oprit mașina și am pornit din nou, ceasul la combustibil nu a mai urcat, iar în bord nu îmi mai arata nr de km de parcurs cu combustibilul din rezervor. 

 

Link to post
Share on other sites

Daca nu ai vcds,  va fi un pic de deranj.

Pe scurt, va trebui sa demontezi pompa noua, montezi  pompa veche. Cea veche, avea probleme cu motorasul nu cu sonda.

Cuplezi doar mufa la pompa veche, daca indica, inseamna ca pompa noua are probleme cu sonda litrometrica.

Link to post
Share on other sites

Indica la pompa veche, nu are rost sa o pun din nou. 

Am ajuns acasă și am oprit mașina, apoi am pus contactul și arata normal. 

Naiba sa o ia, ma duc și le-o dau în cap la aia de la autokarma. 

Link to post
Share on other sites

Ei comercializeaza piese auto. Nu au nicio vina.

Nu au de unde sa stie ca o piesa noua poate fi cu probleme. Ai garantie pe pompa.

Pompa a fost inlocuita in service? Nu. Asa ca va trebui sa vorbesti frumos daca vrei sa rezolvi problema.

Succes.

Link to post
Share on other sites

Nu, nu am schimbat-o în service, eu am schimbat-o.

Am sa ma uit pe garanție, sa vad ce și cum, altfel ii voi trece pe acei bani la pierderi dar nu voi mai cumpăra niciodată de acolo. 

Link to post
Share on other sites

Am scos-o din nou, și am găsit un fir care nu se mufa bine la motoraș. 

Vad ca acum îmi arata normal cantitatea, sper sa nu mai fie problema. 

Link to post
Share on other sites
  • 2 weeks later...
On 11/28/2020 at 7:15 PM, Carmina said:

Daca nu ai vcds,  va fi un pic de deranj.

Pe scurt, va trebui sa demontezi pompa noua, montezi  pompa veche. Cea veche, avea probleme cu motorasul nu cu sonda.

Cuplezi doar mufa la pompa veche, daca indica, inseamna ca pompa noua are probleme cu sonda litrometrica.

Ce a-și putea sa ii fac din vcds, ca tot asa ma deranjează. 

Când ii pun primul contact merge bine, după ce parcurg câțiva km se duce pe full, apoi scade la zero apringanduse și rezervor gol. 

Sa fie defecta ea, sau se mai poate face ceva?

Link to post
Share on other sites

Sa fie defect litrometrul/pompa. Inlocuire, nu ai ce sa ii faci.

Link to post
Share on other sites
  • 4 weeks later...
opleistul23

Am si eu un axp 1.4 pe benzina cu pompa de benzina in rezervor, stiti daca am vreun ștuț de verifcare presiune cu manometru in compartimentul motor sau trebuie sa umblu direct la pompa sub bancheta pentru a masura presiunea ?

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri

 Ne cerem scuze că intervenim dar credem că folosiți un plugin de ad-block. 

Functionarea acestui site este sustinuta de cele cateva bannere ce sunt afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block. Ne-ar ajuta foarte mult sustinerea acestei comunitati. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante. Multumim! :)

PS: daca aveti probleme cu situl chiar si dupa ce a fost dezactivat adblocker incercati sa intrati din alt browser si discutati cu noi pe topicul Updete forum din aria acesta https://vwforum.ro/forum/20-anunturi-administrative-observatii-si-sugestii/
Exista si alte extensii (gen VPN) sau antivirus ce filtreaza traficul si pot bloca cookies. Verificati si pe acestea daca le aveti setate corect pentru vwforum.ro . Multumim

 

 

Accept