Jump to content
ady.red

WEBASTO:Instalare incalzire stationara (DIY) after market

173 postări în acest subiect de discuţie

dj81plf   
dj81plf

am atasat o poza de pe net care corespunde la butoanele rotunde (nu am incalzire in scaune).

am vazut ca unele au "dual" in partea de jos pe butonul din mijloc sub "Off". dual ar fi insemnat ca are si rezistenta electrica?

post-11933-0-34824300-1318870147_thumb.j

Modificat de dj81plf

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

NU, rezistenta este pe toate motorizarile diesel.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
kirkus   
kirkus

In loc de dual ar trebui sa ai semnul de webasto ca in poza atasata

post-15380-0-73475400-1319003386_thumb.j

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
BiCos   
BiCos

Webasto are chit de incalzire auxiliara la 2 kw in valoare de ~600E pe motorina. Este independent de masina are sobita cu in de motorina in de aer si ex de gaze nox. Fara sa il legi decat la motorina si 12v face cald prin intermediul unui ventilator interior si se monteaza in 1h. Am pus mana pe chit e f bine facut (marimea unei mingi de rugby) nu stiu de unde se achizitioneaza dar e super, pt masini diesel care se incalzesc greu e f bun. O sa ma interesez de poze si cum se achizitioneaza, pe mine ma intereseaza pt Logan Break Diesel, in acea masina chiar e frig.

Asta e ::::::::: http://www.webasto-outdoors.com/heating/air-top/air-top-2000-st.html

Consuma 0.2 litri/h,, putin in 10h doar 2 litri la putere medie. Si vad ca dau si unitate de control electronic, standard are buton potentiometru.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dj81plf   
dj81plf

e necesar acea comanda pe butonul central ? ce rost ar avea daca e prevazut cu telecomanda ?

sau cum sa explic antena lipita pe interiorul parbrizului ? nu cred ca e pentru Radio - alte golfuri nu o au.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
janos   
janos

Fa o diagnoza si vezi daca o are din fabrica. Daca nu poti atunci verifica furtunele de pe sistemul de racire, acesta trebuie sa fie "intepat" si totodata trebuie sa vezi si o teava de evacuare undeva la vreo roata precum si un furtun de combustibil care duce "undeva".

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
kirkus   
kirkus

Eu am si buton si telecomanda si programare din BC

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ady.red   
ady.red

@dj81pif: Ca sa fii sigur ca are webasto fa o scanare si vezi daca ai modulul 18: Auxiliary Heating. Sau ridica capota si din dreptul filtrului de aer uita-te spre lonjeron in partea stanga. Acolo este pozitionat, sub lonjeron. Mai ar trebui sa ai etichete pe care scrie webasto pe trager sau pe la usa soferului. Bafta!

Modificat de ady.red

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
mm-69-gsm   
mm-69-gsm

de unde se poate achizitiona modul radio si telecomanda aferenta pentru webasto ? zicea cineva ca la 100 lei si-a rezolvat ?!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
alin222   
alin222

Freeze Frame:

Start

Temperature: 54.0°C

Temperature: 53.0°C

Voltage: 10.41 V

http://imageshack.us...0111007001.jpg/

http://imageshack.us...0111007005.jpg/

Revin cu noutăţi...

Nu sunt posesor VW ,dar am un opel vivaro, care are in dotare din fabrica Webasto din 2003.,si nu am gasit locuri unde se discuta de webasto decat in grupul vw.

ady.red, nu iti porneste webasto deoarece tensiunea bateriei este cu mult sub 11.5 v limita la care webasto inceteaza orice activitate si tine curent pentru pornire,cel putin asa scrie la manual

uitati un link care v-ar putea ajuta in legatura cu webasto ale voastre, dar si cu programatoarele. eu am programator ''Anleitung 3-Zeiten Komforttimer 1533' ca in clipul de mai jos

http://www.vw-bus-t4...index.php?sid=4

este cineva interesat de construirea unui modul GSM pentru pornirea la distanta a unitatii WEBASTO?

nu stiu de unde sa pornesc.

http://www.youtube.com/watch?v=wAeGqn4101Q&feature=related

Modificat de alin222

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Emi99   
Emi99

In legatura cu un G5, nu introduce aer cald in habitaclu la pornirea incalzirii auxiliare (ci numai rece chiar daca setarea este pe heating).

As dori sa mentionez ca sistemul nu prezinta defecte la verificarea cu VCDS-ul, a fost activat Basic Setting si tot degeaba.Am observat in Meas block ca in campul 2 coloana 3 apare Ctrlpause (daca retin bine) dupa pornirea inacalzirii auxiliare iar daca pornesc motorul se schimba in Heat.

Ma poate ajuta cineva cu valorile de la Meas block cand este oprit/pornit ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Emi99   
Emi99

Problema rezolvata - de vina a fost pompa de recirculare V55 care nu mai functiona.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

Si nu dadea eroare pe VCDS? nu pornea la Output test ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Emi99   
Emi99

Nu avea nici un fel de eroare la verificarea cu VCDS-ul iar la Output test nu se auzea ca porneste asta am observat dupa ce am demontat bara fata si am verificat daca vine tensiune la pompa.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

Si tensiunea venea? Ca stiu un golf plus cu aceeasi problema, nu se aude V55 la output test si nu baga aer cald, se incalzeste motorul mai repede decat fara webasto pornit, si atata tot.

in schimb are eroare de NO FLAME.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Emi99   
Emi99

Da, la actionarea butonului de incalzire auxiliara am masurat tensiunea si era in jur de 11.5 (daca retin bine) si as vrea sa mentionez ca este destul de greu sa-ti dai seama daca functioneaza sau nu V55 fara sa dai bara fata jos.

Daca are eroare NO FLAME teoretic este de la bujia incandescenta (cablaj, bujie sau tensiune).

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

Stiu de la ce ar fi, dar , webasto porneste, scoate fum alb la pornire si dupa aia se aude cum functioneaza. O sa incerc si eu un output test si sa masor valoarea.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Emi99   
Emi99

Asa se intampla - pornea si se auzea cum functioneaza dar in Meas Block am observat schimbarea iar in habitaclu introducea aer rece.

Se vede in Output Test functionarea bujiei incandescente - trebuie sa creasca (ajunga) la valorile presetate.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

Nu stiam ca se vede si bujia, o sa incerc maine. Multumesc.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
apolux   
apolux

si eu am aceeasi problema. pornesc webasto , incalzeste apa dar nu imi baga aer cald in habitaclu9e cat se poate de rece).daca stie cineva care ar fi problema??? pompa v55 unde este? este cea din componenta webasto??va multumesc anticipat.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Emi99   
Emi99

Verifica daca sistemul prezinta vreun defect mai intai iar daca nu are cod de eroare memorat ar trebui sa vezi in Output test functionarea componentelor principale de la Aux Heat.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

Chestia e ca la Kirkus nu are cod de eroare legat de V55 dar nici nu se aude la output test.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Emi99   
Emi99

Daca nu are cod de eroare la Aux heat atunci verifica (daca se poate) cu bara fata demontata functionarea V55 in Output test (nu are un zgomot pronuntat in functionare - este un mic motoras electric).Daca nici asa nu se aude verifica daca are tensiune la intrarea in V55 dupa pornirea incalzirii auxiliare.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
kirkus   
kirkus

Deci ma paste o pompa ;)

De vis :))

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×