Jump to content

 Funcționarea acestui site este susținută de cele 3-4 firme ce afișează bannere între posturi. Ar fi o plăcere pentru noi dacă ar fi adăugat site-ul nostru în lista de excepții ad-block. Ne-ar ajuta foarte mult susținerea acestei comunități. Promitem și veți vedea că nu avem reclame intruzive și nici deranjante. Mulțumim! :) 

truty122

Probleme Stergatoare

618 postări în acest subiect de discuţie

Al Bundy

desfacute si repozitionate.

  • Upvote 1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
skliffy

Salutare tuturor, tocmai am achizitionat un golf 5 variant 1.6 mpi din germania si deja mi s au stricat stergatoarele, si anume nu se mai misca deloc ( apa stropeste pe parbriz) se aude motorasul dar nu se mai misca niciun brat de pe fata. De fiecare data cand porneam masina, stergatoarele se miscau 2-4 cm in sus iar cand opream motorul se puneau la loc. Acum nu se mai misca nimic. Aveti idee unde gasesc pe cineva priceput sa se uite? Va multumesc.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie

Poate o siguranta ceva

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy
1 hour ago, skliffy said:

. Aveti idee unde gasesc pe cineva priceput sa se uite? Va multumesc.

In aria de prestari servicii ai incercat ?

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
shakalu_0476

Daca electric functioneaza , poate este ceva mecanic. Eu am patit la polo. Am desfacut grila si am gresat  angrenajul mecanic in punctele de contact. Daca nu cedeaza atunci este o problema electrica  -  motorasul a cedat

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
valy_alesu

Salutare colegi. Atasez un video cu problema ce ma confrunt la masina mea. Mentionez ca masina a stat 2 zile fara baterie iar in momentul cand am pus baterie si am verificat stergatoarele am intampinat aceasta problema. Rog colegii ce au avut aceasta problema si au rezolvat-o sa imi impartaseasca si mie cauza si rezolvarea. Va multumesc!

received_1892932480722814.mp4

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Cristimusat

Problema: schimbat sistem tije de acționează ștergătoarele, dar și motorașul. Acum însă nu și mai face cursa completa chiar și cu ștergătorul stânga mai sus pe parbriz reglat... Sa fie tija aia de pe mecanism mai mica decât cea OEM? Am cumpărat una noua, dar nu OEM, iar motorașul din dezmembrări. 

2: acum am un pâlpâit al luminilor la bord când acționez maneta ștergătoare... Pâlpâitul este la finalul cursei, când ele se așează.. Când revin pe poziție... 

Ce este de făcut? Este ceva electric? 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

verifica pozitionarea tijelor

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy
16 hours ago, Cristimusat said:

Problema: schimbat sistem tije de acționează ștergătoarele, dar și motorașul. Acum însă nu și mai face cursa completa chiar și cu ștergătorul stânga mai sus pe parbriz reglat... Sa fie tija aia de pe mecanism mai mica decât cea OEM? Am cumpărat una noua, dar nu OEM, iar motorașul din dezmembrări. 

2: acum am un pâlpâit al luminilor la bord când acționez maneta ștergătoare... Pâlpâitul este la finalul cursei, când ele se așează.. Când revin pe poziție... 

Ce este de făcut? Este ceva electric? 

Nu ai pozitionat tijele la loc cum trebuie.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
koma

Va salut, am si eu o eroarea asta,tin sa precizez ca nu am probleme cu stergatoarele! 

20170922_164846-1.jpg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Ignor-o, u afecteaza functionarea stergatoarelor si nici macar a temporizatorului. daca vrei sa scapi de ea, curata placuta electronica din maneta stergatoarelor.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
koma

Bine, o sa incerc, mersi frumos, am si senzor de ploaie da nu merge, am incercat tot,degeaba, sa fie din eroare? 

Modificat de loghy
Quote post anterior

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
octa96

Salut baieti. Am si eu o problema la al meu Golf 5. Nu mai merg stergatoarele fata nicicum. Spalatoarele merg, stergatorul spate merge cu tot cu spalatorul aferent. Si am aceasta eroare pe 09 Cent.Elec. Are vreo legatura? Ce sfaturi imi dati? Multumesc anticipat.

Untitled.png

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Ai cumva csenon aftermarket pe masina?

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
octa96

Nu, am faruri normale cu halogen. 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n
13 hours ago, octa96 said:

Salut baieti. Am si eu o problema la al meu Golf 5. Nu mai merg stergatoarele fata nicicum. Spalatoarele merg, stergatorul spate merge cu tot cu spalatorul aferent. Si am aceasta eroare pe 09 Cent.Elec. Are vreo legatura? Ce sfaturi imi dati? Multumesc anticipat.

Untitled.png

trebuie verificat dar e posibil ca motorasul de la stergatoare sa fie defect - posibil TJA-ul ars.

Totusi, inainte de toate verifica cablajul, alimentarea si firul de LIN, pana in centrala electrica

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
octa96

Mi-am comandat alt ansamblu cu motoras cu tot. Că l-am rupt când îl dădeam jos. Dar sper să nu fie vreo problema electrică la mașina, ci doar motorasul. 

Eu pe mașina aveam cod de ansamblu 1K1955023D, dar am găsit doar 1K1955023F. Este vreo problema? Omul de la care am comandat a spus ca sunt la fel, doar că au fost montate pe o Jetta 3. 

Modificat de octa96

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

vezi tu, cand ajunge.

inainte sa comanzi, trebuia sa verifici ce ti-am scris mai sus

Modificat de F l o r i n

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×