Jump to content

 Funcționarea acestui site este susținută de cele 3-4 firme ce afișează bannere între posturi. Ar fi o plăcere pentru noi dacă ar fi adăugat site-ul nostru în lista de excepții ad-block. Ne-ar ajuta foarte mult susținerea acestei comunități. Promitem și veți vedea că nu avem reclame intruzive și nici deranjante. Mulțumim! :) 

fuscobal

Martor De Bec Ars

153 postări în acest subiect de discuţie

Livyu18CT

am verificat si par intregi...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
poe

O fi dezactivat cold start-ul la lampile spate....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Livyu18CT

si cum fac sa-l reactivez?

:icon_thumright:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
invatacel

am si eu problema cu aceea eroare de pe bord.Am verificat toate becurile din interior si exterior si sunt bune (adica se aprind).Problema este urmatoarea: cateodata imi sta eroarea aprinsa cate o saptamana dupa aceea se stinge si nu mai apare 3-4 zile dupa aceea iar apare,etc.Ce ar putea fii?

Modificat de invatacel

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Dudu

un contact imperfect...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
invatacel

multumesc Dudu,dar cand mi-a aparut martorul luminos pe bord fara sa opresc motorul am verificat(aprins)fiecare bec in parte si toate functionau.Ce sa fie?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
somoso

salutare..a mai intalnit cineva eroare "parklicht vorne links defekt" in traducere lumina in fata de parcarare stanga rupt sau ceva de genul..help please...

am avut-o in service pt o banala zgarietura si imediat cum am plecat poc martoru ...si as vrea sa stiu ce e exact ca sa stiu cat de tare ma cert cu ei...aveti idee?

(am xenon daca sa fie de la asta)

Va multumesc!

Modificat de somoso

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Verifica intai becul de pozitie sa nu fie ars.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
somoso

da mc mult..chiar vroiam sa scriu ca acum s-a mai inserat si m-am convins.pentru cei ce mai au problema asta..e becul de pozitie de pe aceea parte..

Modificat de dudu
Nu mai da Quote mesajului anterior! FastReply sau AddReply! Citeste Regulamentul! Multumesc

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
invatacel

mai am si eu o problema: cand bag marsarier imi apare imediat "eroare de bec ars".Am schimbat becul de marsarier cu unu nou si face la fel.Dupa vreo 3-4 ore dispare.Ce sa fie oare?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
traian_stc

Acesta este martorul pt bec ars?La cel din stanga ma refer, nu cel pt placute.

post-46562-0-81492800-1341344745_thumb.j

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

da, acela este - becul galben

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
traian_stc

Ciudat, la o repornire a motorului nu s-a mai aprins..

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

ai xenon after-market, pe masina.... nu=i asa ?

Eroarea ramane stocata pe centrala electrica, martorul se stinge.

Modificat de F l o r i n

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
traian_stc

Nu am xenon after market, e posibil sa fie un contact imperfect pe undeva?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

Daca nu ai xenon aftermarket, atunci contact imperfect. Scaneza Centrala electrica si o sa vezi care bec face figuri.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
traian_stc

Am inteles, mersi pt raspunsuri.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
mack21

Salut, am o problema cu martorul de bec ars, se aprinde din senin. Toate becurile sunt functionale, nici unul nu e ars. Din cand in cand se stinge dar la drum lung, cand dau flash, faza lunga, se aprinde martorul si sta aprins vreo saptamana si se stinge, daca dau flash... Iar se aprinde. Masina e G5, faruri xenon originale. Nu am umblat nicaieri. Am problema asta de cand mi-au schimbat un far la Midocar, am gasit-o lovita in parcare si era plesnit pe interior, facea condens. Au schimbat farul pe casco si de atunci a inceput sa faca figuri. Cand merg la ei... Parca ii e frica masinii... Se stinge... De trei ori am fost pana acolo si cand vine cu testerul... E stins. Ma apuca dracii

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Si nu ramane eroare stocata in centrala electrica ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
mack21

Au pus "mufa" si mi-au zis de fiecare data ca totul e ok, ca mi se pare, etc etc... Nu stiu ce sa ii mai fac.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

Daca se aprinde martorul, chiar daca se stinge - eroarea ramane stocata pe Centrala Electrica. Vezi pe ce far e si acolo trebuie cautata buba - contact imperfect... sau alte probleme.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dr_junior1980

Sa va explic ce problema am legata de martor bec ars.

Acum cateva luni mi s-a montat pe masina(golf5 , an 2005) un kit xenon after-market care a venit cu becuri led pe pozitie.(montate si acelea)

Toate bune si frumoase pana acum cateva saptamani cand apare martorul bec ars pe bord.Cazurile sunt diferite , de exemplu :

1.Daca deschid masina si pornesc luminile de pozitie fara sa bag cheia in butuc/contact totul se aprinde ( bord:ace , butoane de comanda etc , lumini de pozitie stanga , dreapta )

2.Daca bag cheia in contact si pornesc calculatorul de bord dupa care luminile de pozitie ( nu conteza cand , ori la cateva secunde ori la cateva minute/ore dupa ce invart cheia) functioneaza aproximativ 5 secunde totul perfect ca la punctul 1 dupa care se stinge ledul de pozitie stanga , becul de la butonul de avarie de pe bord si becul de la butoanele de comanda din partea stanga pentru reglarea itensitatii luminii din bord si inclinare lumini concomitent cu aprinderea martorului de bec ars in bord.

3.Iar al 3-lea caz , daca pornesc motorul , iar dupa aceea luminile de pozitie , ruleaza toate perfect inclusiv ledul de pozitie stanga care la cazul nr.2 se stinge , dar la fel ca la punctul 2 in 5 secunde se sting celelalte becuri exemplificate mai sus ( becul de la butonul de avarie de pe bord si becul de la butoanele de comanda din partea stanga pentru reglarea itensitatii luminii din bord si inclinare lumini ) fara sa mai apara martorul de bec ars in bord.

Completez cu erorile stocate de BC:

01064 - Terminal 58d; Interior Dimming ( din ce m-am interesat terminal 58d este acel bec de la butonul de avarie)

012 - Electrical Fault in Circuit

02394 - Parking Light Left Front (M1)

012 - Electrical Fault in Circuit

Insa nu apare nimic legat de becul de la acele 2 butoane de reglare itensitate lumina bord si inclinare far.

Sper ca m-am facut inteles , imi cer scuze , dar nu sunt priceput in domeniu asa ca nu stiu daca am folosit chiar termenii potriviti.

Astept cu drag parerile ,sugestiile , indrumarile , criticile dumneavoastra.

Multumesc frumos!

Modificat de dr_junior1980

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

eroarea iti apare de la becul de pozitie, de pe stanga fata.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dr_junior1980

Si ce as avea de facut , ars nu e ... pentru ca functioneaza cu motorul pornit ... si de ce ala din stanga si nu ala din dreapta ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Pune bec normal in locul celui cu led si vezi daca mai face.

Sent from my iPhone using Tapatalk

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×