Jump to content
fuscobal

Martor De Bec Ars

153 postări în acest subiect de discuţie

Cosmo17

nici nu cred ca ar avea rost sa se puna xenon pe pozitie (nici nemtii nu stiu daca s-au gandit la asa ceva). Verifica frana (in general alea se duc primele).

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bamse

Eroarea de bec ars mai apare si daca ai probleme cu auto-leveling-ul de la xenon. Fa o scanare si vezi ca poate fi de acolo.

Bafta :)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Andretti

@dan26, daca ai BC+, iti apare un mesaj de fiecare data cand pui contactul, prin care esti informat cu exactitate care bec este ars. In caz contrar nu ramane decat sa verifici fiecare bec in parte, inclusiv cele ambientale din interior (portbagaj, plafoniere, cele de "sub bord"). Deschide si blocul de sigurante, cu toate ca nu prea are cum sa ajunga apa acolo. E doar o idee. Eu asa as proceda inainte sa merg la service.

Modificat de Andretti

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
c6t9

si eu am xenon, dar pozitia e in alta parte si are becurile ei. trebuie sa fie langa semnalizatoarele fata.

golf5_tsi.jpg

cred ca e ca la tine asta

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dan26

bun,am verificat intradevar daca comut butonul pe pozitii nu se aprinde nimic,deci sunt becurile de la pozitii.Interesant sa se fi ars amandoua deodata?;) pt ca nu merge pe nici o parte.Sigurantele le-am verificat(cele din compartimentul motor,mai sunt si altele?) si 2,cel mai important cum naiba ajung la becul ala de pozitie?ca nu e ca la modelul clasic,desi si la ala m-am chinuit pana am extras becul de pozitie..e f stramt locul,in dreapta e carcasa filtrului de motorina, in stanga e carcasa filtrului de aer..nu vad nimic acolo.E in acelasi slot cu becul de semnalizare?ca alta gaura nu mai am acolo,decat pt becul de faza lunga si pt becul de faza scurta(xenon).Eventual cine are faruri xenon si a mai schimbat daca ma poate ajuta..

Modificat de dan26

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Paul_VW

Nu cred ca se ardeau amandoua odata.. e posibil sa fie doar unul ars si fiind sub supraveghere sa fi taiat alimentarea la amandoua, eu asa pateam cand imi pusesem niste leduri pe pozitie, iar ca sa scoti un bec de pozitie de la far iti trebuie maini de chirurg sau shut, eu nu am reusit, m-a ajutat un prieten...

Modificat de Paul_VW

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dan26
Nu cred ca se ardeau amandoua odata.. e posibil sa fie doar unul ars si fiind sub supraveghere sa fi taiat alimentarea la amandoua, eu asa pateam cand imi pusesem niste leduri pe pozitie, iar ca sa scoti un bec de pozitie de la far iti trebuie maini de chirurg sau shut, eu nu am reusit, m-a ajutat un prieten...

dar a ta e cu xenon?ca altfel am reusit sa schimb becul de pozitie la farul normal,dupa cateva zeci de minute de m-au durut mainile:)) sa nu-mi spuneti ca trebuie sa merg la vw ca sa schimb un bec..

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Paul_VW

Nu, eu mi.am montat xenon after-market, dar oricum m.am chinuit sa le scot si din astea simple! de cand cu topicul asta a inceput sa imi dea si mie eroare de bec ars din cand in cand, l.am depistat este unul din becurile de la numar care se aprinde cand vrea el...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dan26

am reusit sa scot si beculd e la semnalizare..dar nu am mai reusit sa-l pun la loc:)) si l-am scapat in far..si nici macar nu stiu unde sunt becurile de pozitie..nu mai comtez nimic de vw..

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
istef

Citeste manualul masinii, iti spune foarte clar cum se schimba becurile de pozitie, chiar si la farurile cu xenon.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dan26
Citeste manualul masinii, iti spune foarte clar cum se schimba becurile de pozitie, chiar si la farurile cu xenon.

imi pare rau sa te dezamagesc dar nu scrie:(

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adrian4u82

Foarte mare problema la schimbatul becurilor de pozitie si semnalizare la farul stang.

Am patit acelasi lucru, am scapat 2 becuri in far + unul ars inainte de a-l monta. Sa nu mai zic si de pretul fiecaruia (23 ron/buc. la ETG Pitesti)

Intr-un final am reusit sa scot becurile cu un fel de "gheara extractoare" (nu stiu cat de corecta este exprimare) (un tub flexibil din care iese un fel de penseta cu 4 extensii). Cand am incercat sa montez soclul la locul lui a pleznit o aripioara a acestuia si acum nu mai este decat atarnat pe acolo.

Becul de pozitie (la farul stang) se afla in stanga si are fir gri; pentru a-l scoate tragi de fir , semnalizarea este central si se scoate prin rotire.

Daca ai leduri pe pozitie aceste functioneaza cateva secunde dupa care se vor stinge, este eroare in calculator, nu are aceeasi tensiune ca becul cu filament.

Bafta, sper sa te fi ajutat cu ceva!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dan26

dc ai tot far cu xenon si poti sa faci o poza acolo in spatele farului ai fi bestial:) sa-mi arati si mie exact unde naiba e firul ala gri..

Modificat de dan26

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adrian4u82

Ai reusit ceva dan26?

te-au ajutat cele oferite de mine?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dan26

n-am mai incercat nimic ca ma facut ieri ploaia..

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
MateiWmW

vad ca voua vi se aprind martori pe bord cand e un bec ars...la mine nu se aprinde nimik desi un bec de la nr se aprinde decat cand vrea el :Driver:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adrian4u82

Posibil sa nu iti semnalizeze BC-ul acest lucru ca acele becuri sunt inseriate si detecteaza ca este totusi functional. Incearca sa le scoti pe amandoua sa vezi daca te avertizeaza!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dan26

mi-am mai muncit degetele si degeaba..asa ca m-am dus la un mecanic,a dat jos supportul de la filtrul de motorina,pe partea cealalta carcasa filtrului de aer si cu o oglinda mi-a scos becurile de pozitie care erau arse pe ambele parti+becul de semnalizare ce il pierdusem in far..deci se poate,nu e asa complicat dar nici f simplu trebuie desfacut acolo tot ca sa ai acces cat mai bun

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
speedo

Ai citit PM-ul de la mine ?era o idee cu scosul becurilor...ai verificat ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ove

Zilele trecute mi sa aprins martorul de "deranjament la instalatia de iluminat" :banghead: chiar cind am iesit din oras si am avut nevoie de faza scurta. Cind am ajuns la destinatie ... concluzie.. bec faza scurta dreapta ars H7 12V 55W. M-am aruncat pana la reprezentanta in Timisoara. Cost 48.00 RON, iar de montat m-am cam chinuit pentru ca nu stiam exact pozitia soclului si prin comparare cu cel de la farul drept... am reusit, martorul cu pricina s-a stins. Acum e Ok.

Modificat de ove

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
MeH

Uita-te aici: Schimbare bec

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Blink

Ieri am spalat masina, iar cand am pornit masina sa plec de la spalatorie, martor de bec ars. Intradevar, nu se aprinde becul de pozitie de pe partea stanga. OK. Toate simple pana acum. Am zis ca trebuie schimbat becul si gata. Seara, mai merg eu ce mai merg, la un moment dat dispare. Ma uit la pozitie si merge. Azi la fel. La inceput nu a mers apoi a mers. Aveti idee ce poate fi? A mai patit cineva la fel? (Vw Golf V 1.6)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
golfulet v

Ai contact imperfect.

Poti schimba becul sau curata contactele ( si la bec si la soclu)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Blink

Are vreo legatura cu spalatul masinii? :) ca mi-a aparut imediat dupa ce am spalat-o. Pana atunci nu am mai avut niciodata problema.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WNS

E posibil sa fi intrat apa pe undeva si de acolo sa fi aparut acel contact imperfect. Iar mai tarziu cand apa s-a evaporat, totul a revenit la normal.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×