Jump to content
bati

Pornire Grea La Touran

467 postări în acest subiect de discuţie

iulian 13   
iulian 13

Unde este amplasat releul 109  daca exista asa ceva la touran?multumesc.

Modificat de iulian 13

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
narcis3001   
narcis3001

Salutare, am un touran din 2006 motor bkd, 2.0, 140 cp, dsg 6 trepte, 278 k km, am si eu o problema cu pornirea la rece, la prima cheie dimineata sau dupa amiaza, nu conteaz..porneste f greu..cum sa va explic...invarte, da sa porneasca si se opreste, la a doua cheie porneste, dar motorul trepiteaza f puternic zici ca merge in doua pistoane. Am obs ca daca o accelerez puternic 1-2 ori...se calmeaza motorul sau daca plec imediat de pe loc si plec putin in forta..cca 20-30m..isi revine. Ma poate ajuta cineva cu un sfat? Va multumesc!

Am uitat sa percizez, la cald porneste ff bune. Multumesc

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
iulian 13   
iulian 13

Rezolvat problema .La mine era  calculatorul  ecu motor cu probleme.L-am schimbat cu unul s.h + manopera =700 lei. Problema a aparut in zilele mai calduroase cand statea mult in soare .

Modificat de iulian 13

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
narcis3001   
narcis3001

Din cazuza calc ecu nu iti pornea la rece la prima cheie si mergea motorul balbait....sau ai avut alta problema la ea?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
iulian 13   
iulian 13

Nu prea ma pricep dar cred  ca in situatia mea calculatorul se incalzea si nu  mai dadea pornire.puneam contactul si de 10 ori cateodata pana imi dadea pornire in zilele calduroase.La tine e alta problema din moment ce o ia.Poate amorsarea,aer.Problema  ca a mea are Rapiduletul de mai sus din Madrid..Si eu am AVQ 1.9 iar cod calculator=EDC16U1

Modificat de iulian 13

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
narcis3001   
narcis3001

O sa merg la service si sa vad despre ce este vb..va tin la curent cu problema mea. Bafta

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Rapiduletul   
Rapiduletul

Am schimbat bujiile, dar degeaba! Problema a rămas.  Ce am observat, însă. Dacă reușesc să o țin accelerata undeva pe la 2000 rpm se mai oprește cel mult o data sau de doua ori. Uneori, accelerata fiind, decupleaza releul, se întrerupe, și imediat, după o secunda-doua se aprinde martorul de la bujii și revine la turația normală. Mecanicul la care am schimbat bujiile nu avea tester, dar a zis ca pot fi mai multe cauze: senzori, releu, calculator motor sau altceva. Tot mai sper sa găsesc un mecanic român aici cu care sa ma pot înțelege.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n

din pacate, schimbatul bujiilor nu avea cum sa ajute - la aceste temperaturi.

fara o diagnoza competenta, nu prea ai cum sa o rezolvi - da, poate sa fie si de la ECU... etc.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Fonai Viorel   
Fonai Viorel

salut

am si eu o problema cu touranul meu 2,0 bkd 2005/02 ,are figuri la pornire, cind pun contactul nu totdeauna se aprinde ledul bujiilor si cel al motorului,am inlocuit deja 4 relee si defectul se mentine,dimineata porneste destul de repede,pun contactul de 2-3 ori si cind cele 2 leduri se aprind porneste negresit foarte usor si e la tester nu are nicio eroare dar cind nu porneste testerul nu vede calculatorul motorului,va rog ceva idei.ms.

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Rapiduletul   
Rapiduletul

Am ajuns la un mecanic român,  cu tester specializat. Mi-a șters erorile existente și câteva porniri nu a mai făcut figuri. După ce, din nou a făcut figuri, apare doar o singură eroare. Încerc sa o atașez, poate știe cineva care e buba. Mecanicii doar presupun diverse cauze, nu au ceva concret.  https://goo.gl/photos/74eQnewqwNn8juRY9

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
iulian 13   
iulian 13

Cineva mi-a  zis ca e releul , altul ca e de la ceasuri ...pana am fost la un adevarat meserias care intr-un min . mi-a spus ca buba e calculatorul ecu.A zis ca se  strica  des  printre altele.Aveam simtome identice ca ale lui  Fonai.Problema se agrava ..Acum porneste la sfert si martorii  apar din prima.Sper sa ajute pe cineva.

Modificat de iulian 13

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Rapiduletul   
Rapiduletul

Christos A Înviat!  Am reușit în final sa ajung acasă. Problema legată de pornire se agravează. Timpul necesar pornirii crește. Joi la prânz am reușit sa pornesc după o ora de încercări, motiv pt care nu am mai oprit motorul pana acasă. Am sesizat ca,  în ultima vreme, după ce reușeam sa pornesc rămâneau aprinși diverși martori în bord, dar fără a afecta funcționarea mașinii. Fiind acasă,  în București,  poate îmi puteți recomanda pe cineva care si-ar putea da seama care este cauza defecțiunii. Mulțumesc anticipat! 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
lucaflo26   
lucaflo26

In aria servicii vezi ca sunt o gramada din zona București care te pot ajuta

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
romytaxy   
romytaxy

Adevarat a inviat !!

In Buc.apeleaza cu incredere la colegii Florin sau Al Bundy.

  • Upvote 1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
narcis3001   
narcis3001

Hristos a Inviat! Revin si eu cu vechea mea probl..pornitul la rece. Am fost in service, am schimbat bujiile, am schimbat si uleiul si toate filtrele, am schimbat filtru de motorina..am.zis ca poate trage aer pe undeva...primele 2 zile a pornit f bine, acum face la fel...la a 2-3 cheie o ia..stie cineva de ce face asa? 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
romytaxy   
romytaxy

Verifica oringuri injectoare/pompa tandem daca stii cu siguranta ca circuitul de alimentare este etans.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
narcis3001   
narcis3001

Da, la asta m am gandit si eu..dar trebuie sa merg in service sa fac asta..si automat oringurile sa le si schimb, daca tot unblu pe acolo.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Rapiduletul   
Rapiduletul

Salut dragi colegi! Astăzi am mai făcut o încercare de rezolvare a problemei. Singura eroare prezenta este cea legata de borna 15 (Power supply terminal-intermitent). Calculatorul motor nu sesizează plusul din contact,  deși,  din cate am înțeles,  plusul din contact nu vine decât ca impuls în calculatorul central, după care acesta da plus de forță către celelalte calculatoare. Interesant e ca celelalte calculatoare nu sesizează aceasta problema cu borna 15. Săptămâna viitoare o sa mai merg și pe la alți specialiști, poate reușesc sa rezolv problema. Oricum de când am ajuns acasă a mai făcut de doar câteva ori figuri, și nu la aceeași intensitate.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
romytaxy   
romytaxy

In Buc.apeleaza la unul din colegii Florin sau Al Bundy.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
terrabyt   
terrabyt

Rapiduletul eroarea cu clema 15 pe ce modul o ai? pe motor sau pe adresa 09?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Fonai Viorel   
Fonai Viorel

Salut băieți

Am revenit cu problema mea de pornire.

Daca saltrecuta mai pornea cu figuri acum nu o mai ia deloc,chec-ul motor si bujia nu se mai aprind deloc ,am înlocuit si cele 2 relee ce dau curent la e cu si bujii,degeaba,pe testat nu se vede deloc ecu iar alimentare 12v pe calculatorul motorului exista,ceva pareri?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Rapiduletul   
Rapiduletul
On 06.05.2016 at 2:22 AM, terrabyt said:

Rapiduletul eroarea cu clema 15 pe ce modul o ai? pe motor sau pe adresa 09?

Salut #terrabyt! Eroarea 15 apare numai pe calculatorul motor. Celelalte calculatoare dau o eroare de comunicare cu calculatorul motor.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n
On 5/1/2016 at 0:29 PM, Rapiduletul said:

Christos A Înviat!  Am reușit în final sa ajung acasă. Problema legată de pornire se agravează. Timpul necesar pornirii crește. Joi la prânz am reușit sa pornesc după o ora de încercări, motiv pt care nu am mai oprit motorul pana acasă. Am sesizat ca,  în ultima vreme, după ce reușeam sa pornesc rămâneau aprinși diverși martori în bord, dar fără a afecta funcționarea mașinii. Fiind acasă,  în București,  poate îmi puteți recomanda pe cineva care si-ar putea da seama care este cauza defecțiunii. Mulțumesc anticipat! 

Trebuie vazut daca ai o problema de cablaj, alimentare sau alt modul cu probleme - ECU, etc..

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Rapiduletul   
Rapiduletul

Salut! În final, problema a fost rezolvată!  Piesa cu probleme era tabloul de siguranțe din compartimentul motor, cel afla lângă baterie. Acolo sunt niște contacte încastrate în plastic, din turnare, unde se pare ca a ajuns apa și se producea scurt circuit. 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
terrabyt   
terrabyt

De fapt ii o eroare de traducere a sculei cu care ai facut diagnoza din poza ta, pe ecu nu ai cum sa ai eroarea de clema 15, eroarea se referea la releul care comanda partea de putere a ecu-lui.  In tablou de afara nu ai releu pt clema 15( contact) ci doar releul de la ecu. Bine ca ai rezolvat. Eu am mai intalnit firul care alimenteaza releul , sub tablou se mai intrerupe.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×