Jump to content
audiholic

Probleme Clima

Recommended Posts

Austinel

Acum sunt in asteptare la service pt treaba asta. In caz ca firele sunt ok am si electrovalva de la vechiul compresor la mine. Sper sa fie asta ca mi s-a acrit de belele...

Share this post


Link to post
Share on other sites
Smiley_69

Am avut si eu o problema la compresor, s-a rezolvat la un service din Galati, cel care a facut treaba mi s-a parut destul de priceput (s-a inlocuit electrovalva, curatat compresorul, completat ulei si Freon) avand in vedere ca pana atunci mi se spusese ca neaparat trebuie inlocuit compresorul. Daca te intereseaza datele de contact anunta-ma sa nu fac reclama de aiurea pe aici.

Share this post


Link to post
Share on other sites
Austinel

Mi-a schimbat azi electrovalva cu cea de pe compresorul vechi pe care o stiam functionala, pana sa se blocheze compresorul... Acum astept minim 30 de grade afara pt test, pentru ca pana in 25 mergea si inainte... Totusi informatia asta nu strica niciodata, asa ca astept un mesaj privat. Mai ales ca seful meu s-a plimbat pe la vreo 5-6 service-uri cu clima de pe Golful lui, si pana in prezent nimic...

Share this post


Link to post
Share on other sites
Austinel

Revin cu confirmarea. Electrovalva a fost! Cica era noua... o mare tampenie. Multumesc tuturor pt raspunsuri.

Share this post


Link to post
Share on other sites
emi topala

Ma poate ajuta cineva cu aceste erori?

 

 

21191043_1572495166135501_980242064_o.jpg

21198338_1572495156135502_1571674963_o.jpg

21222709_1572498299468521_1134196366_o.jpg

Share this post


Link to post
Share on other sites
Al Bundy

senzor presiune cu probleme si supapa compresor.

Share this post


Link to post
Share on other sites
dobrea

Hai salut, nu am gasit ceva asemanator ca si topic de aceea am inceput altul, va rog sa ma ajutati daca puteti. 

Acum ceva zile in mers am simtit miros puternic de fum, ca si cum ar arde ceva plastic, am vazut fum iesind de sub volan.

in acelasi timp mi-a aparut si eroarea de la senzor de temperatura al uleiului, plus ca nu imi mai merge reglajul electric al oglinzilor. Am constatat apoi ca nu merge clima, ventilatia, nimic. 

Stiti cumva care ar fi cauza, am auzit ca e ceva rezistenta care ar putea fi arsa.

masina e un a6 2002, 1.9 tdi 

multumesc

Share this post


Link to post
Share on other sites
Manugolescu

Salut prietenj am un audi a6 din 2006,imi baga aer conditionat doar in mers,la  cand stau pe loc baga aer normal chiar daca accelerez  nu bagă aer conditionat,iar ventilatoarele nu se invart.Va multumesc anticipat.

 

Share this post


Link to post
Share on other sites
F l o r i n

fa o diagnoza, sa vedem care este problema la ventilatoare. Banuiesc ca sigurantele le-ai verificat

Share this post


Link to post
Share on other sites
bx3m

Salut, daca tot avem un topic despre clima, incerc sa ma folosesc de el. Am tot cautat peste tot, nu am gasit problema mea nicaieri, daramite o solutie...

Am un A6 C6 2011 CAHA 2.0 170cp, clima automata. Eh si clima asta automata are o particularitate care in alte conditii m-ar face mandru - are functia de sauna!! In momentul in care masina sta in soare, iar afara sunt peste, hai sa zicem 33-34 de grade, ventilatorul nu mai sufla nimic inauntru. Nimic! Sauna direct, va dati seama... Panoul de control isi face treaba, da comanda (am selectat ventilatorul in bord, si arata ca da comanda de viteza 11 din 12, am dat eu mai jos pe 3-4, apoi iar AUTO si urca iar la 11) dar ventilatorul nu se invarte. Atunci cand merge, adica dimineata sau cand sta la umbra undeva, merge perfect, face rece, sufla cu viteza corespunzatoare.

In seara asta sper sa fac rost de VCDS sa vad daca sunt erori, dar altfel ce ar trebui sa verific? Sa zicem nu imi da niciun indiciu VCDS, ce si cum verific - senzori, compresor AC, trasee, etc.? Eu am tot incercat sa pornesc si sa opresc clima, nu a avut niciun efect, dar cand am ajuns acasa si am stat cu ea vreo 30-45 de minute undeva la umbra, am pornit-o si ventilatorul foarte frumos a pornit ca si cand nu s-ar fi intamplat nimic.

Va multumesc anticipat!

Share this post


Link to post
Share on other sites
aligator2007
Posted (edited)

Salut, am aceeasi masina ca a lui bx3m, diferenta este ca eu am codul de motor CAGB si intampin aceeasi problema doar ca la mine am mers la umbra 2-3 saptamani dupa care nu a mai functionat deloc.Am obsevat ca ventilatoarele din fata cupleaza, instalatia raceste deoarece am observat ca este condensata.

Practic aeroterma care ar trebui sa bage aer cald/rece nu se aude ca invarte.Mecanicul a spus ca ar putea fi de la carbuni.

o sa revin imediat ce ii fac si o diagnoza cu vag-com

Edited by cogdao
Quote

Share this post


Link to post
Share on other sites
F l o r i n

Da, dacă nu baga flux de aer în habitaclu. Schimba ventilatorul, cumpara nou aftermarket 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri