Jump to content

 Funcționarea acestui site este susținută de cele 3-4 firme ce afișează bannere între posturi. Ar fi o plăcere pentru noi dacă ar fi adăugat site-ul nostru în lista de excepții ad-block. Ne-ar ajuta foarte mult susținerea acestei comunități. Promitem și veți vedea că nu avem reclame intruzive și nici deranjante. Mulțumim! :) 

radu1

Probleme Climatronic

1.703 postări în acest subiect de discuţie

bdo

Le-am verificat atat cu vcds cat si vizual(demotat torpedou+panoul central).

Singurul care imi face probleme e asta de pe partea stanga jos,undeva intr-e consola centrala si volan,restul par sa mearga cum trebuie.

v71 unde este pozitionat?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido
bdo

Multumesc spido. Din ce inteleg aici este vorba de ala care actioneaza claptea de recirculare nu? Daca este ala pare sa functioneze normal si el.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido

Monitorizeaza-l pe vcds si vezi daca schimba pozitia..posibil sa fie blocat..sarita tija..

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bdo

L-am sunat acum pe baiatul cu vcds si mi-a spus ca l-a verificat si pe ala si functioneaza,isi schimba pozitia. E posibil sa nu functioneze in paramterii?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido

Turatia aerotermei creste? Se aude cum creste viteza?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bdo

Da,creste. Numai ca intr-e timp mi-a cedat aeroterma(cred ca am crapato undeva la a doua demontare). Urmeaza sa o schimb.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido

Schimb-o si vezi dupa.Problema poate proveni de la actuator,sistem de dirijare aer neetans,motoras aeroterma defect....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bdo

Ok. Revin dupa ce o schimb cu detalii. Multumesc inca o data

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bdo

Am schimbat aeroterma. Aceleasi simptome. Ce am mai observat e ca atunci cand relglez temperatura mai mica,sub 20 grade de exemplu,aeroterma se aude mai tare dar tot nu baga aer,iar peste 22 se aude mai incet(nu destul de incet).

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Deci mai ai de verificat cele 2 motorase de langa torpedou.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bdo

Dupa ce am montat aeroterma am mers pana acasa(aproximativ 25 de km) fara torpedou,tocmai ca sa vad ce se intampla pe acolo. Dupa parerea mea cred ca merg ok si motorasele alea(recirculare si ala pt aer de afara),daca la ele te referi Al Bundy.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
OviDuDu

Salut,

Am si eu o problema cu clima Golfului 5 pe care il detin. Clima nu pleaca decat dupa 10-15 minute de la pornirea motorului si atunci desi este la Low si la putere maxima nu reuseste sa dea cine stie ce frig. Este posibil sa fii inceput aceasta problema in urma cu doua ierni cand aveam doua masini si am zis ca daca tot merg cu o singura masina, iar golfului ii expira si RCA-ul si avea si bateria pe duca sa il las in parcare. In primavara urmatoare, dupa ce i-am pus baterie, cand am pornit motorul si am dat drumul la clima am observat ca desi panoul s-a deschis nu mergea nici macar ventilatia. Am fost la un service dupa mai multe verificari, au luat o baterie si au legat direct la ventilatorul din habitaclu(sau ce o fi ca nu prea ma pricep). In acel moment a plecat si desi mecanicul mi-a spus ca nu prea baga rece, am plecat, pe drum eram chiar multumit vazand ca incepe sa raceasca (era martie).

De atunci am fost la 3 service-uri din Ploiesti toate mi-au spus ca este de vina compresorul desi primele doua nici macar nu au deschis capota, iar al treilea a pus testerul pe masina si dupa doua secunde l-a oprit spunand ca ia curent compresorul dar, dupa ce ajunge la 9 bari, scade presiunea.

 

Urmarind discutiile voastre am observat ca se fac mai multe citiri, cu clima oprita, pornita etc. Tot citind cele 67 de pagini parca tind sa cred ca ar fi electrovalva. Va rog sa ma ajutati si pe mine cu niste sfaturi. Urmeaza sa vina la mine maine  un prieten care are tester ( doar ca el este mai priceput pe Citroen , iar meniul este in franceza)  va rog sa imi spuneti exact ce sa cautam.  Am incercat sa vb si cu baietii din Bucuresti de la autoclima diag doar ca nu mi-a raspuns nimeni). Imi puteti recomanda pe cineva in Ploiesti care sa fie profi si sa vad ca este interesat sa gaseasca problema si nu sa faca reprede bani prin schimbarea compresorului?

 

multumesc.

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
devilsdx
Publicat (modificat)

Si mie incepea sa-mi raceasca dupa 5-10 minute de la pornire dar destul de slab. Ca simptome au fost aceleasi, presiune prea mare la compresor. Din cate am inteles, compresoarele "obosesc" dupa 180-200 mii km, de aici si presiunea aia prea mare. Am schimbat compresorul si cu condensatorul iar acum imi intra aer rece cum trebuie.

Mergi la un service bun unde iti garanteaza ca ceea ce schimba e cu adevarat stricat in caz de ceva sa le poti sari in cap. Nu va mai puneti la 200 lei in plus atat timp cat se rezolva problema.

Modificat de loghy
Quote post anterior

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
alexvlad
Publicat (modificat)

Salutari


Eu am alta problema

Un vecin, omolog de Golf 5 - insa  2006 , CAN Gateway cu "F" 
Si-a facut update de CAN Gateway la "K" (SW 0178) - pentru upgrade la RCD510 
(Nu stiu unde si-a facut, nu mi-a spus) - eu am verificat in VCDS + ce mi-a zis ca i s-a spus
Supriza surpriza - nu ii mai baga aer rece (in traducere, nu mai porneste compresorul)
Inainte functiona fara probleme 

Idei - de orice fel ? 
Multumesc anticipat :( 

Modificat de alexvlad

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
OviDuDu
On Wednesday, August 16, 2017 at 3:18 PM, devilsdx said:

Si mie incepea sa-mi raceasca dupa 5-10 minute de la pornire dar destul de slab. Ca simptome au fost aceleasi, presiune prea mare la compresor. Din cate am inteles, compresoarele "obosesc" dupa 180-200 mii km, de aici si presiunea aia prea mare. Am schimbat compresorul si cu condensatorul iar acum imi intra aer rece cum trebuie.

Mergi la un service bun unde iti garanteaza ca ceea ce schimba e cu adevarat stricat in caz de ceva sa le poti sari in cap. Nu va mai puneti la 200 lei in plus atat timp cat se rezolva problema.

Doar ca a mea are dar 70k.desi e din 2008. 😢

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido
2 hours ago, alexvlad said:

Salutari


Eu am alta problema

Un vecin, omolog de Golf 5 - insa  2006 , CAN Gateway cu "F" 
Si-a facut update de CAN Gateway la "K" (SW 0178) - pentru upgrade la RCD510

Nu are legatura update-ul de can cu pornitul compresorului. Ce cod are la shut off compresorul?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy
4 hours ago, alexvlad said:

Salutari


Eu am alta problema

Un vecin, omolog de Golf 5 - insa  2006 , CAN Gateway cu "F" 
Si-a facut update de CAN Gateway la "K" (SW 0178) - pentru upgrade la RCD510 
(Nu stiu unde si-a facut, nu mi-a spus) - eu am verificat in VCDS + ce mi-a zis ca i s-a spus
Supriza surpriza - nu ii mai baga aer rece (in traducere, nu mai porneste compresorul)
Inainte functiona fara probleme 

Idei - de orice fel ? 
Multumesc anticipat :( 

NU are treaba cu update.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
killer10

Salutare am de ceva timp probleme cu ac-ul am schimbat si compresor si electrovalva etc, etc si nimic tot nu imi merge si se pare in sfarsit i-am dat de cap se pare ca e releu dus cred deoarece am incercat sa verific mufa care intra in electrovalva si nu imi da decat 9 A mai pe direct nu imi vine 12 A cat trebuie sa vina... am incercat si cu un bec l-am bagat in mufa si nu se aprinde becu... desi trebuia sa se aprinda acum intrebarea mea care este stie careva unde se afla mai exact acest releu ca m-am uitat pe la sigurante nu este pe acolo nu ar putea fi  ? multumesc seara faina si scuze pentru topic ! 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido

Despre ce releu vorbesti?

Daca ai Climatronic-nu ai niciun releu.Electrovalva e comandata de modulul climatronic.Daca e manual -compresorul e comandat de modulul electroventilatoarelor.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
killer10

aaa nu stiam pai si de ce nu imi iese 12 v.... ca am bagat 2 fire in mufa acolo am incercat cu un bec sa vad daca se aprinde si nu merge.... si are tensiune mufa si cand opresc ac-ul de ce ? 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
spido

:banghead:

Are tensiune si cand opresc AC-ul ...dar nu are tensiune.Se aprinde becul-nu se aprinde...

Fii mai precis...sau cauta in zona ta pe cineva care se pricepe......nu mai faceti reparatii dupa ,ureche"....uneori puteti strica mai rau.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
killer10

ce este asa greu... m-am referit ca mufa are tensiune pe ea si cand opresc ac-ul si am incercat cu un bec am bagat 2 fire in mufa si nu se aprinde becu.... e clar ca nu intra 12 v 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Ai 12V, este o tensiune reziduala acolo, data de elementul ce comanda electrovalva. daca pui un bec o sa vezi ca nu mai ai 12V. Deci la tine nu este comandata electrovalca.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
killer10

si ce pot face :( ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×