Jump to content
radu1

Probleme Climatronic

1.696 postări în acest subiect de discuţie

Al Bundy   
Al Bundy

cei 2 senzori stanga dreapta nu au cum sa arate zero.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
d3Mon   
d3Mon
Publicat (modificat)

O sa ajung mâine la service.. .

Pot sa influențeze temperatura aerului care iese pe gurile de aerisire cei doi senzori care afișează valorile zero? 

Sa fie senzorii defecți? Sau sa fie unitatea de climatronic? 

Modificat de d3Mon

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
pescaru999   
pescaru999

Buna, 

Daca ma puteti ajuta si pe mine cu un raspuns in mare parte cam la ce sa ma astept pana gasesc pe cinevacum vag com ... momentan aflanduma in italia si or sa ma ucida la un service normal.

Este vorba despre un Golf 5 1.9 TDI 105 Cp (BXE) ... am probleme cu climatronicul, problema intalnita si de alti utilizatori gasiti printre cele 65 de pagini.

Daca dau clima pe LOW sau chiar si aproape de 17 C merge in jur de 20 - 30 de secunde dupa care nu mai baga deloc aer pe gurile de ventilatie decat ca se aude acelasi sunet in bord cum ca ar baga aerul doar ca in bord si nimic pe gurile de ventilatie

... si la fel ca la alti utilizatori daca ridic temperatura la 23 - 24 depinde de temperatura de afara incepe sa sufle aer din nou pe gurile de ventilatie si pot sa o tin asa pe 24 si din timp in timp sa mai cobor temperatura 0.5 C

IN TIMPUL acesta cand functioneaza totul ok ... daca scad temperatura mai subit , i. 20 de secunde se opreste suflul pe gurile de ventilatie cum va zisesem... iar dupa ce citisem aici am mai tot bibilito si testato si daca pun pe recircularea aerului in timp ce functioneaza corect la respectiv 24C cum va zisesem mai sus taie instant suflul de pe gurile de ventilatie si se aude doar in bord. ... daca dezactivez recircularea aerului imi sufla instant aer pe gurile de ventilatie ...

De aici am dedus cu ajutorul celor ce am citit aici la voi ca ar fi ceva cu servomotorasele de recirculare nu imi vin acum exact numele lor... cele de sub torpedou.

Precizez ca am facut testele cele ECON+RECIRCULARE  si ECON + -> ... dupa testul clapetelor sau de aliniere al acestora precizez ca incepe sa sufle normal aerul pe gurile de ventilatie doar ca dupa aceleasi 20 sec se opresc.

Toate erau bune si frumoase intelesesem de la voi care imi e problema si cam ce o sa am de facut dar azi stand putin mai mult la un semafor mi-am dat seama ca se aude si sub torpedou si udeva pe sub volan intr-una unele motorase sau cv de genul miscanduse intr-una ca si cum si-ar face Test la nesfarsit ... daca opresc clima la 2 minute inceteaza si sunetul acela. 

Daca ma puteti ajuta cu o idee si daca sunt sanse sa se arda cv sistem pana algasesc un specialist cat de cat in zona.

Atasez si poza cu ce imi iesise pe display-uri la ECON + RECIRCULARE ca nu am gasit nici o explicatie nici unde la ce ar fi codurile aparute.

 

PS: mai am o problema la masina se duce ambreiajul cu volant dar nu cred ca ar trebuii sa afecteza asta clima.

 

Va multumesc anticipat.

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

desfa torpedoul, dirijeaza aerul astfel incat sa ai flux de aer in masina si apoi scoate mufa de l;a servomotoras si gata.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Adriannnnn   
Adriannnnn

Cum ajung la v71 ? Primul este v113 dar unde e v71 ?

nw0ef4.jpg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Adriannnnn   
Adriannnnn

L am găsit si inlocuit.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

Mai in spate fata de cel care se vede in poza.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n
10 hours ago, Adriannnnn said:

L am găsit si inlocuit.

amandoua sunt prinse in aceelasi suport.

V71 este cel dinspre motor

V113 este cel care il vezi in poza - primul

  • Upvote 1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Adriannnnn   
Adriannnnn
Publicat (modificat)

Corect, am reusit intr-un final. Am descris putin procedura in caz ca mai vrea cineva sa le schimbe, dar pe celelalt topic. Mai ramane de schimbat nesuferitul ala de v158.

Astept sa se incalzeasca afara sa vad daca am scapat de problema cu racirea.

 

 

Modificat de Adriannnnn

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
xphinx   
xphinx
On 10/07/2017 at 2:20 PM, pescaru999 said:

Buna, 

Daca ma puteti ajuta si pe mine cu un raspuns in mare parte cam la ce sa ma astept pana gasesc pe cinevacum vag com ... momentan aflanduma in italia si or sa ma ucida la un service normal...........

Salut.

Exact acelasi problema am avut-o la climatronic, cu cele 30 de secunde in care baga aer rece si apoi se oprea si baga aerul undeva prin bord (era un zgomot infundat).

In cazul meu a fost suficient sa desfac si sa curat motorasele V71 si V113 (vezi mesajul din pagina 63). Trebuie obligatoriu o diagnoza ca sa sti care-s urmatorii pasi de urmat.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n
23 hours ago, Adriannnnn said:

Corect, am reusit intr-un final. Am descris putin procedura in caz ca mai vrea cineva sa le schimbe, dar pe celelalt topic. Mai ramane de schimbat nesuferitul ala de v158.

Astept sa se incalzeasca afara sa vad daca am scapat de problema cu racirea.

 

 

nu e panica nici cu acela - un pic de rabdare si indemanare.... si se rezolva

  • Upvote 1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
pescaru999   
pescaru999

2 intrebari va rog ! ? 

Daca las motorasul de recirculare pe deschis si scot mufa ca sa nu mai functioneze ... si il folosesc o bucata de timp pe recirculare doar ...  are sa se intample vre un efect de distrugere sau sa supra solicite compresorul cv de genul ? 

 

Iar a 2 a 

Daca intretimp sotia mea uita de el si il ia de pe recirculare ? Si se deschide clapa ca sa traga aeru de afara ... va fii o problema majora fiind amandoua deschise  zic amandoua deschise find ca la cel de recirculare e evident ca va ramane pe deschis!?

Va intreb find ca ma tot gandesc la solutii pana ajung la masina eu fiind mai tot timpul plecat ajungand tot la saptamana sau la doua la masina.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
killer10   
killer10

Salutare am si eu o problema cu clima nu mai merge deci tin sa mentionetez am bagat freon, am facut vid totu e ok am facut si diagnoza nu mi-a dat nici o eroare toate bune si frumoase pornesc frumos clima imi merge timp de 20 de secunde si bum nu mai merge.... din cate am citit am gasit o problema cica e posibil sa fie senzoru de temperatura interioara stie careva unde se afla.... sau daca stie careva care ar fi alta problema :(

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n

in panoul climatronicului

verificati si cum functioneaza electrovalva

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
killer10   
killer10

si cum fac asta mai exact ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

Cu un tester compatibil VAS, VCDS, etc

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
killer10   
killer10

da o sa incerc maine dar cred totusi ca e electrovalva dusa pana la urma...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n
21 hours ago, killer10 said:

si cum fac asta mai exact ?

intrati in blocurile de masura si verificati valoarea cuplului.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Adriannnnn   
Adriannnnn

Salut. Se pare ca tot nu am scapat de problemele cu climatronicul. Sufla aer puternic primii km dupa care isi reduce ventilatia f mult, ca si cum in masina ar fi deja rece si n ar mai fi nevoie.

Daca dau pe low si o folosesc manual, raceste ff bine, deci probleme de ordin tehnic nu cred ca ar fi (valori bune pe vcds), insa masina se comporta ca si cum as tine clima pe 24-25 de grade, desi eu o tin pe 21, si abia simt ceva pe la gurile de aerisire, ventilatorul merge la nivelul 3 din 7 desi in masina e f cald iar afara sunt 32 de grade. Daca dau manual ventilatia la nivelul 5 din 7 baga cum ar trebui sa bage.

Inainte de probleme o foloseam doar pe 22.5 si racea ff bine desi afara era mult mai cald ca acum.

Intrebarea mea ar fi: care sunt senzorii de care tine cont climatronicul si cum ii pot verifica pe vcds ?

Eu am impresia ca un senzor citeste aiutea si transmite info ca in masina s a ajuns la temperatura setata.. 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie   
WooZie

o fi senzorul din buton nasol, sau chiar ala de pe bord care simte cand iti bate soarele in parbriz

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Adriannnnn   
Adriannnnn

O fi, dar cum il pot verifica pe cel din parbriz ? Cel din buton e senzor de temperatura ? Acesta l as verfica cu un termometru in masina.

Mai sunt si alti senzori?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie   
WooZie

ala de pe bord il acoperi si vezi daca se reduce viteza la ventilatie, inseamna ca merge, iar pe ala din centrul butonului  ala e responsabil cu temperatura interioara. Ia o oglinda si bate in el cu soarele vezi daca mareste viteza la ventilatie cand simte caldura, sau tii o cutie de cola rece pe el cateva min si vezi daca incepe sa bage cald

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
killer10   
killer10
On 23.07.2017 at 8:30 PM, killer10 said:

Salutare am si eu o problema cu clima nu mai merge deci tin sa mentionetez am bagat freon, am facut vid totu e ok am facut si diagnoza nu mi-a dat nici o eroare toate bune si frumoase pornesc frumos clima imi merge timp de 20 de secunde si bum nu mai merge.... din cate am citit am gasit o problema cica e posibil sa fie senzoru de temperatura interioara stie careva unde se afla.... sau daca stie careva care ar fi alta problema :(

Revin fratilor am cumparat si electrovalva aceasi problema... imi baga rece 20 de secunde si gata se opreste compresoru ce are ce ii pot face innebunesc nu mai stiu ce sa fac, am pus-o si pe tester nici o eroare nimic, nimic..

 

 

20526730_1646434455378507_1436383994_n.jpg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Adriannnnn   
Adriannnnn

Poate ai prea mult freon, mergi in alta parte. Aceste aparate de multe ori sunt decalibrate si baga aiurea. 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

Cand nu baga rece, ce cifra e la shut off compresor ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×