Jump to content

 Funcționarea acestui site este susținută de cele 3-4 firme ce afișează bannere între posturi. Ar fi o plăcere pentru noi dacă ar fi adăugat site-ul nostru în lista de excepții ad-block. Ne-ar ajuta foarte mult susținerea acestei comunități. Promitem și veți vedea că nu avem reclame intruzive și nici deranjante. Mulțumim! :) 

radu1

Probleme Climatronic

1.703 postări în acest subiect de discuţie

zoloft
S-a rezolvat

S-a defectat compresorul :icon_thumright:

Schimbare compresor, dryer, valva expansiune (ultimile doua date ca obligatoriu de Midocar)= 3.300 ron pises + 700 ron manopera.

Am schimbat compresorul

Costuri:

550 eur compresor adus de la VAG din Germania

60 eur filtru aferent

100 eur manopera (incluzand freon)

Problema: sesizez un consum mai ridicat de combustibil cu aproape 2 litri !!! fata de cum consuma cu primul compresor; O fi de la faptul ca acesta e nou-noutz si trage motorul mai greu la el pana se mai lasa ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
agosoiu

Imi cer scuze daca am postat unde nu trebuie sau daca exista undeva pe forum o discutie despre o problema similara (chiar am cautat dar nu am gasit).

Este normal ca atunci cand climatronicul este OPRIT, dar gurile de ventilatie sunt deschise, sa intre aer cald (as zice foarte cald)?

Astazi dimineata in drum spre serviciu nu am mai pornit climatronicul pentru ca afara erau 15 grade si temperatura din masina era foarte placuta, dar pe la jumatatea drumului am simtit cum ma izbeste in fata un val de aer cald, ca si cum as fi dat drumul la caldura. Am pus mana la gura de ventilatie din partea stanga a volanului (care e deschisa tot timpul) si simteam curentul de aer si cum mi se incalzeste mana. Am pornit climatronicul imediat pe LO si a inceput sa intre aer rece.

De obicei merg cu climatronicul pornit tot anul (din diferite motive), dar niciodata cand am mers cu el oprit nu am observat o situatie similara. Si poate sunt eu paranoic, dar mi s-a parut ca partea dinspre sofer a consolei centrale (sub scrumiera), unde sprijin de obicei piciorul drept, e sensibil mai calda. Iar cand am ajuns la destinatie, motorul mirosea un pic a incins. Nivelul uleiului normal, temperatura apei 90 (niciodata nu mi-a trecut peste).

Mentionez ca acum o saptamana am schimbat in service toate filtrele (aer, polen, combustibil) si ma gandesc sa nu se fi intamplat ceva. De atunci am facut un drum lung si mi s-a parut ca aerul bagat pe auto nu mai e la fel de rece ca inainte, dar am zis ca e din cauza ca masina era foarte incarcata cu bagaje (inclusiv la locul pentru picioarele pasagerilor) si poate ca ventilatia nu se facea prea bine. Acum cand e pornit, climatronicul pare sa functioneze, dar nici temperaturile de afara nu depasesc 20-21 de grade.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
zoloft

Am inteles ca daca pui VAG-ul pt diagnoza climatronic, senzorii de la gurile de racire treb sa arare anumite valori corecte...

care sunt aceste valori si cum se testeaza ??

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie

Alo domnu' pai citim acelasi lucru peste tot....nerabdarea asta...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Dudu

zoloft,

ai postat problema ta pe 3-4-5 topic-uri, 2 pe Golf 5, 1 pe Octavia 1 !?, samd...

Rog limiteaza-te la topicurile dedicate, nu alerga dupa raspunsuri pe tot forumul

Completeaza in profil locatia ta si vezi ce coleg te poate ajuta cu o scanare pe Climatronic

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
zoloft
zoloft,

ai postat problema ta pe 3-4-5 topic-uri, 2 pe Golf 5, 1 pe Octavia 1 !?, samd...

Rog limiteaza-te la topicurile dedicate, nu alerga dupa raspunsuri pe tot forumul

Completeaza in profil locatia ta si vezi ce coleg te poate ajuta cu o scanare pe Climatronic

OK...

Insa problema mea este urgenta :(

Si nici la prima problema, cu compresorul, nu am primit un raspuns timp de 1 sapt.!!!

Credeam ca poate daca postez la TOATE problemele despre AER...se gaseste cineva responsabil sa citeasca si sa raspunda

SCUZE

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie

Asa o fi, nici eu nu am primit de 2 luni...m-am resemnat, nu e nimeni obligat pana la urma, sau nimeni nu stie

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
radz69

am si eu o problema cu climatronicul, acum mai ales ca e cald afara e normal stau cu el pornit dar se strange condens banuiesc sau nu are unde sa curga afara daca are vreun furtunas de scurgere si se aduna apa la scaunul soferului si nu stiu ce se intampla prima oara am zis ca o fi de la ploaie o fi vreo scugere infundata am verificat si sunt oksi mi-am dat seama ca este de la clima pt ca doar atunci cand o fol se strange apa. stie cineva pe unde este scurgerea de la clima ma poate ajuta cineva pt ca nu gasesc nimik va multumesc anticipat :wub:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
tiberyu

Am si eu o problema cu climatronicu pe care am sesizat-o dimineata.Pornesc masina ,climatronic era setat de ieri pe 26 de grade sa faca ceva caldura in masina dupa care apas butonul de la AC si rotesc spre 18 grade sa bage rece . Spre uimirea mea tot cald ( mentionez ca compresorul functioneaza , mi-am dat seama dupa turatia motorului si dupa consumul la relanti afisat pe CB). Pornesc,opresc climatronicu , invart de reglajul de temperatura + - si nimic , dau la maxim LO si vad ca incepe sa bage rece , rotesc la 16 grade ( o treapta ) si vad ca iar baga caldura dar de aia sa te coci in masina . S-a mai confruntat careva cu problema asta ?O fi avand ceva blocat ? Sau vreun senzor ?Masina a stat de marti pana vineri la Sandra Trading ( reprezentanta VW ) pt revopsirea capotei si schimbarea unui proiector . Este posibil ca vreun mecanic sa-mi fi schimbat ceva pe acolo ? ca mai sunt si furaciosiCa sa ma duc iar la reprezentanta VW iar trebuie sa fac programare , iar trebuie sa astept , sa o las acolo si tot asa ceea ce ma dispera ...Astept un raspuns de la cineva dragut si care poate sa-mi spuna cat de cat ce are.In cazul in care am postat intr-o arie neadecvata imi cer scuze si cer sa-mi fie mutat postulNumai bine tuturor

Scuze pt cacofonie si pt greselile de ortografie si de exprimare . Recitind postul am observat ca am vreo 2 greseli

Numai bine

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
4abc

Pai nu prea mi se pare o problema....asta daca afara sunt 9-10 grade senzorul de temperatura vede asta si baga cald.Cred ca cel mai bine ar fi sa faci o scanare cu Vag-comul sa vezi daca nu ai vreo eroare pe modulul de climatronic si apoi sa verifici freonul. :icon_thumright:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Phoenix

Am un prieten care are un Golf V 2.0 tdi!

De ceva vreme climatronicul are ceva simptome ciudate! Pe partea soferului baga numai aer rece! Pe partea pasagerului baga aerul setat pe afisaj! Din senin cam de 3-4 ori pe zi functioneaza si pe partea soferului! Ma puteti ajuta cu vreo idee?!

Multumesc!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
DR florinel

NU cumva se aude si un clantatint prin bord. Eu tocmai am depistat problema se aude un zogomot de parca ziceam ca am soricei in bord. Pe vag com am gasit eroare actuator flap temp left. Inca la mine nu a inceput sa apara diferente de temperaturi(sau nu asa mari sa le depistez eu) dar il am in vedere sa-l schimb. E vreo 440 Ron la un magazin prin Craiova.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
alex_80

Salve,

Am si eu o problema cu climatronicul. Va rog sa imi spuneti daca ati mai patit si daca aveti idee ce are. A inceput acum vreo 3 saptamani cand am dat drumul la clima si am observat ca turatia motorului la relanti nu a mai crescut cu 2-300 rpm ca de obicei. A doua zi si-a dat drumul. Am mai patit 1 data dupa cateva zile. Am scanat-o cu un prieten (mergea insa in momentul scanarii) si vag-ul a zis ca e totul ok. Acum de vreo 2 zile nu mai merge deloc. Simptomele sunt: nu mai creste turatia motorului la relanti si nu se dezabureste in masina decat foarte greu. Plz help.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie

daca e frig afara compresorul nu mai porneste deci nu are de ce sa creasca turatia, nu cred ca e defect, poate nu ai fost atent la temp exterioara :wub:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
poe

Si pe mine m-a enervat climatronicul acum 2 zile cand ma intorceam de la munte am dat pe 21 grade si el imi baga rece de-mi inghetau picioarele simteam si un aer rece numai cand directionam catre picioare sau dadeam pe Auto. De ce tot timpul cand dau pe auto se aprinde si AC? Ca nu-i vad rostul cand sunt -5 grade afara. Problema s-a remediat dupa ce am oprit motorul la un suc si am plecat mai departe. Se pare ca acest climatronic o cam ia razna uneori si are nevoie de restart, cu OFF-ON nu si-a revenit decat dupa ce am oprit motorul si repornit.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
alex_80
daca e frig afara compresorul nu mai porneste deci nu are de ce sa creasca turatia, nu cred ca e defect, poate nu ai fost atent la temp exterioara ;)

Merci mult de raspuns. Ai cumva idee, e vreun prag de temperatura de la care nu mai pleaca acest compresor? Intreb pentru ca senzatia mea e ca au fost cazuri in care a fost mult mai frig afara si compresorul a pornit. Oricum sunt cu ochiul pe el ;)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie

Din amintiri iti zic ca sub zero grade nu porneste, nu se simte nimic indiferent daca apesi pe AC sau nu.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
piratu'

mie imi porneste si cand e frig, nu de alta dar altfel cum dezaburesti daca ai nevoie. ultima oara acum vreo 2 saptamani am dat dat drumu' la AC frig tocmai ca mi se aburisera geamurile si compresorul a pornit

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie

Compresorul porneste ca sa faca frig, iar daca afara e frig ce rost are sa porneasca ? dezaburirea se face prin bagarea aerului de afara...e cu totul altceva,nu are legatura cu compresorul

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bender

Am ales sa postez aici referitor la climatronicul de pe Tiguan, sper sa fiu inteles de ce si sa nu va supar ...

Pe climatronicul Golf-ului din semnatura am butonul "ECON" in dreapta jos, iar la Tiguan pe acelasi buton scrie "AC". Din manuale am inteles ca functionarea acestui boton este complementara pe cele doua modele de climatronic. De exemplu, se decupleaza compresorul daca se apasa pe buton si se aprinde ledul ECON intr-un caz, sau atunci cand se stinge ledul AC in celalalt caz.

Iata acum ce am observat in aceste dimineti racoroase. La Tiguan (2.0 TDI), atunci cand pornesc climatronicul consumul creste de la 0.5l/h pana la 0,8l/h si ramane la valoare ridicata chiar daca apas pe buton si se aprinde sau se stinge ledul AC. Am fost atent de mai multe ori, am asteptat si cateva minute sa vad daca scade consumul instantaneu, dar degeaba. Constat practic cum compresorul functioneaza indiferent de starea ledului AC, desi in manual scrie altceva.

Pe de alta parte functionarea automata a climatronicului pare sa fie in regula pt ca spre exemplu atunci cand afara e mai cald (~15 grade C), nu e umezeala si motorul este incalzit de mult timp la 90 de grade, atunci cand pornesc climatronicul consumul ramane la 0,5l/h si cu ledul AC aprins, si cu el stins. Deci climatronicul stie sa nu porneasca compresorul atunci cand nu e nevoie. Nu stiu daca a facut asa de la inceput pt ca am Tiguanul doar de cateva saptamani si la inceput oricum consumul instantaneu era ridicat.

Oare climatronicul mai nou ignora faptul ca eu vreau sa decuplez compresorul pana cand apa ajunge la 90 de grade? Sau pana la incalzirea optima a motorului, pornirea climatronicului actioneaza si alti consumatori (gen rezistenta electrica pt incalzire suplimentara) si astfel se explica un consum mai mare de carburant? Incalzire Webasto nu am, m-am uitat si pe dedesubt sa fiu sigur ca nu e nicio evacuare suplimentara. Poate e defect climatronicul?

Mai adaug in incheiere ca la Golf intotdeauna cand apas pe ECON, indiferent cum e afara sau cat de incalzit e motorul, se simte clar cum se opreste compresorul. In cateva secunde dupa ce apas pe butonul ECON si se aprinde ledul, consumul instantaneu scade la 0,5l/h si chiar se simte in turatia motorului o usoara fluctuatie.

Multumesc

Modificat de bender

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
rhunder

salut,

Apar si eu cu o problema si va rog sa ma ajutati.

In decembrie am facut un accident frontal cu golfuletul. Un nene s-a hotarat sa intoarca de pe banda 2 si eu veneam pe banda 3.

Incercand sa ocolesc individul m-am dus mult in stanga lovindu-l nu frontal ci cu farul din dreapta.

Rezultatul a fost multa plasticaraie si tablaraie de inlocuit, iar in compartimentul motor vasul de expansiune si 2 tevi de la ac.

Acum am observat ca nu mai merge climatronicul pe aer rece.

Am fost la service a pus calculatorul pe ea zicea compressor failure. A gasit ca era sparta mufa de alimanetare la compresor.

A facut-o a dat iar scanare ii aparea ca senzorul are scurt, a schimbat senzorul acum nu apare nici o eroare, dar tot nu merge aerul conditionat.

La apasarea buton de aer conditionat mecanicul zice ca cupleaza compresorul, dar mie nu-mi credte consumul si nici turatia motorului.

Problema ar fi ca nu se invarte radiatorul din dreapta.

A pus masina pe automat si i-a facut inlocuirea de freon si ulei, i-a facut testul de vid si testul final si e ok.

Care ar putea sa fie problema?

Multumesc mult,

Modificat de rhunder

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gabyyy

Salut , sunt foarte nou pe forum si cu scuzele de rigoare va rog sa ma ajutati si pe mine pt ca am cautat pe forum si nu am gasit rezolvarea problemei mele .Problema mea este ca am cumparat un golf 5 1,6 mpi sh si de cand l-am luat nu imi afiseaza temperatura ext la bord decat niste liniute si grade celsius eu banuiesc ca este senzorul de temperatura exterioara dar nu il gasesc unde este amplasat. Mentionez ca am dat bara fata jos pt ca intelesesem ca la golf 4 este situat in spatele farului de ceata din partea soferului dar nu am gasit nimic.Banuesc ca masina a fost lovita partea fata pt. ca la bord imi arata ca am becurile de la farurile de ceata arse si de fapt pe masina nici nu exista sunt doar grile de aerisire normale fara locas de proiector . M-as bucura daca m-ati putea ajuta cu ceva poze mercic.

  • Upvote 1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
albz07

Mda,mai mult ca sigur masina ta a fost facut pentru vanzare...se poate verifica dupa seria de sasiu,dar nu asta e ideea topicului ci clima masinei.Nu cred ca iti lucreaza climata in conditii optime daca nu poate citii temperatura din bara.Acel senzor se alfa in spatele barei in fata radiatorului de aer conditionat in partea din stanga putin sub coltul din dreapta al farului de pe partea soferului.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gabyyy

Merci este de un real folos maine am sa mai dau o data bara jos pt ca banuesc ca numai asa pot ajunge acolo sau sa dau farul jos ,apropo un mecanic de la un service la care m-am intresat cat costa un senzor mi-a spus ca se poate afla la oglinda retrovizoare ext. de pe partea soferului pt. ca sa nu citeasca tep. eronata degajata in zilele de vara de catre asfaltul incins.Banuesc ca acest senzor poate influenta buna functionare a climatronicului pt. ca eu stiu ca la mai putin de 5 grade celsius AC nu porneste dar mie pe timp de iarna la 0 grade imi pornea. Si mai vin cu o intrebare am vazut ca la unele modele de golf cu climatronic au un buton pe care scrie AC la mine scrie ECON.care este diferenta dintre acestea pt. ca la activarea butonului se opreste AC si la dezactivarea lui porneste AC-ul este pur si simplu o diferenta ortografica sau nu?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie

Da, face acelasi lucru, opreste sau porneste AC

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×