Jump to content
tlc

Pedala de ambreiaj - probleme

202 postări în acest subiect de discuţie

robert r.

Sa stie ECU cand calci ambreiajul

In special pentru cele cu pilot automat. Daca ai Cruise control acesta nu mai functioneaza pana nu remediezi problema.

Modificat de robert r.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ovidiu94

Nu am cruise control ! ms

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ionutz_JON85

si nu numai ..Switch-ul pedalei de ambreiaj are  rolul de a scadea usor cantitatea de motorina injectata la apasarea pedalei pentru a nu ''zdruncina'' la schimbarea vitezelor.

 

Citat COPY-PASTE

Clutch pedal switch F36
The clutch pedal switch F36 is installed directly at the
clutch pedal. The current position of the clutch pedal is
signalled to the electronic control unit by means of this
switch. The switch is designed as an N.C. contact.
Analysis of signal
The signal of the clutch pedal switch is used to influence
the injected quantity control. The quantity of fuel
injected is reduced for a short time in order to improve
smooth running during a gear change.
Substitute function
If there is a fault in the signal, this reduction of the
quantity of fuel injected is not carried out.
Self-diagnosis
Malfunction of the clutch pedal switch F36 is not
stored by the electronic control unit.

ASTA LA TDI. la benzina nu stiu daca este valabil....

Modificat de ioonnuutz

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
doxxul07

Am si eu o problema cu ambreiaju scaratie pedala sau ceva pe acolo nu imi dau seama ori de cate ori apas si dau drumu la ea .. ca e pornit motoru sau oprit scartaie la fel cand apas doar cand merg cu ea dupa o perioada de timp imi bate ceva foarte incet pe afara o bataie mica cand plec de pe loc .. si cand schimb vitezele sau cand scot din viteza orei de cante ori apas pedala la debraiere poate fi ceva grav ? Are ceva daca merg asa cu ea ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
SSRAZVAN

Salut,

Am o problema la masina din semnatura cu care pana acum nu m-am confruntat.

Astazi in timp ce mergeam cu masina la schimbarea treptelor de viteza pedala de ambreiaj a ramas la podea si nu imi face presiune deloc.Pedala de ambreaij este fara vlaga in ea.

La primele verificari nu pierd lichid la pompa de ambreiaj de pe cutie,toate furtunele de la motor sunt ok,fara scurgeri dar am observat urme de lichid in masina unde vine prinsa pedala de ambreiaj.

De la ce poate fi?Sa se fi uzat vreo garnitura de la pompa pedalei de ambreiaj??

Faza este ca nu ma mai pot deplasa absolut deloc cu masina.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
vlaurentiu

Buna ziua. Ajutati-ma va rog!

Am un VW Bora Variant 2001 1.6 16v serie de motor AUS.

Ambreiajul functioneaza normal la turatii mici.

Aproape de fiecare data cand o turez la 5-6000 ture si o las sa revina la relanti, pedala de ambreiaj coboara la podea sau cand o apas nu cupleaza si ramane jos.

Ridic pedala cu piciorul inapoi astept vreo 20-30 secunde (cu sau fara repornirea motorului) in mod inexplicabil ambreiajul incepe sa functioneze normal. Care e problema?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
aladdin

Am schimbat si eu de curand, mai putin de o luna ambreiajul, complet (a venit preasamblat, volant dual mass, disc, tot), Luk. Volantul vechi era terminat, batea, daca puneam o cana pe bord se varsa. Dupa ce l-am schimbat, un vis: pedala mai moale, trecerea de la o viteza la alta se facea foarte lin, o acceleratie mai buna (deci ala vechi patina la greu), masina nu mai tremura deloc. Apoi, pedala a inceput sa se intareasca, acum mi se pare ca e la fel de tare ca inainte, trecerea dintr-o viteza in alta nu se mai face asa lin, smuceste daca nu accelerez suficient, parca tine cam sus. Singurul lucru bun care a ramas e ca nu patineaza si ca nu tremura deloc masina. La apasarea pedalei se aude un scartait metalic pe la jumatatea cursei.

Ce stiu sigur e ca tamponul anti-balans, sau cum s-o chema, ala central, e terminat si urmeaza sa-l schimb luna asta. Dar era asa de cand s-a schimbat ambreiajul, iar in primele zile parca aveam alta masina.

Ce poate fi? La service oricum ajung zilele urmatoare, dar sa-mi fac o idee. Vreo eroare la montaj? Sa-mi fi luat teapa cu kitul de ambreiaj? L-am luat de pe un site (nu dau numele dar oricum, apare imediat la o cautare google dupa "volante") la un pret foarte bun, era o promotie (1100 + transport). Motorul meu e ALH.

Multumesc.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
efl2009

Salut.

@aladdin - pana la urma care era problema la tine ca si la mine este asemanator?

Mersi fain.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
techmaster34

Buna forumisti.Am un Golf4 Tdi.Am observat ca in ultimul timp îmi trepideaza Putin in partea dreapta a masinii doar când plec de pe loc,adică când dau drumul la pedala de ambreiaj si este undeva la jumătatea cursei.Va,rog ceva idei,sa pot verifica sa nu fie ambreiajul cu probleme.Menționez ca nu am tractat cu ea,nu condus sportiv,lichidul de frână a fost schimbat in 2011 la service,in cutie uleiul l-am schimbat anul trecut,intra foarte bine in viteza,nu agata.Sau problema,uzura tampoane motor si cutie?Multumesc!!!!!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Bogdan Moraru

Salut,

Verifica tamponul anti-cuplu, aka dogbone dintre cutie si jug. Cel mai probabil de acolo simti tremuratul.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
techmaster34

Multumesc ,domnule Bogdan.O sa-l verific când o sa mă duc pe o rampa.Am aerisit la cilidrul receptor de pe cutie de două ori,până a venit lichid de frână fără aer,aam verific swich pedala ambreiaj e ok,azi dimineaţă m-am grăbit la serviciu si parca nu mai trepideaza,o sa verific disiera când plec de la serviciu.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Bogdan Moraru

Cu placere. Trepidatia de volant o simteai cand debraiai sau apasai pedala. In timp tampoanele cedeaza, cel mai des cel de la cutie si cel de la vasul de expansiune. Sa nu faci prostia sa pui bucsa poliuretanica, ia originale sau un nou dogbone. Costul lui este aprox 250 ron pe original

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
techmaster34

Am simtit trepidatia când eliberam pedala de ambreiaj,mai ales daca o eliberam mai repede putin.Cum pot verifica daca cele două bucse au uzura?.Mulțumesc anticipat!!!!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Bogdan Moraru

Daca motorul face balans excesiv fata spate, asta o verifica cineva care se uita la motor cand tu cu frana de mana trasa faci balans, atunci e uzat dogbone, daca se misca din stanga inspre fata/spate, este uzat si acela.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
efl2009

Salut,

Acum 3000 de km am schimbat tot chitul de ambreiaj, inclusiv volant - am pus tot u masa dubla, insa a aparut o problema pe care se pare ca numai eu o aud: cand apas pedala de ambreiaj si masina este turata, pe loc sau un mers, pe la jumatatea pedalei se aude un huruit metalic si parca ceva se invarte in gol. De asemenea parca intra in viteze mai greu decat in mod obisnuit.

Are cineva vreo idee? Multumesc.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andubora

Va salut

Am si eu o problema la pedala de ambreiaj.

Astazi cand am pornit motorul(cu pedala de ambrejat apasata) mi-a ramas pedala jos fara sa mai revina sus. Am ridicat-o cu mana,iar dupa aceea ea a ramas tare in pozitia de sus fara a mai putea fi apasata.

Am pornit-o in treapta 1 si am ajuns la service.(dar trebuie sa astept constatarea.)

Acum intrebarea mea este: Care ar putea fi problema?

Tin sa mentionez ca in urma cu putin timp(cca 2 luni) am schimbat ambreiajul.

Cei de la service au ridicat masina pe elevator iar sub ea nu erau urme de ulei

Ambreiajul este hidraulic.

Multumesc

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
rayn

Te-ai uitat in zona pedalelor sa nu ai lichid de frina? ori a cedat pompa de ambreiaj ori cilindrul receptor.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andubora

La pedale era uscat...nu aveam ulei

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
rayn

Cel mai probabil este cilindrul receptor si normal ca acel lichid este sa curga in carcasa cutiei.Tu ai mers numai cu a1-a la service sau  ai mai incercat sa bagi si in alte trepte ca in mod normal  daca ceda una dintre ele nu puteai debraia :question: Nivelul din vas l-ai verificat?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andubora

Am mai schimbat treptele pana la service dar bineinteles ca fara ambreiaj..si nivelul nu l-am verificat...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andubora

Revin cu actualizare

Cei de la service au spus ca au verificat mai tot și nu au găsit problema,ramane sa mai verifice cutia, pentru ca au depistat ca tija din cutie ramane impinsa...

O sa mai revin luni sa spun ce am mai descoperit

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
rayn

Adica tija cilindrului receptor este blocata!!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andubora

Da...cam asta au constatat...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Dan Raul

Va salut pe toti.

Am si eu o problema la un Golf 4, 1.4

Se intareste pedala de ambreiaj foarte tare. Dat jos cutia, discul aproape de nuturi :)

Desfacut capacul treptei 5 si surpriza, rulmentul de presiune era spart, s-au imprastiat bilele si s-a spart carcasa de plastic. Problema mare e ca din aceasta cauza rulmentul si-a facut loc, s-a largit locasul si rulmentul nou are joc si uneori pare ca se agata. In cazul acesta nu are rost sa-l montez la loc pentru ca se va distruge dar tot caut de cateva ore bune si nu gasesc acel capac ca si piesa de schimb, chiar nu se gaseste asa ceva pe nou ?

Banuiesc ca din dezmembrari nu desface nimeni cutia pentru acel capac.

Va multumesc,

Orice ajutor a binevenit......

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
calin-b
On 23.08.2012 at 17:03, copanu a scris:

s-a rezolvat!Buba era acolo in capul cutiei de viteze unde e tija cu rulmentul de presiune.Acolo mai exista o piesuta ca un cioc, care la mine juca pe axul ei pt ca se largise si din cauza asta nu mai intra in viteze.

Ce e mai trist este ca mecanicul era foaaarte sigur ca am si placa de presiune sparta si din cauza asta s-a apucat ca un cretin sa dea totul jos pana la ambreiaj.

costuri:400(manopera de ambreiaj) de lei cu tot cu piesa.

Salut.

Am si eu o problema cu ambreajul,la un golf 4 16 16 v azd,am schimbat discul si placa de presiune,rulmentul de presiune,tija de la rulment,pompa de ambreiaj si cilindrul receptor,toate noi,si uleiul in cutie si culmea ,cu toate ca ,toate sunt noi,cand se incalzeste motorul si vreau sa bag in marsarier carae de numa si zmaceste ,la rece ,cand motorul nu sa incalzit intra foarte bine....nu stiu ce sa-i mai fac...as dori ceva sfaturi...daca cineva ma poate ajuta.

Multumesc.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×