Jump to content

 Funcționarea acestui site este susținută de cele 3-4 firme ce afișează bannere între posturi. Ar fi o plăcere pentru noi dacă ar fi adăugat site-ul nostru în lista de excepții ad-block. Ne-ar ajuta foarte mult susținerea acestei comunități. Promitem și veți vedea că nu avem reclame intruzive și nici deranjante. Mulțumim! :) 

gordonFreeman

Probleme Inchidere/deschidere Centralizata.

383 postări în acest subiect de discuţie

WooZie

la prima o descui, la a doua o deschizi, perfect normal

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Dragos24x7

@spido multumesc ! Am sa o las asa si voi fi pe faza cand vrea cineva sa coboare 😂.

@WooZie fiind invatat cu passat'ul mi a fost mai grea acomodarea asta. La el era nevoie doar de o simpla tragere a manerului si usa se deschidea.

Modificat de Dragos24x7

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie

cand opresti sa coboare cineva, ca sa eviti tragerea violenta, apesi si tu butonul de descuiere

  • Upvote 2

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Vermont

Va salut, am o problema legata de inchiderea centralizata din telecomanda...in sensul ca functioneaza doar din apropierea masinii si intr.o anumita directie (spre colan), mentionez ca am schimbat bateria la telecomanda, plus verificat frecventa de luce 434 mhz. Care ar fi problema si cum as putea sa o remediez?  Golf 5 1.9 tdi bkc 2005

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

in general, de la telecomada este problema - sincronizeaza alta (compatibila - de Golf 2, Octavia 2, etc) si trebuie sa mearga ok.

Daca cu alta telecomanda face tot asa, este de vina modulul confort - f.rare cazurile.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Lizzy

Buna tuturor,

am si eu un simptom cu deschiderea usii soferului.

cateodata, indiferent de temperatura nu se deschide usa. Nici prin kessy nici prin telecomanda. Ciudat este ca se intampla aleator si se aude click-ul acela la deschidere, clipesc becurile, geamurile se lasa doar ca... nu se deschide usa soferului, portbagajul si usa pasager se deschid..

ce fac eu deobicei, incui si descui din nou masina, si functioneaza.

am citit un post-uri anterioare ca poate fi de la broasca, contacte etc.  si/sau sa folosesc un spray pentru contact. Zilele viitoare am programare la mecanicul meu si sper sa se rezolve :)

daca aveti cumva alte idei, sugestii, solutii.... chiar sunt bine venite

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

Din pacate nu ai ce sa rezolvi cu spray-ul de contacte.

Jos yala si vazut daca se poate repara - nu ai scris ce an este masina, posibil sa ai yala care nu se repara - daca masina este sub 2012, se poate face

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Lizzy

De cand am postat, merge perfect. S-a deschis de fiecare data :) 

in cartea masinii scrie 2013, dar data fabricatiei e nov 2012... deci presupun ca va trebui schimbata iala

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×