Jump to content
gordonFreeman

Probleme Inchidere/deschidere Centralizata.

373 postări în acest subiect de discuţie

F l o r i n   
F l o r i n
Publicat (modificat)

incearca sa faci o resincronizare a telecomenzilor, bateria banuiesc ca e ok - daca nu stii, schimba si bateria.

Verifica si ce probleme are usa spate stanga = vezi firele dintre usa si caroserie, in mansonul de cauciuc, verifica mufa din stalp, etc

Modificat de F l o r i n

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

nekkyy3   
nekkyy3

Bateria telecomenzii? Zi-mi cum se face sincronizarea telecomenzii

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n

Da, bateria de la telecomanda/telecomenzi.

resincronizarea - intra pe 46-convenienta, 10-Adaptari si ai camp pt Remote control adapt. Bagi 1 la new value, tine apasat 2 secunde pe butonul incuiat/descuiat de la telecomanda - opresti contactul si vezi daca functioneaza.

Verifica si ce se intampla cu acea usa spate

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
nekkyy3   
nekkyy3

O sa fac si o resinctonizare dar tin sa precizez ca dupa 20 km si-a revenit si telecomanda și km

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n

verifica ce ai in usa.....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
nekkyy3   
nekkyy3

Dacă aș ști cum să fac ...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n
1 hour ago, F l o r i n said:

Verifica si ce probleme are usa spate stanga = vezi firele dintre usa si caroserie, in mansonul de cauciuc, verifica mufa din stalp, etc

:rolleyes:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie   
WooZie

Are cineva idee de ce nu se mai aprinde ledul galben de pe butonul de inchidere centralizata? Tot am cautat pe net, dar n-am gasit sa se discute nicaieri despre asa ceva

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n

in teorie nu se aprinde cand exista erori/eroare pe inchidere - ai ceva probleme, in acest sens ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

nu, nu sunt.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie   
WooZie

nu are erori, dar nu stiu pe unde sa mai caut problema, singurul necaz e ca nu se aprinde, in rest functioneaza totul pe usa

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Tdan   
Tdan

Salut ,

Ma poate ajuta cineva ? . Am o problema cu cheia de rezerva ...masina porneste ,nu se opreste nici dupa 20 km dar imi apare immobilizier active, martorul masina cu cheita si codul de eroarea 01176 .

Bateria este ok o pot deschide de la distanta mare . Ce ar trebui verificat sau facut ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n

Masina are immo off - deci, are imobilizatorul dezactivat.

In mod normal, daca nu sunt alte probleme, trebuie facut immo off, scrise cipurile la chei, etc.

Nu are treaba partea de imobilizare cu telecomanda/bateria.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie   
WooZie

Am fost sa fac revizia si pe langa asta, cand a venit cu scula sa reseteze intervalul l-am rugat pe om sa vada de ce nu se aprinde ledul de pe buton. Raspunsul a fost demential "masina nu e prevazuta cu asa ceva", dupa care a chemat vreo 5 colegi care au zis ba ca ledul e ars, ba ca sunt modificari la masina...deci praf. Nimeni n-a mai aflat nimic? :)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Tdan   
Tdan
On ‎10‎.‎07‎.‎2017 at 8:40, F l o r i n a scris:

e posibil sa gasesti apa in mufa dintre caroserie si usa.

Cu VCDS-ul se poate verifica exact, cine a declansat alarma

Masina are immo off - deci, are imobilizatorul dezactivat.

In mod normal, daca nu sunt alte probleme, trebuie facut immo off, scrise cipurile la chei, etc.

Nu are treaba partea de imobilizare cu telecomanda/bateria.

Cam ce probleme ar putea fi ? intreb pentru a sti la ce sa ma astept ( pregatesc)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adi_bahu   
adi_bahu
On 5/29/2017 at 10:18 AM, F l o r i n said:

da jos yala, curata colectoarele la motorase, inlocuieste si switch-ul - si trebuie sa mearga

eventual, inainte sa te apuci de desfacut, verifica firele din mansonul de cauciuc - dintre usa si caroserie

Despre ce switch este vorba? Poti da un link ?

Merci,

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
terminatoru   
terminatoru

Uita-te cateva pagini in spate ca sigur vei gasi poze cu el sau foloseste functia search.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n

yala Sharan.jpg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
davides   
davides
Publicat (modificat)
On 10/7/2016 at 0:40 PM, davides said:

Cristi, acelasi sfat mi-l si pt. problema mea!? usa de la sofer nu se mai inchide din telecomanda, ci numai din cheie manual ... ar putea fi si problema ca am schimbat bateria la cheie!? ... 

 

Multumesc

 

Deci, a sosit momentul sa inlocuiesc switch-ul minune, oare ma puteti ajuta cu un part number!? pt. acest swicth!? usa sofer ... din cand in cand nu se inchide ... se deschis de deschide din cheie.

Multumesc!

Modificat de davides

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie   
WooZie

Am led pe masina, ledul de incuiere care se aprinde galben, erau indoiti pinul 1 si 17, dar pe 17 nefiind nimic, nu ma deranja, pe pinul 1 e ledul galben de lock,  si pinul era culcat. Deci mi s-a luat de pe creier, i-am indreptat si acum e functional :)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
strackker   
strackker
On 5/29/2017 at 10:18 AM, F l o r i n said:

da jos yala, curata colectoarele la motorase, inlocuieste si switch-ul - si trebuie sa mearga

eventual, inainte sa te apuci de desfacut, verifica firele din mansonul de cauciuc - dintre usa si caroserie

e complicat de dat yala jos? ca m-as pune si eu sa incerc

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

cauta si tu un DIY.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
strackker   
strackker

multumesc de sfat. am gasit si ma voi apuca saptamana viitoare de ea. Intre timp am reusit sa fac si o scanare si am gasit urmatoarele:

Errors found
1552(0x0610):6C Driver door central locking LOCK motor Electrical failure in power circuit Lamp OFF
928(0x03A0):68 Lock unit for central locking Driver side Signal unplausible. Lamp OFF

necesita alta yala sau doar switchul respectiv?

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×