Jump to content
ljian

Cum se verifica si schimba bujiile incandescente

172 postări în acest subiect de discuţie

mazda

buna sunt nou pe forum masina imi porneste mai greu dimineata la prima dar si la orice ora chiar si dk merg 300 km tot la a doua cheie porneste nu la prima oare ce se intimpla??? precizez insa ca dupa indelungi conspectari si dupa ce am citit pe toate forumurile am schimbat bujiile incandescente nu era absolut niki una arsa le verificasem cu lampa de control insa la cil 1 cind am incercat sa ii desfac piulita de 8 ca so verifi sa retezat surubelu ala mik si am fost nevoit sa le inlocuiesc pe toate cu multa rabdare si sprai w d 40 am reusit sa le scot afara

nu ma asteptam sa mearga chiar asa de greu toate bune am comandat bujii febi bilstein am pus 3 buc si la a 4 ce obs ca astea care au venit aveau surubelu din cap mai lung si am fost nevoit sa il tai si sal polizez deoarece la dadea chiar in pompa de injectie am reusit in final dupa multa chinuyiala ....acum porneste parca mai bine nu am apucat sa merg prea mult cu masina deoarece am reusit abia ieri sa rezolv pb

ma mai invatat cineva sa incerc dim la prima cheie sa pun odata pe bujii sa ast sa se stinga becu si apoi sa mai fac odata treaba asta si cind se stinge becu sai dau la automat dim mia pornit din prima oare e grava pb sau doar din cauza virstei masinii din 1996 martie fabric sfatuitima ce as putea sa fac eu abia am cumparat masina import austria am inscriso .....precizez masina mazda 121 III JA 1,8 diesel motor endura de motorina cut vit manuala 5 tr ast sfaturi

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

tzap_79

incearca si tu sa cauti mazdaforum ca ai gresit adresa :P

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
mazda

pe forum mazda sunt doar vreo 7 modele dar a mea nu exista acolo 121 ...si in afara de asta masina mea doar sigla e mazda 121 III in rest toata masinuta este ford fiesta 4 in 5 usi cu mot 1,8 diesel 44kw si 60 cp va rog datimi si mie niste sfaturi este motor endura-de ford am vazut si pe fort escort acelasi motor

Avertisment

Pe l

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
DragosR

si pe forumul ford nu ai gasit nimic ????

in alta ordine de idei, mai foloseste punctul si virgula ca sincer nu am inteles nimic....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
mazda

Ok scuze de scris si sincer nu ma asteptam sa nu intelegeti...Da pe forum mazda sau ford nu am gasit nimik de asta am apelat la voi ...ms oricum

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
PMG

- Buna. Motorul 1Z 1.9 TDI de pe Golf 3 este cu injectie directa? Si in cazu asta...pornirea grea la temperaturi scazute se poate datora tot bujiilor incandescente? Multumesc mult.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
zaytsuca

Azi am schimbat releul care comanda cat sa stea aprinse bujiile la un motor diesel 1.6 cod JP> NUmai ca cel de la service cred ca a profitat de mine ca nu prea le am si mi-a pus in carca un releu nou. Eu aveam 1 pe masina si inca 1 de rezerva, pe amandoua le-am vazut functionand: scos fisa de la traductor, pus contact, lampa de control a stat ~ 10 sec apoi sa stins. Cand sa lipesc acolo firele am zis sa mai facem o proba....si nu a mai mers. Bujiile ramaneau aprinse peste 30 secunde.

Am pus releul lui (nou), am probat, a mers...dar mi-a zis ca s-ar putea sa am probleme la traductor si ca bujiile o sa stea aprinse pana cand apa ajunge la temperatura la care traductorul da comanda la releu.... Intrebarea mea este: cat timp pot sta bujiile aprinse fara sa se arda? Mi-e cam frica de ce a zis el..

mersi.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Atty

la mine stau destul de mult... circa 30-40secunde :) unde se afla releul de bujii? si cum arata? :D

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ram40andy
la mine stau destul de mult... circa 30-40secunde :) unde se afla releul de bujii? si cum arata? :D

Sunt 2 tipuri de bujii.Unele cu inel de bronz la la baza surubului de legatura la brida care sunt actionate 15 secunde.Si altele cu inel de aluminiu care sunt alimentate pana la 60secunde.Deci mare grija la achizitionarea bujiilor.La fel si releele sunt de lunga si scurta durata.

Am pus releul lui (nou), am probat, a mers...dar mi-a zis ca s-ar putea sa am probleme la traductor si ca bujiile o sa stea aprinse pana cand apa ajunge la temperatura la care traductorul da comanda la releu.... Intrebarea mea este: cat timp pot sta bujiile aprinse fara sa se arda? Mi-e cam frica de ce a zis el..

In nici un caz.In functie de temp mot. releul actioneaza maxim 15 sau 60sec in funtie de model.Pentru fiecare valoare a temp furnizata de senzorul de pa chiulasa,releul are memorata o anumita perioada de anclansare care decurge da la punerea contactului.Cred ca in max 4-5 min. s-au dus.

Modificat de ram40andy

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
zaytsuca

Ieri seara, dupa ce sa racit motorul am probat cu o lampa cat sta inchis releul si e ~ 15 sec asa cum ai zis. Se poate ca celelalte relee care le am sa fie pentru 60 sec. Am sa ma uit sa vad si ce bujii am (se vede fara sa le dau jos?) si am sa verific si releele mele.

@Atty- releul se afla in partea de sus a panoului de sigurante, asta ma masinile care au motorul original. La mine, ca a fost pus diesel, releul se afla langa motorasul pt. stergatoare. E ca un paralelipiped cu mufe tata la un capar si celoriginal are codul 06 scris. Daca vrei poze o sa fac.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
cristianionut

Daca nu e zgomot il poti auzi cind decupleaza.Deci pui contactul il auzi cind decupleaza releul si dai demarol si masina porneste super ok.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
tikonu2005

am schimbat toate bujiile incand (golf3, 1.9, tdi). cu motorul rece, am scos o bujie, am mufat-o si am pus contactul. nu s-a icalzit. de ce?? ce e de facut, caci nu sunt sigur ca functioneaza.....

am dat 160 pe ele. nu e vb de pret, dar macar sa stiu ca ma folosesc de ele....Help me

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
tikonu2005

cred ca nu ajunge tensiune la bujii. releul l-am schimbat cu unul bun de la alta masina dar tot nimic. martorul din bord se aprinde un timp apoi se stinge, dar bujiile nimic.... ce-i de facut ????

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
richiteanu

le`ai verificat pe direct la baterie ? daca nu se inrosesc dupa maxim 5 secunde...se pare ca nu sunt bune

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
cristianionut

poti verifica daca ai curent la bujii cu un bec, totodata verifici si cat este durata curentului de incarcare.Atentie ca pe circuit se afla (cel putin la golf 2 asa e) la motor sub stropitori o siguranta de putere tip lamela.Poate e arsa la tine.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dragosvm
am schimbat toate bujiile incand (golf3, 1.9, tdi). cu motorul rece, am scos o bujie, am mufat-o si am pus contactul. nu s-a icalzit. de ce?? ce e de facut, caci nu sunt sigur ca functioneaza.....

am dat 160 pe ele. nu e vb de pret, dar macar sa stiu ca ma folosesc de ele....Help me

cum ai mufat-o? ai legat firul cu piulita, nu? si bujia ai tinut-o in aer? ca daca ai facut asa, si bujia este la fel ca la masina mea si cum am vazut ca este si la altele, nu prea ar avea cum sa se incalzeasca:pe langa (+) ul de pe fir, ii trebuie si (-) pe care il ia atunci cand este montata, din chiulasa. dar daca ai pus si bujia la masa si nu se incalzeste inseamna ca ia o problema.

Dar masina porneste usor? atunci cand sunt montate?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
shobyyy

salut ....dar ce parere aveti de senzorul de la bujie ... la mine in bord .. imi apare acea spirala si in timpul mersului licare .. ce imi puteti spune despre asta ,,, golf 4 tdi 90 cp .. va multumesc :icon_thumright:

am uitat sa specific .... nu intampin probleme la pornirea motorului ,.., porneste normal

;)

va multumesc

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ram40andy
salut ....dar ce parere aveti de senzorul de la bujie ... la mine in bord .. imi apare acea spirala si in timpul mersului licare .. ce imi puteti spune despre asta ,,, golf 4 tdi 90 cp .. va multumesc :)

am uitat sa specific .... nu intampin probleme la pornirea motorului ,.., porneste normal

:D

va multumesc

Martorul bujii(K29)semnalizeaza in cazul defectarii unor senzori motor:

-senzor turatie mot;

-contact pedala frana(vezi daca ai stop pe frana si nu e vreun bec ars);

-injectorul nr.3(cu senzor si fir);

-pedala de acceleratie;

-inca2senzori si o electrovalva din pompa de injectie(putin probabil daca zici ca merge bine mot)

In foarte multe cazuri bec ars pe frana sau contactul de pedala.

-

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
cristianionut

La golf 4, indicatoarele din bord pot semnaliza mai multe probleme lamotor la acelasi indicator.Deci e recomandat sa faci o diagnoza a masini cu vag-com.La golf 2 e mult mai simplu.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
IdaMK1

Salutare, astazi ma m apucat sa verific si eu bujiile sa vad cate merg si cate nu :)am dat jos brida care face contact intre ele am pus contactul si am tras un fir de la baterie pe fiecare cap in parte daca fac scanteie is bune( asta e metoda mea) bun,am descoperit ca 2 bujii nu fac scanteie deci implicit nu is bune. am avut 6 bujii de pe alta masina, tot golf 1 d dar 3 erau de un fel 3 de altu si aicia ma refer la partea cu care face contact + pe ele adica, 3 is mai late si mai putin surub si 3 is mai putin late si mai mult surub nu imi dau seama din ce material sunt bronz sau aluminiu...( partea care intra in chiulasa e la fel). bun am pus bujia, una din cele 6 si am facut proba (cea de mai sus) si facea scantei dar masina porneste tot asa:-s este clar si lipsa de motorina care am sa va rog frumos sa imi spuneti cum sa pun o supapa de sens si unde ca sa fie motorina pe instalatie tot timpu sa nu se mai intoarca in rezevor. zic ca are probleme si din cauza asta deoarece daca nu umblu 2 3 zile cu ea dau la automat degeaba ca nu da sa porneasca decat nupa vro 3 minute de tinut pe electromotor. cand o las de seara pana dimineata nu porneste din cauza bujiilor cred, deoarece incearca sa porneasca dar nu poate... si cand o pornesc scoate fum alb si trepideaza toata parca se rupe bordul in 2:(( dupa ce e cald motorul porneste extraordinar de bine si fara probleme:) mentionez ca nu stiu exact ce inseamna sa fie functionala o bujie si anume cele 6 pe care le am probat 2 se aprind la baza si greu varful 3 se aprinde numai varful la ele si una numai baza... is bune? becul de bujii in bord sta cam 40 50 sec approx si tacane si releul . cat costa 4 bujii incandescente de 5 secunde bunicele? am sa va rog sa imi raspundeti ca nu vreu sa termin prematur bateria si electromoturul tinandule si cate 3 minute la pornire:( va multumesc

Modificat de IdaMK1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
lucian.1950

Din experienta mea bujiile se inrosesc de la virf spre baza . Privind bujiile rapide , trebuie sa ai in vedere ca nu poti schimba tipul de bujii de pe masina fara sa schimbi si comanda lor : daca temporizatorul ti le alimenteaza 14 secunde cit sint bujiile mai vechi si tu pui bujii rapide de 4-5 secunde in mod sigur le prajesti foarte repede ... e ceva ciudat in ce spui tu cu 40-50 sec, nu am mai auzit de timpi asa de mari... mai consulta specialisti de la service ...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
IdaMK1

numai dupa 45 50 sec decupleaza releul bujiile:-s nu stiu ce e dar porneste greu :somnmare:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
cristianionut

Problemele sunt in alta parte: trebuie verificat compresia la motor apoi pompa de injectie.Dupa asta verifica starea bateriei.

Pentru bujii verifica cu un bec timpul de declansare al releului, daca e rapid sau normal apoi cumpara niste bujii (NGK) care nu sunt scumpe.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
IdaMK1

salut, ce te face sa crezi ca ar fi pompa? pot sa verific pompa de injectie si compresia acasa sau trebuie sa ma duc in service autorizat.? nu e posibil sa fie si partea cu dusul motorinei inapoi in rezervor? ca daca umblu 20 30 min cu ea cand ii dau cheie o ia ca una noua nu se chinuie deloc:)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×