Jump to content
calin_bm

Probleme EGR

1.022 postări în acest subiect de discuţie

duta ionut

Salut! Am si eu o problema cu egr-ul care nu reușesc sa ii dau de cap : când pornesc masina la rece pornește foarte bine dar după 2-3 secunde începe să tremure si apoi își revine, daca scot furtunul de vacuum de la egr nu mai tremura dar este motorul mai zgomotos si scoate fum albastru foarte mult pana se încălzește apoi nu mai scoate nimic , problema cu fumul nu sunt sigur ca este de la egr , vreau să mai menționez ca am schimbat 3 electrovalve pentru egr si degeaba înainte horcăia acum nu mai horcăie dar tremura rău masina parca merge în 3 pistoane . Sunt nou pe acest forum si nu stiu daca am postat unde trebuie.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
42miticutza
Publicat (modificat)

EGR-ul n-are nimic. Pierde vacuum, in primul rand pe la pompa. Verifica treaba asta.

Modificat de 42miticutza

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

duta ionut

Am avut probleme cu acea pompa dar am lipit acel ștuț cu poxilina si de atunci nu am mai avut probleme , problema grava acel ștuț era ca se întărea frana si nu mai aveam frane , mi-a spus un mecanic , ca trebuie sa schimb egr-ul pentru ca nu scuipa ulei prin acele gauri , egr-ul meu este foarte curat nu scuipa ulei deloc , am schimbat toate furtunele de la la instalația de vacuum , nu stiu ce sa mai fac , am observat că acum când se încălzește scoate fum si la relantiu dar negru si a început turbina sa fluiere rău de când am problema asta cu fumul , dar cred ca fluieratul este din cauza la furtunul dintre egr si intercooler, azi ma duc sa cumpar acel furtun . Nu stiu ce sa mai fac am mai fost la un mecanic a zis ca sunt oringurile la injectoare , altul ca turbina e pe duca de aceea am postat aici ca nu stiu ce sa mai cred . Oricum iti multumesc pentru sfat. 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
42miticutza
Publicat (modificat)

Mecanicul acela este idiot, poti sa-mi dai nr. lui ca sa-i confirm. Am spus deja  ca egr-ul n-are nimic. Lasa turbina, lasa injectoarele, intradevar ai un furtun crapat pe directia turbina-intercooler-egr. Sunt 3 bucati. De obicei pica primul, la iesirea din turbina. Dar se pot sparge si celelalte 2. Se poate sparge si intercoolerul, doar ca shuieratul difera. Dupa ce rezolvi asta, daca ramane fumul albastru, verifica mersul cu joja trasa putin in afara.

Modificat de 42miticutza

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
vali palade

am si eu aproape aceeasi problema cand bag furtunul de vacuum in egr nu mai merge rotind se duce in 1200 scate in 800 de turatii si scoate fum cand scot furtunu de la egr merge motorul normal.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
EEXCALADE

Necesita investigatii . EGR / N18 defect ,actuator turbo dereglat....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
vali palade

egr-ul l-am schimbat functioneaza normal deci egr-ul il exclud

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
vali palade

cum imi dau seama daca N18 este defect? mentionez ca face vacuum.nu mai stiu ce sa-i fac mecanicii se uita ca broasca la bordura.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
EEXCALADE

BS 011 LOG sau masurat vacuum 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
vali palade

am rezolvat problema.Debitmetru de aer era buba.nu ma gandeam ca imi poate cauza atatea probleme un debitmetru.multumesc frumos pentru sfaturi!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
duta ionut

Am domontat egr-ul si era curat , era foarte puțin murdar , l-am curățat din nou și l-am montat la loc surpriză , masina nu mai scotea nici gram pe fum, eu l-am curățat alaltaieri si ieri nici pic de fum astăzi iar locomotiva , daca il demontez iar si il curat si il montez la loc merge o zi iar a doua zi nu mai merge , sa fie egr-ul problema ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
catalin_marius
Publicat (modificat)

Salut.

Am masina de o lună și ceva 1.9 tdi avf 2003, de ceva vreme după ce am alimentat de 50 lei de la un peco mai puțin cunoscut a început problema.

După 2000 turații motorul da sa se înece ( nu se simte foarte tare ) cel mai des se îneacă în rampă sau accelerări mai bruște dar când ajung la turație/viteza stabilă, la drum drept merge, când se îneacă iese fum negru apoi nu mai iese și cand face așa se aude ca și un aspirator, ca și cum ar trage aer puternic... Am observat și puțină scădere de putere.

Înainte de a ajunge la diagnoză și mecanic vreau să mă ajutați mai ca la începători  cu niste idei despre ce as putea sa ii fac și să verific ținând cont că nu cunosc bine motoarele diesel! ( Am avut numai benzinare ).

Mulțumesc.

Modificat de catalin_marius
Greșeli ...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
42miticutza
Publicat (modificat)
On 18.05.2017 at 2:31 PM, 42miticutza said:

ai un furtun crapat pe directia turbina-intercooler-egr. ... De obicei pica primul, la iesirea din turbina. Dar se pot sparge si celelalte ...

doua le verifici pe sub masina, doua pe deasupra.

Modificat de 42miticutza

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
evolkswagen
Publicat (modificat)
On 01.03.2009 at 16:36, l@u a scris:

Nu caci era blocata pe deschis.Am infundat gaurile alea de condens ulei si pe cele de admisie gaze si nu iesea nimic pe supapa aia metalica si inainte cand suflam pe stutul ala trecea aerul in cealalta parte fara a se simti nimic.Dupa curatare sulfland sau tragand aer se simte ca o supapa in capac

Puteți sa-mi spuneți și mie cum circula aerul prin orificiul de gaze carter la passat? Nu știu dacă la mine este bine. Dacă suflu pe el trece aer,dacă trag nu.În schimb, dacă pornesc motorul, ies ceva gaze, dar cu intermitenta și dacă desfac bușonul de ulei,pufăie odată tare gazele pe acolo.Am mai făcut o proba,cu bușonul pus am verificat pe la joja de ulei și am observat ca dacă acopăr cu degetul se face presiune.Dacă am bușonul de la capac desfăcut nu mai face presiune.În concluzie,în urma celor prezentate mai sus,funcționează corect sau nu valva din filtru epurator la mine ?sau e parțial blocată? Adică, ar trebui sa iasă mai mult și mai ușor aerul din capac?Sa desfac ciuperca sa curat ceva pe acolo?Nu știu cum trebuie sa funcționeze și de aceea intreb. Mentionez, încă odată, ca  dacă suflu, trece aer,dacă trag nu.În schimb, cu motorul pornit ies gaze,dar parcă nu suficiente pentru a elibera toată presiunea din interiorul capacului,și când pun mana se simte ca ies gazele cu intermitenta.Este corect?Mulțumesc! 

 

 

Modificat de evolkswagen

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
42miticutza

Schimba capacul ...

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
vali palade

salutare!am si eu o problema  la passatul meu 1.9 ATJ si caut un raspuns daca se poate..cand bag furtunul de vacuum in egr  galopeaza motorul nu se accelereaza si se opreste motorul,s-a mai intalnit cineva cu problema asta?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
EEXCALADE

Verifica N18 ,masoara vacuumul care ajunge la egr si rata de recirculare 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
vali palade
44 minute în urmă, EEXCALADE a scris:

Verifica N18 ,masoara vacuumul care ajunge la egr si rata de recirculare 

cum se masoara vacuumul?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Cristi81

Cu vacuumetru!!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ct60agv

E ceva ciudat cu valoare la Temp sensor for EGR?

 

58F4E80F-AB1B-4899-A973-3BD545FDFE2F.jpeg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
EEXCALADE

E dpf-ul anulat ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ct60agv

Nu este anulat si functioneaza destul de bine, isi face regenerari destul de rar

Nu am  erori inregistrate, insa pornirea este mai lunga dimineata la temperaturi pozitive peste 17-18 grade, iar la frig gen 5-6 grade porneste instant, doar ii arat cheia

Modificat de ct60agv

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   1 membru

    • ct60agv
×