Jump to content

Incalzire; Ventilatie; A/C; Climatronic - probleme & discutii (Touareg 7P)


Adrian.mihai
 Share

Recommended Posts

On 7/27/2021 at 3:03 PM, nenea2u said:

Salutari tuturor, vin si eu cu o problema, am aceasta eroare pentru clima din spate, ea functioneaza, se aprinde doar ca nu sufla deloc aer.

Poate ma ajuta cineva cu un sfat/rezolvare. Multumesc!

FB_IMG_1627387230272.jpg

Problema s-a dovedit a fi aeroterma din portbagaj, s-a schimbat si acum totul functioaza perfect.

Link to comment
Share on other sites

  • 3 weeks later...

Am patit o chestie ciudata in drum spre casa dinspre Italia. La un moment dat nu mai baga aer, decat foarte putin, abia sesizabil, ventilatorul se auzea cand il dadeam la maxim. Opream masina cateva minute si isi revenea, apoi nu si-a mai revenit decat dupa cateva ore (cat am tras un somn) si o baltoaca sub masina. Pe VCDS nici o eroare. La un moment dat am pornit clima spate si imediat si-a revenit si asta din fata. Idei?

Link to comment
Share on other sites

  • 5 months later...

Bună ziua. Pentru un Touareg 7p 2011 se poate monta panoul de climatronic spate. Are cablaj deja ? Sau trebuie tras cablaj și trebuie făcută codare ?

Mulțumesc anticipat !

Link to comment
Share on other sites

  • 1 month later...
Adrian.mihai

Salutare, 

De dimineata m-am trezit ca nu mai baga caldura in partea din fata, in partea din spate functioneaza perfect.

Ma poate ajuta cineva cu o schema a motorașelor, am observat că sunt mai multe, acum nu știu unde sunt poziționate acelea care comută de la rece la cald. 

11a.jpg

112a.jpg

Edited by Adrian.mihai
Link to comment
Share on other sites

Adrian.mihai

Revin cu un update! 

Am găsit poziția motorașelor și unde sunt mai exact însă nu sunt sigur că acestea fac trecerea de la rece/cald și invers. 

Îmi poate Confirma cineva acest aspect? 

Link to comment
Share on other sites

F l o r i n

Comanda servomotoarele si vezi daca se misca sau nu

Link to comment
Share on other sites

Adrian.mihai

Din Basic Settings sau Adaptation? 

Am căutat și eu ieri și nu am găsit opțiunea pentru fiecare motor în parte, ce am făcut am putut doar să le fac un test la acele motorașe de la gurile de ventilație dar atât la picioare în față cât și sus la parbriz tot frig venea, chiar dacă era setat pe Hi. 

Link to comment
Share on other sites

F l o r i n

Din clima....muta pozitia pe grile, picioare, cald, rece....si vezi daca se misca. Daca nu, alea sunt cele defecte.

Daca vrei sa le dai un test, o poti face din Basic Settings 

Link to comment
Share on other sites

Adrian.mihai

Da se mișcă și funcționează, dar cald tot nu bagă, decât clima din spate. 

Aș fi vrut să știu exact care dintre motorașe comută rece/cald. 

Link to comment
Share on other sites

F l o r i n

Problema este ca pana acum, nu am gasit decat la un singur Touareg 7p, servomotor defect. Sunt cu totul alt model,  similar cu a6 c7...nu prea se strica.

Daca nu ai caldura in fata... nu se stricau ambele servomotoare deodata...stanga si dreapta...deci, cred ca alta este problema. 

Maine cand am timp, o sa iti scot diagrama,  sa vezi care sunt .

Ai incalzire auxiliara pe masina ? Daca da, poate sa fie de la electrovalvele aferente, etc. 

Link to comment
Share on other sites

Adrian.mihai

Da am și încălzire auxiliară. 

Clar amândouă nu se stricau dintr-o dată, unul era stricat de 2 ani cel puțin și l-am anulat cel din dreapta d'asta apare no Signal, i-am scos mufa. 

Dar la cel din stânga nu am umblat la el și îmi apare și el fără semnal. 

M-ar ajuta mult dacă aș știi exact care din ele comută cald/rece pentru ca sunt vreo 6 în total.

La pornire se aude un sunet ca și cum s-ar deschide și închide niște flapsuri pentru câteva minute. 

Mai mult ca sigur tind să cred că aici este problema. 

Ca bonus am urmărit pe google problema și sunt probleme cu motorașele cam peste tot când vine vorba de 7P.

Edited by Adrian.mihai
Link to comment
Share on other sites

F l o r i n

Ca bonus la ce?

Cum l-ai anulat pe cel din dreapta, daca nu stii care este?

2 hours ago, Adrian.mihai said:

unul era stricat

Era utila infomatia, sa o postezi de la inceput

Da-mi seria sasiu a masinii si maine, in limita timpului, iti scot diagrama si amplasamentul celor doua servomotoare 

Link to comment
Share on other sites

@Adrian.mihaiMacar baga aer rece?

 

@F l o r i n Daca tot se discuta pe aici revin si eu cu o problema, cred ca imi ingheata evaporatorul si nu mai da voie aerului sa intre in habitaclu. Functioneaza aerul conditionat (iarna/vara e deschis mereu) si la un moment dat, dupa cateva ore bune de condus, nu mai baga aer deloc in masina, ventilatorul se aude normal si merge pe orice treapta de viteza. Daca parchez masina cateva ore, se aduna apa multa dedesubt, la repornire merge cum trebuie si apoi iar o ia razna dupa cateva ore de condus. Asta vara cand e cald, iarna face mult mai repede. Filtrul de polen e un Mann si are vreo 2000km. Am restrans cauzele la doua, ori am prea putin freon ori senzorul de la evaporator e dubios (in VCDS imi citeste niste valori si cred ca sunt corecte). Alte idei?

 

Link to comment
Share on other sites

Adrian.mihai

@adidas00 băga numai aer rece pe față, spatele pe toate cele 3 fante (picioare, mijloc, sus) funcționa perfect. 

@F l o r i n  "Bonus" a fost din partea lui Google pentru mine, fără să vreau am găsit informația. 

 

Chiar la începuturi când am deschis acest subiect a fost problema cu motorașele de sus dacă te uiți în trecutul discuțiilor, acum știu într-adevăr ce rol au și tot atunci le-am și anulat pentru că mufa flaps-ului practic sărea de la locașul respectiv (fiind rupt). Nu l-am schimbat ci l-am anulat pe atunci nu dețineam nici un fel de informație. 

De altfel atât cel din dreapta cât și cel din stânga prin denumirea lor "indirect" bagă aer din spate atunci când spre exemplu mergi în marșarier, sau speli parbrizul. 

Pentru rece/cald este motorașul din partea dreaptă undeva la jumătatea carcasei de la clima se poate observa doar desfăcând suportul de la picioarele pasagerului și ventilația de la picioare.

Am bifat și căldura ca si rezolvată, a fost doar eroarea asta pe încălzirea auxiliară, habar nu am din ce cauză a fost temperatura așa aiurea... Am șters-o cu mașina pornită și după 10 minute a început să bage căldură din nou. 

 

 

IMG_20230124_143814.jpg

IMG_20230124_143755.jpg

Link to comment
Share on other sites

F l o r i n

Ok. Monitorizeaza si schimba servomotorul care l-ai deconectat. 

L.E. ...am inteles acum, ce era cu bonusul...😃

Edited by F l o r i n
Link to comment
Share on other sites

Adrian.mihai

@F l o r i n problema persistă, acum înțeleg de ce încălzirea staționară era supraincalzită, am scos siguranță să elimin o problemă din capul meu referitor la ea, însă observ cu stupoare presiune în vasul de expansiune.

Sigur pe spate căldură fără probleme. 

De ce este presiune în vas? 

Un sfat este binevenit. 

Link to comment
Share on other sites

F l o r i n

Presiune trebuie sa fie, dar nu multa. Termostate, etc, totul ok?

Link to comment
Share on other sites

Adrian.mihai

De fiecare dată când deschideam busonul niciodată nu a aruncat antigel afară, acum a dat afara calumea. 

Termostatul din bord avea 90°C știu că mai există unul dar nu am idee unde este ca și poziție. 

Am observat când motorul este în turație bagă puțină căldură,doar când este în turație circa 2500-3000 rpm și doar puțin aer cald nici pe departe normal ca pe spate. 

Compress_20230125_190837_7305.jpg

 

Începând de la Termostatul din motor apa este fierbinte, din furtunul care se duce/iese spre radiator deja este rece. 

Furtunul din partea de sus a radiatorului este fierbinte.

Să înțeleg că radiatorul este blocat sus pe output?! 

Și jos furtunul e rece. 

 

 

 

Resize_20230125_200547_7059.jpg

Resize_20230125_200546_6743.jpg

Resize_20230125_200546_6342.jpg

 

Am nevoie de codurile OE si pozitia celui de al-2lea termostat daca ma puteti ajuta.

Il voi schimba si pe cel din fata pentru orice eventualitate.

 

 

Edited by Adrian.mihai
Link to comment
Share on other sites

In functie de codul motor un termostat se afla ori pe langa valva EGR, ori in carcasa filtrului de ulei. In cazul meu, cod CASA, se afla langa EGR si era cel vinovat (temp afisata in bord era inconstanta). Al doilea, mult mai mare, se afla langa pompa de apa si cred ca e acelasi pentru toate motoarele.

Coduri:

059121113N - Termostat EGR

WHT003368 - Garnitura termostat EGR

059121111N - Termostat (pompa apa)

059121139A - Garnitura termostat

IMG_1495.thumb.JPG.e7ed3b2f0848ece1712ed406108760c5.JPGIMG_1493.thumb.JPG.fbdd5dbea8edf207d8f76ced1d5af25d.JPG

 

 

Edited by adidas00
Link to comment
Share on other sites

  • 2 weeks later...

Problema la mine iarna uneori...nu baga aer rece cand se incalzeste excesiv in masina...incerc sa ii dau la 16 sau 18 grade si nu baga rece,doar cald,..ceva idei?,poate un senzor de temperatura{cel ambiental}...multumesc

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

 Functionarea acestui site este sustinuta de cele cateva bannere afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block in browserul tau. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante (nimic cu sunet,video sau all-screen). Multumim!  

Nu sunt de acord (nu vizitez)