Jump to content

 Funcționarea acestui site este susținută de cele 3-4 firme ce afișează bannere între posturi. Ar fi o plăcere pentru noi dacă ar fi adăugat site-ul nostru în lista de excepții ad-block. Ne-ar ajuta foarte mult susținerea acestei comunități. Promitem și veți vedea că nu avem reclame intruzive și nici deranjante. Mulțumim! :) 

Sergiulikk

Pornire dificila

63 postări în acest subiect de discuţie

Sergiulikk

Bateria are 1 an maxim. Este de 72 Mah . Are vreo legatura daca este amperajul bateriei prea mare? Ma gandesc ca nu prea ar avea treaba cu pornirea mai usoara in cazul apasarii acceleretiei  in timp ce invarte....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Tracto

Parerea mea este ca ar trebui sa mergi cu siguranta scoasa de la GPL si robinetul de GPL inchis la reprezentanta si in baza la cei 140 ron deja cheltuiti pe incompetenta lor sa faca o constatare din noua fara sa iti mai ia bani.

 

 

Ai incercat foarte multe. Poate ai ocazia sa incerci alt ECU.

 

 

Ce instalatie de GPL ai ?

 

 

Ai putea sa incerci urmatorul lucru. Masina se poate porni direct pe GAZ pentru diferite testari. Depinde de fiecare instalatie de procedura. Cand stii ca ar trebui sa porneasca greu incearca sa o pornesti direct pe GPL si vezi cum face. O sa aflii mai multe despre problema in felul asta. 

 

spre exemplu la mine trebuie sa tin apasat comutatorul GPL/benzina si sa dau la automat si porneste direct pe gaz. Repet procedura poate fi diferita difera de la instalatie la instalatie.

Modificat de Tracto

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Sergiulikk

Salut Tracto, instalatie e tomasetto stag 2. Am incercat si treaba asta sa o pornesc direct pe gaz dar tot asa face. Invarte invarte si nimic pana nu apas acceleratia. Mai am un simptom ciudat cu care nu stiu daca s a lovit cineva... dimineata mi s a intamplat ( si e a 2 a oara in 3 luni) sa i dau cheie da sa porneasca, pocneste ceva la motor se opreste si imi iese un fum puternic de sub capota cu miros de ars.... stie cineva de la ce ar putea fi?

Multumesc in avans

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dan 48

Amestec carburant care detoneaza in admisie.Compresia ai masurat-o?De obicei,acest comportament sugereaza evacuare infundata.

Modificat de dan 48

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Sergiulikk

Regulatorul de presiune benzina? Pompa e schimbata. Inca o intrebare, la benzina in cat timp trebuie sa ajunga motorul la 90 de grade? Eu merg in regim de dn1 si iarna trebuia sa parcurg vreo 15 km ca sa se incalzeasca motorul. In Bucuresti plec din Dristor in Pipera si abia ajunge la normal. N ar trebui sa se incalzeasca mai repede? Intreb pentru ca pe vag mi a dat de 2 ori eroare de senzor temperatura de pe radiator (semnal intermitent)

Multam

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Tracto

Schimba sonda daca da eroare sau verifica cablul.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Sergiulikk

a fost schimbata acum 2 ani . Asa repede sa se fi dus?  Adevarul e ca mereu imi da "system too lean" si la readness imi pica mereu testul la "oxygen sensors" dar am impresia ca nu prea ar avea legatura cu pornirea grea la cald.....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Tracto

Mie mi se incalzeste motorul in 5 km de oras iarna cam asa. In regim de dN1 se incalzeste mai repede nitel.

La sondele lambda ai umblat ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Sergiulikk

Da. Cea dupa catalizator a fost schimbata acum vreo 1 an jumate. Deci asta cu temperatura e dubioasa. Oricum nu citeste bine calculatorul ca ieri mi s a intamplat sa mi porneasca ventilatoarele la nici 60 de grade. Trebuie sa vetific mai in detaliu senzorul ala de pe radiator.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Tracto

Te referi la termocupla de pe radiator nu ?

 

Senzorul poate nu arata bine in bord desi termocupla porneste ventilatoarele pentru ca este nevoie reala sau invers.

 

 

Daca te ajuta cu ceva poti proba un senzor de temperatura antigel de pe un golf 3. Se potriveste perfect .

Modificat de Tracto

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Sergiulikk

Tracto eu sunt aproape sigur ca din cauxa informatiei eronate pe care o furbizeaza senzorul de temperatura mi se intampla toate belele astea. Ideea e ca am schimbat ambii senzori de pe termostat o data cu termistatul. Am schimbat si senzorul crankshaft iar la asta nu am umbla. Si tind sa dau vina pe el. Trebuie sa mi iau un senzor din ala ca nu e scump e undeva la 50 de lei. Mai mare e frecusul cu demontatul ptr ca trebuie o rampa sau groapa va sa scot tot antigelul si o mana subtirica sa te bagi acolo ca sa eviti demontarea ventilatoarelor....bataie de cap. Azi iar am plecat de acasa la 7 gradr si a trebuit sa merg vreo 8 km doar ca sa treaca de 60 de grade temperatura.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
mariantarinda

Daca, in timp, pierzi antigel + pornire grea la cald, s-ar putea sa fie ciupita garnitura de chiulasa.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
tudorpd

Sergiu zici ca iti pornesc ventilatoarele singure cand pornesti masina?? e problema din ecu,la fel si al golf 5 tsi-uri

Modificat de tudorpd

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Sergiulikk

Salut Tudor,

 

Nu se intampla mereu, s-a intamplat de 2 ori in ultimele 2 luni. Pana acum n am avut probleme de genul asta.

 

Se poate verifica ecu in vreun fel?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
tudorpd

Da ,trebuie masurat inauntru dar nu cred ca stii tu.


Fai sun test si vezi ce eroare da si zimi

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Sergiulikk

In urma cu 6 luni mi am schimbat termostatul (corpul cu totul) dupa nici o luna mi a picat senzorul de temperatura G63 daca nu ma insel si a fost schimbat. Acum se pare ca iar am probleme dar cu celalalt senzor. 

 

Mai jos ultima citire de pe VAG:

 

Chassis Type: 8L (8L - Audi A3/S3 (1997 > 2003)) Scan: 01 02 03 08 15 16 17 22 35 37 45 55 56 57 75 76 VIN: WAUZZZ8L22A041188 Mileage: 129510km/80473miles ------------------------------------------------------------------------------- Address 01: Engine Labels: 06A-906-033-AVU.lbl Part No: 06A 906 033 N Component: SIMOS33 1,6l 2VG00AT3559 Coding: 00213 Shop #: WSC 06435 VCID: 2A5BE423D60AF24EEA7-5072 WAUZZZ8L22A041188 AUZ5Z0AN050074 8 Faults Found: 17700 - Map Controlled Engine Cooling Thermostat (F265) P1292 - 35-10 - Open Circuit - Intermittent 16685 - Cylinder 1 P0301 - 35-10 - Misfire Detected - Intermittent 16687 - Cylinder 3 P0303 - 35-10 - Misfire Detected - Intermittent 16688 - Cylinder 4 P0304 - 35-10 - Misfire Detected - Intermittent 16686 - Cylinder 2 P0302 - 35-10 - Misfire Detected - Intermittent 16684 - Random/Multiple Cylinder Misfire Detected P0300 - 35-10 - - Intermittent 16555 - Fuel Trim; Bank 1 P0171 - 35-10 - System Too Lean - Intermittent 17698 - Coolant Temp Sensor at Radiator Outlet (G83) P1290 - 35-10 - Signal too Small - Intermittent Readiness: 0000 0000 ------------------------------------------------------------------------------- Address 02: Auto Trans Labels: 01M-927-733.lbl Part No: 01M 927 733 JH Component: AG4 Getriebe 01M 4830 Coding: 00000 Shop #: WSC 00000 VCID: 7F0DE5777D08A7E6ED9-095E 3 Faults Found: 00529 - Engine Speed Signal Missing 35-10 - - - Intermittent 00545 - Engine-Transmission Electrical Connection 31-10 - Open or Short to Ground - Intermittent 01314 - Engine Control Module 49-10 - No Communications - Intermittent ------------------------------------------------------------------------------- Address 03: ABS Brakes Labels: 1C0-907-37x-ESP-F.lbl Part No: 1C0 907 379 E Component: ESP FRONT MK60 0104 Coding: 0011266 Shop #: WSC 06435 000 00000 VCID: 2C57E23B8CFEEC7E18B-5000 No fault code found. ------------------------------------------------------------------------------- Address 08: Auto HVAC Labels: Redir Fail! Part No: 8L0 820 043 J Component: A3 KLIMAAUTOMAT 0105 Coding: 01040 Shop #: WSC 06435 VCID: 2F6DF537EDE897663D9-2566 No fault code found. ------------------------------------------------------------------------------- Address 15: Airbags Labels: 8L0-959-655-AI8.lbl Part No: 8L0 959 655 L Component: Airbag Front+Seite 9008 Coding: 00104 Shop #: WSC 10102 VCID: 479DBD9765582F26159-5072 No fault code found. ------------------------------------------------------------------------------- Address 17: Instruments Labels: 8L0-920-xxx-17.lbl Part No: 8L0 920 900 L Component: KOMBI+WEGFAHRS. M73 D02 Coding: 00042 Shop #: WSC 27022 VCID: 3467FA5B04CEB4BE40B-4A3A WAUZZZ8L22A041188 AUZ5Z0AN050074 1 Fault Found: 01336 - Data Bus for Comfort System 37-00 - Faulty ------------------------------------------------------------------------------- Address 35: Centr. Locks Labels: 8D0-862-257.lbl Part No: 8D0 862 257 B Component: ZV-Pumpe, Funk D16 Coding: 14913 Shop #: WSC 06435 VCID: 2C57E23BDCFEEC7E18B-4DD6 No fault code found. End --------------------------------


Tudor, masina se afla in momentul de fata in service. Spune mi ce sa le spun sa verifice.

 

Multam in avans


Chassis Type: 8L (8L - Audi A3/S3 (1997 > 2003))

Scan: 01 02 03 08 15 16 17 22 35 37 45 55 56 57 75 76

 

VIN: WAUZZZ8L22A041188   Mileage: 129510km/80473miles

-------------------------------------------------------------------------------

Address 01: Engine        Labels: 06A-906-033-AVU.lbl

   Part No: 06A 906 033 N

   Component: SIMOS33 1,6l 2VG00AT3559 

   Coding: 00213

   Shop #: WSC 06435 

   VCID: 2A5BE423D60AF24EEA7-5072

   WAUZZZ8L22A041188     AUZ5Z0AN050074

 

8 Faults Found:

17700 - Map Controlled Engine Cooling Thermostat (F265)

            P1292 - 35-10 - Open Circuit - Intermittent

16685 - Cylinder 1

            P0301 - 35-10 - Misfire Detected - Intermittent

16687 - Cylinder 3

            P0303 - 35-10 - Misfire Detected - Intermittent

16688 - Cylinder 4

            P0304 - 35-10 - Misfire Detected - Intermittent

16686 - Cylinder 2

            P0302 - 35-10 - Misfire Detected - Intermittent

16684 - Random/Multiple Cylinder Misfire Detected

            P0300 - 35-10 -  - Intermittent

16555 - Fuel Trim; Bank 1

            P0171 - 35-10 - System Too Lean - Intermittent

17698 - Coolant Temp Sensor at Radiator Outlet (G83)

            P1290 - 35-10 - Signal too Small - Intermittent

Readiness: 0000 0000

 

-------------------------------------------------------------------------------

Address 02: Auto Trans        Labels: 01M-927-733.lbl

   Part No: 01M 927 733 JH

   Component: AG4 Getriebe 01M    4830 

   Coding: 00000

   Shop #: WSC 00000 

   VCID: 7F0DE5777D08A7E6ED9-095E

 

3 Faults Found:

00529 - Engine Speed Signal Missing

            35-10 - - - Intermittent

00545 - Engine-Transmission Electrical Connection

            31-10 - Open or Short to Ground - Intermittent

01314 - Engine Control Module

            49-10 - No Communications - Intermittent

 

-------------------------------------------------------------------------------

Address 03: ABS Brakes        Labels: 1C0-907-37x-ESP-F.lbl

   Part No: 1C0 907 379 E

   Component: ESP FRONT MK60      0104 

   Coding: 0011266

   Shop #: WSC 06435 000 00000

   VCID: 2C57E23B8CFEEC7E18B-5000

 

No fault code found.

 

-------------------------------------------------------------------------------

Address 08: Auto HVAC        Labels: Redir Fail!

   Part No: 8L0 820 043 J

   Component: A3  KLIMAAUTOMAT   0105 

   Coding: 01040

   Shop #: WSC 06435 

   VCID: 2F6DF537EDE897663D9-2566

 

No fault code found.

 

-------------------------------------------------------------------------------

Address 15: Airbags        Labels: 8L0-959-655-AI8.lbl

   Part No: 8L0 959 655 L

   Component: Airbag Front+Seite 9008 

   Coding: 00104

   Shop #: WSC 10102 

   VCID: 479DBD9765582F26159-5072

 

No fault code found.

 

-------------------------------------------------------------------------------

Address 17: Instruments        Labels: 8L0-920-xxx-17.lbl

   Part No: 8L0 920 900 L

   Component: KOMBI+WEGFAHRS. M73 D02 

   Coding: 00042

   Shop #: WSC 27022 

   VCID: 3467FA5B04CEB4BE40B-4A3A

   WAUZZZ8L22A041188     AUZ5Z0AN050074

 

1 Fault Found:

01336 - Data Bus for Comfort System

            37-00 - Faulty

 

-------------------------------------------------------------------------------

Address 35: Centr. Locks        Labels: 8D0-862-257.lbl

   Part No: 8D0 862 257 B

   Component: ZV-Pumpe, Funk      D16 

   Coding: 14913

   Shop #: WSC 06435 

   VCID: 2C57E23BDCFEEC7E18B-4DD6

 

No fault code found.

 

End   ---------------------------------------------------------------------


Si inca unul din 09.02.2015:

 

 

3 Faults Found:

16555 - Fuel Trim; Bank 1

            P0171 - 35-10 - System Too Lean - Intermittent

17698 - Coolant Temp Sensor at Radiator Outlet (G83)

            P1290 - 35-10 - Signal too Small - Intermittent

16555 - Fuel Trim; Bank 1

            P0171 - 35-10 - System Too Lean - Intermittent

Readiness: 0000 0000

 

-------------------------------------------------------------------------------

Address 02: Auto Trans        Labels: 01M-927-733.lbl

   Part No: 01M 927 733 JH

   Component: AG4 Getriebe 01M    4830 

   Coding: 00000

   Shop #: WSC 00000 

   VCID: 7F0DE5777D08A7E6ED9-0960

 

No fault code found.

 

-------------------------------------------------------------------------------

Address 03: ABS Brakes        Labels: 1C0-907-37x-ESP-F.lbl

   Part No: 1C0 907 379 E

   Component: ESP FRONT MK60      0104 

   Coding: 0011266

   Shop #: WSC 06435 000 00000

   VCID: 2C57E23B8CFEEC7E18B-5000

 

1 Fault Found:

00778 - Steering Angle Sensor (G85)

            003 - Mechanical Failure - Intermittent

 

-------------------------------------------------------------------------------

Address 08: Auto HVAC        Labels: Redir Fail!

   Part No: 8L0 820 043 J

   Component: A3  KLIMAAUTOMAT   0105 

   Coding: 01040

   Shop #: WSC 06435 

   VCID: 2F6DF537EDE897663D9-254E

 

No fault code found.

 

-------------------------------------------------------------------------------

Address 15: Airbags        Labels: 8L0-959-655-AI8.lbl

   Part No: 8L0 959 655 L

   Component: Airbag Front+Seite 9008  

   Coding: 00104

   Shop #: WSC 10102 

   VCID: 479DBD9765582F26159-5072

 

No fault code found.

 

-------------------------------------------------------------------------------

Address 17: Instruments        Labels: 8L0-920-xxx-17.lbl

   Part No: 8L0 920 900 L

   Component: KOMBI+WEGFAHRS. M73 D02 

   Coding: 00042

   Shop #: WSC 27022 

   VCID: 3467FA5B04CEB4BE40B-49D8

   WAUZZZ8L22A041188     AUZ5Z0AN050074

 

2 Faults Found:

01039 - Coolant Temperature Sensor (G2)

            29-10 - Short to Ground - Intermittent

01336 - Data Bus for Comfort System

            37-10 - Faulty - Intermittent

 

-------------------------------------------------------------------------------

Address 35: Centr. Locks        Labels: 8D0-862-257.lbl

   Part No: 8D0 862 257 B

   Component: ZV-Pumpe, Funk      D16 

   Coding: 14913

   Shop #: WSC 06435 

   VCID: 2C57E23BDCFEEC7E18B-4E42

 

No fault code found.

 

End   ---------------------------------------------------------------------

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Schimba termostatul si senzorul de la baza radiatorului. daca nu se rezolva, ai un ECU de schimbat.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
tudorpd

Nu mai schimba nimica ,trebuie reparat ecu...stiu cauza...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Sergiulikk

Salut baietii..

 

Masina e in service de vineri  27.02.2015 :-).

 

Intre timp baietii mi au schimbat:

 

-Bujiile ( nu erau dupa codul masinii)

-Fisele (erau ciupite dadeau curent pe langa)

- garnitura de la galeria de admisie

- senzorul de pe radiator

 

Urmeaza sa mi schimbe luni:

 

- senzorul de pe corpul termostat (cel mic negru) , se pare ca trebuie sa schimbe tot corpul pentru ca nu merge sa schimbe senzorul separat.

 

Toate astea imi dadeau erori in calculator si au zis ca vor sa remedieze toate erorile de pe calculator ca sa fie sigur ca problema pornirii la cald nu e de acolo.

 

Tudor, care crezi ca ar fi cauza....?

 

Daca e ceea ce crezi tu si merge remediat vin pana in timisoara cu masina reparata sa ti dau o bere :-)

 

Merci anticipat


.

post-126613-0-97089500-1425797597_thumb.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
tudorpd

100% nu e ceea ce schimbi tu ,ca nu au cum sa cedeze toate o data ,uite ce am reparat eu si cipu ce lam schimbat in ecu tin 3 coduri de eroare de la mine din lista care am postato printre care si cel care ti lam incercuit....

post-147918-0-19094600-1425808212_thumb.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Sergiulikk

Tudor,

G83 este sezorul de pe radiator, care a fost schimbat.

 

Ce trebie facut cu ECU?

 

Resetat, resoftat , rescrise hartile?

 

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
nairam1106

Salut! Cum ai rezolvat problema? S-ar putea sa fi patit si eu la fel si mi-ar prinde bine o subestie! Multumesc!

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
cana.liviu

Bună ziua,

Am o problema cu un a3 8p, bkd. Dacă las mașina mai multe ore și vreau sa pornesc, indiferent de temperatura de afara, pornește cu trepidații, stă vreo 2 secunde la 300-400 rpm si apoi urca la 900. Dacă o opresc imediat după ce a pornit, nu mai am problema asta pentru următoarele câteva ore.

Am mai trecut odată prin situația asta dar a fost de vina cablul de masa. Acum nu știu ce poate fi.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
vik71

tot asa la un audi a3 8p 2.0tdi /bkd/dsg 

masina pornita zi de zi la sfert , cum a dat frigul in dimineata asta s a dat de 5 ori la cheie si nu a vrut sa porneasca 

0 erori pe tester/bujii ok . aveti idee unde ar fi problema ? multumesc 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Cristi81

Fa o diagnoza/inca nu sunt temp.incat sistemul de preincalzire sa functioneze(sub 5°).

Verifica avans/oringuri/pompa tandem/valori injectoare/etc.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri