Jump to content
cosmindjc

Probleme sistem racire -

4 postări în acest subiect de discuţie

cosmindjc   
cosmindjc

Va salut!

Am o problema de câteva zile si nu-i dau de cap, creste presiunea in instalația de răcire si am un zgomot ciudat in motor, parca o huruiala, in prima faza mi-a dat apa afara din vas pe urma nu a mai făcut-o.

Am înlocuit prima oară capacul de la vasul de expansiune pe urma termostatul si la fel.

Interesant este ca nu trece de 90 de grade temperatura si după schimbarea termostatului s-a aerisit foarte greu.

Caldura este câteodată mai rece si trebuie sa accelerez un pic sa-si revină.

Este posibil sa fi crăpat turbina de la pompa de apa?

Va mulțumesc!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
tttrix   
tttrix

Ai semne de inceput de chiulosa dusa.apa ce culoare are?la deal creste presiune in instalatie?face spuma in borcan?apa scade in borcan?dupa completare scade iar?cand desfaci capacul de pe vasul de expansiune creste nivelul iar in borcan?

Modificat de tttrix

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
rayn   
rayn
în urmă cu 4 ore, cosmindjc a scris:

Este posibil sa fi crăpat turbina de la pompa de apa?

Cu siguranta ai probleme la pompa de apa.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
lucaflo26   
lucaflo26

Cosmine chiar de la un membru mai vechi cum esti tu ma asteptam sa dai search in arie inainte sa deschizi un topic nou.

http://vwforum.ro/topic/91804-pierdere-antigel/

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Vizitator
Acest subiect este închis acum şi nu mai pot fi adăugate alte postări.

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×