Jump to content

2.032 postări în acest subiect de discuţie

locdeparcare   
locdeparcare
Eu trebuie sa schimb bujia la webasto, si mi-e asa o lene pe frigul asta :) Bujia e cumparata, doar trebuie schimbata, insa nu am elevator, si ma intreb: e destul sa o ridic pe cric?

Cat te-a costat bujia?

PS - pentru sistemul Webasto, in Bucuresti, este cineva care imi poate face si mie o diagnoza? Pe Sharanul meu am Eberspacher, nu Webasto :). Multumesc.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
speedo   
speedo

Pai Eberspacher avem toti pe sharan dar e mai usor de scris "webasto" :rolleyes:

La touran parca sunt si "webasto".

Apropo, mi-am terminat si jucaria cu care-l pornesc cu telecomanda...acuma sa vad cum se descurca bateria pe temperaturi negative cu asta pornit vreo juma de ora.Sper sa nu fi muncit degeaba.

Modificat de speedo

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Emy D   
Emy D

Vrem si noi... vrem si noi :P

@ locdeparcare, am dat pe bujie 180 ron.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
locdeparcare   
locdeparcare
Pai Eberspacher avem toti pe sharan dar e mai usor de scris "webasto" :D

La touran parca sunt si "webasto".

Apropo, mi-am terminat si jucaria cu care-l pornesc cu telecomanda...acuma sa vad cum se descurca bateria pe temperaturi negative cu asta pornit vreo juma de ora.Sper sa nu fi muncit degeaba.

Multumesc @Emy D

Asa este :P vrem si noi :P Probeaza-l tu intai :D si pe urma vinde-ne si noua ,,jucarii,,.

Modificat de locdeparcare

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Emy D   
Emy D

webasto asta la sharan are niste conditii:

- sa ai motorina destula in rezervor ( sa nu se fi aprins becul galben)

- sa fie sub +4 grade celsius

- ( nu stiu daca mai e vreuna)...

Astea fiind zise, el iti incalzeste motorul foarte repede, si astfel motorul nu isi mai face uzura asa de repede la rece. un motor folosit la rece , daca se mai si incalzeste greu, si mai e si fortat, se uzeaza foarte repede, de unde rezulta: consum de ulei si combustibil, zgomote diverse, batai, etc...

deci, iti protejeaza foarte mult motorul :icon_bounce:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
locdeparcare   
locdeparcare
webasto asta la sharan are niste conditii:

- sa ai motorina destula in rezervor ( sa nu se fi aprins becul galben)

- sa fie sub +4 grade celsius

- ( nu stiu daca mai e vreuna)...

Astea fiind zise, el iti incalzeste motorul foarte repede, si astfel motorul nu isi mai face uzura asa de repede la rece. un motor folosit la rece , daca se mai si incalzeste greu, si mai e si fortat, se uzeaza foarte repede, de unde rezulta: consum de ulei si combustibil, zgomote diverse, batai, etc...

deci, iti protejeaza foarte mult motorul :)

Trebuie sa ai setat climatronicul pe ECON sau pe AUTO ca sa porneasca Webasto?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andrusel   
andrusel

Si cu climatronicul inchis la mine porneste.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Emy D   
Emy D

Webasto nu are nici o legatura cu climatronicul. daca toate componentele lui sunt in regula, atunci, porneste si incalzeste apa din motor :)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ByZ   
ByZ

Azi dimineata au fost 5 grade si nu a pornit webasto,i-am facut o scanare si nu a gasit nici o eroare.Pe la ce temperatura porneste?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
speedo   
speedo
Azi dimineata au fost 5 grade si nu a pornit webasto,i-am facut o scanare si nu a gasit nici o eroare.Pe la ce temperatura porneste?

Sunt doua tipuri: care pornesc la 5 grade (astea mai noi,dupa 2005 parca) si modelele mai vechi care pornesc la 10 grade.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Emy D   
Emy D

Webasto la 5 grade, ar cam trebui sa porneasca. Cineva mai sus zicea ca se poate face un output test... :) incearca si asta.

locdeparcare, Bateria de 70A cred ca e acceptabila pentru cati consumatori are un sharan. ceva intre 70 si 90 e ok, zic eu.

ps: pe 2.5 d, aveam de 77 Ah.si eram la limita inferioara, deci, pe un 1.9 merge una de 70-80 ah. Nu are rost una de 90.

Iar, de cauciucuri, poti pune pneuri care nu sunt C-uri. o sa fie chiar mai confortabila masina ;)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Greg   
Greg

salut tuturor , sunt nou printre voi , am un sharan de 2 ani adus in tara , am o problema cu sirocou de numai porneste, cand am aduso era vara si pe toamna eu nu am stiu ca are asa ceva si a inceput sa iasa fum de sub masina , eu ma pregateam sa scot stingatoru ca era un fum mai negru si dupaia mai albicios . pina la urma am inteles care era fenomenu si am zis ca e bun asa, dar din pacate nu a mers decat vreo saptamana dupaia pauza si toata iarna am facuto cu carton in bot la radiator . acum am dat sirocou jos dupa masina si am probat tot ce e prin el , bujia merge foarte bine se inroseste puternic , motorasu ala la fel se invarte foarte puternic, si priza principala vine curent ,acuma am vb cu un electrician care a facut rost de schita electrica a sirocoului si sa vada daca primeste toate impulsurile cum trebuie , a mai ramas dupa ce verific toate astea sa ma duc la reprezentanta sa ii fac un vag com ca cica numai iei au aparatu de vag com si daca nu merge nici asa cred ca am sa incerc sa il fac direct pe buton , a mai incercat cineva? ma poate ajuta cineva cu o indrumare ca numai vrea sa fac si iarna asta cu carton ca nu prea baga caldura nici asa :Driver:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
speedo   
speedo

Greg

Orice coleg cu laptop si Vag-Com poate sa-ti intre pe modulul 18 si sa-ti testeze siroco-ul cine ti-a spus vrajeala cu reprezentanta?Cauta un coleg din Focsani cu tester.

L-am testat si eu pe-al meu...in principiu merge dar nu are continuitate.Il pornesc (cu telecomanda) merge vreo 2 minute dupa care se opreste dupa 30 sec iar porneste iar mai merge cateva minute.Nu stiu de ce face asa.Erori nu stocheaza dar din cand in cand mai fumega pe esapament.

Dupa 30 minute se opreste singur probabil din cauza protectiei la descarcarea bateriei si apa abia ajunge la 50 grade din cauza pauzelor pe care le face.

De ce s-ar opri si reporni singur daca nu stocheaza erori?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Greg   
Greg

revin cu ceva informati de ultima ora, am fost azi in oras si am facut un test la incalzire si aveam 5 erori ''incalzire auxiliar' dupa care le-am sters si nu a mai aparut, acum asptept putin frigu sa vad daca porneste sirocou, iar daca nu ma pregatesc sa iau altu ca se anunta o iarna grea :icon_thumright:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Greg   
Greg

azi dimineata a fost 3 grade si am pornit maisna , dupa 30 sec se auzea si sirocou, dar mergea numai motorasu si esea doar aer rece pe evacuarea lui( pe tevusca aia care o are) nicidecum vreun fum alb sau ceva de genu, am oprit am pornit din nou dar aceasi chestie se auze anumai motorasu mergand si scoatea aer reca, l-am lasat asa cu motoru pornit ceva timp si apa nu sa ridicat si el se oprea dupa ceva vreme.

Acuma m-am gandit ca poate fi de la bujie sau nui vine motorina , la bujie am umblat si probat se inroseste destul de rapid , in schimb la pompa de motorina care ii vine lui nu am umblat sau verificat sa vad daca merge,

aveti ideie daca trebuie amorsata pompa sau cum sa controlez daca ii da motorina, sau credeti ca e de la alceva :)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andrusel   
andrusel

Fa o scanare acum dupa ce a pornit si vezi ce erori ai si posteaza-le si aici .Poate te ajutam atunci cu un sfat. :)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
razvi_gyl   
razvi_gyl

am si eu o nelamurire,de ce nu functioneaza webasto doar cu contactul pus fara sa pornesti motorul?am stat cam 20 min cu contactul pus si nimic,ventilatorul merge dar altceva nimic,in mod logic trebuia sa functioneze,nu?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
speedo   
speedo

Pentru ca nu a primit ''plus'' de la alternator de-aia nu a pornit.Nu cred ca a pornit nici ventilatorul,esti sigur?

LE:L-am pornit eu fara motor si nu merge cum trebuie nu va mai bateti capul cu chestiunea asta :D

Modificat de speedo

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
razvi_gyl   
razvi_gyl

ventilatorul merge ca se aude sufla aer prin prizele din spate,eu am trecut sapt asta mai exact luni pe la sediul webasto din Arad care se afla la cam 5 km pe soseaua spre Oradea si am vb cu cineva de acolo,omul mi a spus ca poate sa l faca sa mearga independent doar cu o comanda simpla daia patrata cu display si cateva legaturi,totul costa in jur de 200 euro,acum de la vorbe la fapte e putina cale,eu am avut un sharan cu webasto programabil,pot sa spun ca e identic cu asta ce l am acum,doar ca mai aveam o baterie sub scaunul din dreapta,mica cam cat aia de tico si comanda de unde l programam,nu avea telecomanda,de ce nu ar merge si asta?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
speedo   
speedo

Ala cu baterie suplimentara era sharan I banuiesc.Posibil sa mearga daca-l fac cei de la webasto.Mie nu mi-a mers (cum trebuia).

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Greg   
Greg

cine imi poate da si mie o schema cu sirocou (cum face circulatia antigelului, adica cum se baga furtunurile) sau vreun indiciu , ca de cand am dat sirocou jos am observat azi dupa un drum de bucuresti ca pe clima imi arata 28 gr spate si el pauza baga rece , m-am gandit ca nu o fi bagat bine furtunurile la sirocou inapoi si de aceea sa nu treaca mai departe antigelu cald, dar cand am ajuns acasa am intrat sub masina era cald partea din spate de la sirocou si tevile ce duc la caloriferu din spate, acum numai gasesc explicatia, ma gandesc ca atunci cand am dat sirocou jos am cam pierdut mult lichid din caloriferu spate, dar am completat cu un 1l (treptat) ca era la min azi cand m-am uitat si l-am facut la max dar tot nu baga dram de caldura :))

Modificat de Greg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andrusel   
andrusel

Greg uite aici un manual,ai si circuitul de lichid racire acolo.

:rolleyes: Am ajuns sa discutam problemele de webasto in 1000000 de topic-uri.... .O sa incerc sa iau legatura cu un moderator(care se ocupa de aria noastra) ca sa ne faca un topic unic,WEBASTO(probleme si rezolvari),in care sa fie stranse toate informatiile utile despre webasto imprastiate prin toata aria Sharan.

Sharan_D5WZ.pdf

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andrusel   
andrusel

Rugaminte catre toti colegii(si nu numai) ,ca pe viitor toate problemele si informatiile cu WEBASTO(incalzire stationara,siroco,eberspacher....)sa le postam aici,astfel informatiile utile putand fi gasite intr-un singur topic(si nu in mai multe cum e in prezent).O sa rugam si un moderator ca "sa ne faca un pic de curatenie" prin topic-uri si sa mute informatiile utile despre webasto aici.

Sharan_D5WZ.pdf

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Greg   
Greg

multumesc mult si e super ideea ptr ca daca cauti pe aici- colo scrie o idei in alta parte alta ideie legat de sirocou, asa intra omu acolo si gaseste toate chitibusurile legate de webasto :unsure:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
razvi_gyl   
razvi_gyl

bravo colegu,cu schema asta chiar ca nu o sa mai avem ce intrebari sa postam despre webasto

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×