Jump to content

Pornire grea la rece - TDI


Baboon

Recommended Posts

@Costel.CAici trebuia să postezi. Acolo unde ai postat era vorba despre altceva. Te rog mai multă atenţie şi foloseşte funcţia Search înainte de a posta.

Ia vezi cu mufa de la senzorul de temperatură lichid răcire scoasă cum porneşte

g62.JPG.d48e18ab26ba9b72185c1fb648d14aa9.JPG

Link to post
Share on other sites
  • 2 weeks later...

Va cer si eu parerea:AXR,alternator revizuit incarca foarte bine,baterie de 3 luni EXIDE,electromotor demontat si revizuit/gresat,nu prezinta jocuri semnificative in bucse,la pornirea masurata ultima data avea 12,5 bateria, pus contact intrat preincalzirea ca erau temperaturi negative a coborat la 11,5, a urcat in 5 secunde la 12 iar cand am dat la automat a coborat la 9,70 v tensiunea in baterie.Porneste normal insa dupa ce pornesc mai aprinde pentru o secunda ABS si controlul tractiunii. Care sa fie problema?

Link to post
Share on other sites
sebi74vwpolo

E normal să ai fluctuațiile alea de tensiune. 

Niciun acumulator nu o să aibă 12v în momentul în care învârte electromotorul. 

În legătură cu becurile care se aprind poți verifica dacă sunt strânse bornele bateriei, legăturile la masă, legăturile la siguranțele de pe baterie. 

Link to post
Share on other sites
  • 4 months later...

Sal. Am un Touran 2006 1.9 TDi 105 CP si de anul trecut am o problema la masina. Mentionez ca nu prea circul cu masina (1000 km/an) o folosesc doar pentru familie si pescuit.
Cand nu pornesc masina cateva zile, aceasta porneste la sfert de cheie si dupa cateva secunde motorul se opreste si trebuie sa dau la automat foarte mult timp pana porneste. Dupa aceea nu am nici o problema, porneste la sfert de cheie toata ziua.
Nu stiu daca este coincidenta, dar problema a aparut din momentul in care am alimentat ceva motorina dintr-un bidon si pana sa imi dau seama, am bagat ceva motorina ca o gelatina(mizerie). Am fost la un mecanic, mi-a curatat sorbul si cat a putut din rezervor si filtrul de motorina care era foarte imbagsit, dar problema persista. Am observat ca la temperaturi mari, problema apare si dupa 24 ore de nepornit. Iarna si toamna, trebuie sa treaca 3-4 zile sa apara problema. Am lasat masina in vara cu botul in jos si a 2-a zi a avut aceiasi problema. Acum vreau sa ma ocup de masina si nu stiu cu ce sa incep. In primul rand, am zis sa golosesc tot rezervorul de motorina si sa schimb iara filtrul. Ciudat este ca dupa prima pornire, totul merge impecabil fara trepidatii sau probleme in mers.
Multumesc frumos!

 

Link to post
Share on other sites

Incepe cu filtru de motorina si cu o motorina de peco .

Link to post
Share on other sites

Cred ca se dezamorseaza. Pompa din rezervor functioneaza?

Link to post
Share on other sites

Maine merg la mecanic sa golesc rezervorul, sa curete cat poate rezervorul si sa schimb filtrul de motorina. La pompa de motorina se aude ,,bazaitul'' cand pun contactul dar nu stiu daca functioneaza la parametrii normali. 

Link to post
Share on other sites

Trebuie sa faca 3 bar presiune.Dar ai incercat sa pui contactul de mai multe ori? Si inca ceva, verifica daca rezervorul face vid.

Edited by vali zak
Link to post
Share on other sites

La PD pompa din rezervor face 0,5-0,6 bar

Link to post
Share on other sites
  • 7 months later...
Razvanc06

Salutare,

Am o problema cu pornirea la un 1.9 TDI 105 cai cu dpf din 2007  . Ca sa fiu mai exact , daca o pornesc de pe o zi pe alta , trebuie sa tin contactul 15-20 de secunde . Daca am apucat sa o pornesc..urmatoarele porniri merg dupa aia la sfert . Tin sa precizez ca pe tester nu da nici o eroare . 
Pun si filmarea aici -> https://www.youtube.com/watch?v=Qbwt7pyetZM&t=1s

Orice parere este binevenita !

Multumesc

Link to post
Share on other sites
  • 3 weeks later...
Razvanc06

Am schimbat oring-urile la injectoare si face la fel , doar ca am descoperit o chestie noua ...daca o parchez inclinata cu spatele pe bordura .. porneste perfect in fiecare zi..iar daca o parchez cu fata pe bordura...apare problema.. si porneste foarte foarte greu . In concluzie daca sta peste noapte cu botu in sus .. apar problemele a doua zi ...

Link to post
Share on other sites

Pompa tandem.

Link to post
Share on other sites
F l o r i n

Cam asa... oringuri originale ai pus, s-a respectat procedura de montaj?

Link to post
Share on other sites
  • 2 weeks later...
Razvanc06

Am schimbat si pompa tandem si face la fel ...alte pareri ? 

Link to post
Share on other sites
  • 3 weeks later...

Revin cu noutati .. s-a intamplat pentru prima data sa porneasca la fel de greu , parcata chiar si cu botul in jos  ..  Pana la urma sa fie de vina chiulasa? .. e destul de scumpa .. 2500-3000 lei .. iar din dezmembrari.. nu sunt adeptul pentru ca si alea au uzura lor..

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri

 Ne cerem scuze că intervenim dar credem că folosiți un plugin de ad-block. 

Functionarea acestui site este sustinuta de cele cateva bannere ce sunt afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block. Ne-ar ajuta foarte mult sustinerea acestei comunitati. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante. Multumim! :)

PS: daca aveti probleme cu situl chiar si dupa ce a fost dezactivat adblocker incercati sa intrati din alt browser si discutati cu noi pe topicul Updete forum din aria acesta https://vwforum.ro/forum/20-anunturi-administrative-observatii-si-sugestii/
Exista si alte extensii (gen VPN) sau antivirus ce filtreaza traficul si pot bloca cookies. Verificati si pe acestea daca le aveti setate corect pentru vwforum.ro . Multumim

 

 

Accept