Jump to content

Zgomot motor 1.4 TSI (CZCA) la relanti dupa stationare mai lunga


Recommended Posts

In garantia de mobilitate scrie doar ca maxim 3 zile dau masina de schimb asa ca nu am solicitat pentru ca nu ma ajuta.

 

In schimb am noutati de la service: au cerut aprobare de la VW sa ceara demontarea baii de ulei sa verifice si eventual sa schimbe pompa de ulei.

Sper ca de data asta sa vina mai repede raspunsul, nu dupa o saptamana.

Link to post
Share on other sites

A si venit astazi raspunsul, de data asta s-au miscat foarte repede.

Miine se scoate baia de ulei si se verifica pompa de ulei.

Link to post
Share on other sites

Se va schimba pompa de ulei, dar din pacate nu exista pe stoc decat in fabrica.

Deci iarasi urmeaza o perioada de asteptare...

Link to post
Share on other sites

 ...nu exista pe stoc decat in fabrica.

 

 

Hiro, vesti bune avem confirmare de la fabrica, ar trebui sa ajunga pana joi! :D

Edited by Pandras29
Link to post
Share on other sites

Multumesc de info Andras. Astept cu nerabdare sa ma pot bucura de masina din nou.

Link to post
Share on other sites

S-a schimbat in garantie pompa de ulei.

Azi dimineata am fost chemat sa particip la testul de pornite la rece, iar zgomotul nu s-a mai auzit.

Sper ca asta a fost.

 

Multumiri la Pandras29 si colegii lui.

Link to post
Share on other sites
cristianionut

Cati km are masina ? Nu s-a facut cumva un schimb de ulei in romania ?

Link to post
Share on other sites

:D  ne bucuram ca totul este OK si din perspectiva ta Hiro !

 

@cristianionut : Nu s-a facut inca schimb de ulei, auto are ~ 1200 km...

Link to post
Share on other sites

Inca un Golf Sportsvan 1.4 TSI fabricat in aceasi perioada cu a mea, acelasi zgomot:

 

 

Acest Golf are 150 CP dar se pare ca problema e comuna cu motorul de 125 CP.

Edited by hiro
Link to post
Share on other sites
  • 4 months later...
digraph1618

Salut, am inceput si eu sa am problema asta la Seat-ul Leon din semnatura, acelasi motor,  la 24000 km. Problema este ca se manifesta destul de rar si s-ar putea sa nu pot reproduce asa ceva la service. Exista ceva informare legata de treaba asta? Cam cat de grava este problema? Se poate merge asa?

Link to post
Share on other sites
  • 7 months later...

Si eu am aceeasi problema la Skoda octavia 2018 1.4 tsi 4700 km

 

Link to post
Share on other sites
  • 6 months later...
Alexandru Lita

Salutare, am inceput sa am si eu acest zgomot, care este rezolvarea??

multumesc!

Edited by Alexandru Lita
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri

 Ne cerem scuze că intervenim dar credem că folosiți un plugin de ad-block. 

Functionarea acestui site este sustinuta de cele cateva bannere ce sunt afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block. Ne-ar ajuta foarte mult sustinerea acestei comunitati. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante. Multumim! :)

PS: daca aveti probleme cu situl chiar si dupa ce a fost dezactivat adblocker incercati sa intrati din alt browser si discutati cu noi pe topicul Updete forum din aria acesta https://vwforum.ro/forum/20-anunturi-administrative-observatii-si-sugestii/
Exista si alte extensii (gen VPN) sau antivirus ce filtreaza traficul si pot bloca cookies. Verificati si pe acestea daca le aveti setate corect pentru vwforum.ro . Multumim

 

 

Accept