Jump to content
Tigu2011

Baterie Tiguan

81 postări în acest subiect de discuţie

Tigu2011   
Tigu2011

Salut,

 

Cred ca va trebui sa schimb bateria, da semne de oboseala desi inca nu e foarte frig afara. Am mai avut probleme cu ea in trecut dar dupa o incarcare in service la PBN a mers foarte bine. In general porneste la sfert dar daca sta mai mult de 2-3 zile trebuie sa tin cheia 3 sau 4 secunde pana porneste.

Atasasez o poza cu ce am acum pe masina, aveti ceva recomandari dintre modele care se gasesc la noi pe piata? Trebuie ceva specific pentru modelul meu?

 

Tiguan 2011 2.0 Tdi 140cp DSG 4Motion.

 

 

post-101263-0-28976100-1416837933_thumb.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
@DRI@N   
@DRI@N

Sal.,

Daca nu ai START / STOP la masina poti cumpara de aici :

http://www.stoauto.ro/piese-originale/tiguan-5n_-20-tdi-4motion-electrice-acumulator/2731/155

Sa masori dimensiunile celei actuale inainte de a comanda .

O zi buna .

Modificat de @DRI@N

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dexim   
dexim

O intrebare; putem incarca  direct din redresor o baterie fara sa mai desfacem cablurile?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Tigu2011   
Tigu2011

Sal.,

Daca nu ai START / STOP la masina poti cumpara de aici :

http://www.stoauto.ro/piese-originale/tiguan-5n_-20-tdi-4motion-electrice-acumulator/2731/155

Sa masori dimensiunile celei actuale inainte de a comanda .

O zi buna .

 

Multumesc pentru pont. Nu am start/stop.

O intrebare am si eu...pot lua o baterie de capacitate mai mare, ma ajuta cu ceva? Ideea e ca nu stiu daca gasesc pe dimensiune....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
@DRI@N   
@DRI@N

Daca e de aceleasi dimensiuni poti lua .

@dexim

Depinde de masina .

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
alex_pescaru   
alex_pescaru
In general porneste la sfert dar daca sta mai mult de 2-3 zile trebuie sa tin cheia 3 sau 4 secunde pana porneste.
 

 

Stai un pic....

 

In alea 3-4 secunde, invarte motorul normal, dar nu porneste?

Sau se chinuie sa-l invarta, cu o turatie mult mai mica, si pana la urma motorul reuseste sa o ia?

 

Deoarece, daca e primul caz, nu e bateria si parerea mea e ca trebuie sa cauti in alta parte...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n

probabil invarte greu/cu turatie mica - si de aceea nu porneste repede.....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Tigu2011   
Tigu2011

Salut,

 

Am spus povestea aici pe forum dar fac un rezumat:

Prima oara s- a intamplat anul trecut prin decembrie. Masina nu a mai pornit pur si simplu intr-o dimineata. Totul parea perfect normal, aveam curent peste tot si motorul invartea normal. Conduc din 1996 si am avut multe masini pe mana, Masina precedenta, un Ford Mondeo i-a murit bateria dupa 4 ani fara niciun avertisment. Cand puneam contactul, mi se dadeau ceasurile din bord peste cap si atat, nimic mai mult. Am stiut sigur ca e bateria.

La vremea respectiva am sunat la PBN pentru ca masina era in garantie (inca este). Dupa ce le-am spus cum se comporta mi-au sugerat sa iau curent de la alta masina. Le-am spus din nou ca masina nu are simptome de baterie moarta si am insistat sa trimita platforma. Aceasta a venit, soferul a incercat si el sa porneasca masina, a vazut ce se intampla, a zambit si a adus o chestie mobila pe care a conectat-o la bateria mea si m-a rugat sa pornesc masina. Bineinteles ca a pornit instant. Mi-a spus ca este ceva tipc la VW, are nu stiu ce senzori pe la motor si daca bateria nu furnizeaza un anumit curent nu porneste. 

Am trimis masina la PBN pentru verificari suplimentare. Dupa cateva ore am fost sunat ca masina e gata si o pot lua. Am intrebat daca ma costa ceva si mi s-a spus ca da, 800 lei. Am intrebat,  pentru ce? Pentru baterie!! Ok, dar masina e in garantie. Da?? Verificam. Au verificat si mi-au dat dreptate dar dintr-o data, baterie trebuia suspusa unor teste suplimentare. Am spus ok, faceti ce trebuie. Dupa 2 zile, mi-au spus ca bateria e ok, e in parametri dar pentru ca ei sunt baieti buni  au pus-o pe redresor 24 ore. Am insistat sa mi se spuna de ce s-a intamplat acest lucru,  explicatia oficiala a fost ceva de genul....functia TP de la radio este activa si cand masina nu e pornita si "papa" din baterie. Evident...bullshit!!

Dupa episodul acesta totul a fost ok, stiti ca iarna trecuta am avut cateva perioade cu temperaturi foarte scazute si masina a pornit fara probleme.

De vreo 2 luni au inceput din nou aceste simptome cu pornit mai greu dupa perioade mai lungi de stationare. Inclin sa cred ca bateria da din nou semne de oboseala. Probabil, daca as pune-o pe redresor as trece iarna dar nu am asa ceva.

Modificat de Tigu2011

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Alex-S   
Alex-S

Du-te la cel mai apropiat centru de baterii si pune-i sa masoare curentul de repaus . Daca este in limite normale cumpara o baterie noua si scapi de grija, ca la iarna pe ger nu e nici o placere sa dai jos bateria si sa o pui la redresor dupa care sa o pui la loc si tot asa. La Tiguan bateria a tinut fix 4 ani , la Duster a cazut brusc dupa mai putin de doi... O baterie normala pe o masina cu alarma nu trebuie sa dea semne de oboseala mai devreme de minim o luna de nefunctionare nicidecum dupa doua trei zile. Daca ai curent peste limite atunci trebuie o verificare mai amanuntita sa nu fie vreun scurt ...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Tigu2011   
Tigu2011

Ok, incerc si varianta asta. Cat ar trebui sa fie valoarea sau limitele normale?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Alex-S   
Alex-S

Nu mai tin minte la curentul de repaus dar sigur stiu cei de la baterii ca altfel nu dau garantie... Curentul de incarcare tre sa fie 14,5 fara consumatori si 14,3 cu toti consumatorii porniti.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n

incarcarea sa fie intre 14.0 si 14.4V... si consumatori in limitele normale, in stationare - daca ti-l masoara....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Tigu2011   
Tigu2011

Valoarea de incarcare cu faruri aprinse, scaun sofer incalzire nivel maxim, dezaburire luneta si clima pornita pe auto la 23 grade oscila intre 13.90 si 13.98. Doar cu farurile aprinse 14.40. Doar cu lumini de zi (nu le pot opri)  14.48.

 

Masuratorile le-am facut eu cu un aparat de masura de la serviciu asa ca in loc de "specialist" va intreb pe voi, cum vi se pare?

 

Cu masina oprita bateria arata 12,24V

Modificat de Tigu2011

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dexim   
dexim

Valorile par a fi normale.

Oricum primul semn ca bateria este descarcata il constituie faptul ca sistemul START-STOP nu se activeaza.

Asta in conditii normale de temperatura si pentru cine are are montat acest sistem,,,,,,,

 

Revin pe o intrebare mai veche;

A desfacut cineva bateria de pe o masina care are  KEYLESS ?

Daca da, atunci ce s-a intimplat la reconectare?

A pornit normal ?

Modificat de dexim

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Alex-S   
Alex-S

Masuratorile de incarcare sunt OK , dar nu ai masurat amperajul (consumul) in stationare ca sa vezi ritmul de golire a bateriei. Pune ampermetrul intre borna + si clestele de la cablu. De asta am spus sa mergi la un dealer de baterii. Masurarea curentului de pornire ("in scurt") nu am mai vazut sa se faca de mult , ca sa vezi efectiv cat mai poate bateria sa dea "din ea" !

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Tigu2011   
Tigu2011

Ok. :( incerc sa ajung azi.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n

plus ca o sa iti masoare si ce capacitate mai are bateria, in prezent..... in felul asta, stii daca trebuie inlocuita

 

TP-ul e de vina..... :lol:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gabriel sibiu   
gabriel sibiu

Buna,

Am si eu un tiguan din 2010 disel.I-am schimbat bateria vechie cu una noua Varta AGM start/stop cu acelasi amperaj acum aprox. O luna de zile.Nu am pornit masina aprox. 2 zile iar cand m-am urcat sa o pornesc ,bateria moarta.Am citit discutia cu radioul ca ar "papa" bateriq,este adevarat.Ce pot fce ca sa nu se mai intample?ELectricinul auto a verificat ca nu am nici un "furt de curent".Cine ma poate ajuta?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

Cum a verificat-o ? cat este consumul in stand-by ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gabriel sibiu   
gabriel sibiu

Consumul este de 0,01.A pus un fir de la aparatul de masura la borna de la baterie si un fir la cablu de alimetare pe +.Masina era inchisa electric din cheie si oprit motorul.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Alex-S   
Alex-S

Daca e in garantie schimb-o...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
alex_pescaru   
alex_pescaru

I-am schimbat bateria vechie cu una noua Varta AGM start/stop cu acelasi amperaj acum aprox. O luna de zile.

 

Daca pe masina ai avut baterie normala (nu AGM), trebuia sa pui baterie normala.

Daca ai avut AGM, atunci trebuie sa pui AGM.

Tensiunile de incarcare ale bateriilor in raport cu temperatura sunt diferite intre bateriile normale si cele AGM. Si sistemul masinii tine cont de asta.

Punand una in locul alteia, poti sa te trezesti ori cu bateria incarcata insuficient, ori cu ea supraincarcata, ambele cazuri ducand la degradarea accentuata.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gabriel sibiu   
gabriel sibiu

Pe masina a fost tot baterie AGM.Am sa o las la sfarsitul saptamani 2 zile fara sa o pornesc,sa vad daca ma lasa iar bateria.Va tin la curent....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n   
F l o r i n

Eu am fara start-stop. Cand o sa cedeze o sa imi pun una AGM - este mai adaptata ciclurilor de pornire/oprire - dese.

 

gabriel - daca ai cu start-stop, ai codat modulul 61 cand ai pus noua baterie ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gabriel sibiu   
gabriel sibiu

Cum sa codez modulul 61?Nu stiu ce sa-i fac......Poti sa ma ajuti?merci

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×