Jump to content
dnd

Golf V 1.6 MPI

867 postări în acest subiect de discuţie

R_UMIRS   
R_UMIRS

Salut !

Am un vw jetta 2007, pe benzina, 1,6 motor BSE ! problema mea este ca la relanti am un tremur usor a motorului ! Am pus si testerul , dar nu mi-a indicat nicio eroare !Am observat ca turatia la relanti varia ! Era cand 734 .....cand scadea la 649.......Nu stiu care este motivul !

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ciprian94   
ciprian94

Salut,

Problema am semnalat-o si eu si, dupa 'sapaturi' mai profunde, am aflat ca relantiul usor fluctuant e o caracteristica a acestui tip de motor. Eu cred, insa,  ca e d.p. cu consumul de ulei (efect colateral). Poate ne spune cineva care umblat la motor si a redus la 0 consumul de ulei, daca-i mai 'canta' relantiul...

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
DanRe   
DanRe
Publicat (modificat)

Am motorul asta (1.6 BSE, 102CP) pe Octavia 2FL din 2009 si intr-adevar are un usor tremurat la relanti. A avut comportamentul asta de noua si-l are si acum. Mi s-a parut ca cu benzina de 99/100 e mult mai rar dar poate e doar o impresie.

Am 95.000km si nu consuma deloc ulei. Folosesc Liqui Moly Synthoil HighTech 5W40 de cand s-a terminat garantia (primii 2 ani) si merge la fel de frumos si silentios ca in prima zi. Masina mi s-a parut foarte fiabila pana acum... am schimbat doar un set de placute si 2 bielete antiruliu in 7 ani.

Modificat de DanRe

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Expertu59   
Expertu59

Eu nu mai bag castrol niciodată ! Cel puțin nu cel de prin România . Mereu am avut probleme cu el . De vreo ...3 schimburi am băgat motul , motorul este silențios ,  nu îl mănâncă , nu face spume , este super Ok . Iar după schimb , dacă pun pe deget , din cel murdar , nu este apa chioara , se simte foarte vâscos ..

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Smiley_69   
Smiley_69

De cateva zile mi s-a aprins martorul bec ars in bord. Am studiat putin problema si se pare ca lampa marsarier, lampa ceata nu functioneaza. Le-am schimbat si tot nu se rezolva problema. Concomitent cu asta, portbagajul nu se mai deschide. Poate fi o problema legata de sigurante? Sa se fi ars ceva pe acolo?

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
WooZie   
WooZie

mai degraba cablurile din masonul dintre caroserie si haion, fa o verificare

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
valy_petcu2008   
valy_petcu2008

Salut

On 07.06.2017 at 16:27, ciupilici a scris:

Salutare , ce ulei imi recomandati pentru motorul 1.6 mpi BSE 90k km ? Am avut Mobile 1 , mergea perfect si silentioasa , am schimbat pe Castrol , a doua zi suna a tractoras , a incercat cineva altceva in afara de Castrol  si efecte pozitive ?

Salut incearca liqui moly 10w40 sau ceva mai bun ravenol .

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Expertu59   
Expertu59

Smiley am avut problema asta si era un fir rupt , cel care face legătura dintre haion și portbagaj. Desizoleaza mansonul și verifica atent cablurile .

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Smiley_69   
Smiley_69

Ok, incerc ce mi-ati recomandat, ieri a plouat si am observat ca nici stergatorul spate nu functioneaza.

Multumesc!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ciprian94   
ciprian94
On ‎12‎.‎06‎.‎2017 at 13:52, ciprian94 a scris:

Salut,

Problema am semnalat-o si eu si, dupa 'sapaturi' mai profunde, am aflat ca relantiul usor fluctuant e o caracteristica a acestui tip de motor. Eu cred, insa,  ca e d.p. cu consumul de ulei (efect colateral). Poate ne spune cineva care umblat la motor si a redus la 0 consumul de ulei, daca-i mai 'canta' relantiul...

 

Revin: am facut segmentarea, la 129 000 km. Nu mai consuma ulei, motorul merge mai rotund, s-a atenuat acea inganare a relantiului, dar nu a disparut complet, semn ca, intr-adevar, e o caracteristica a motorului.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Expertu59   
Expertu59

La mine nu consuma mult mult ulei , cam 400..hai sa zic 500 g la 10.000 km . Eu zic ca este acceptabil . 

Ma gândeam sa opresc EGR - ul , poate o mai trece din întreruperile motorului din mers . A făcut cineva acest lucru ? 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ciprian94   
ciprian94

Schimbarea segmentilor a fost facuta fi'nca tot s-a umblat la motor (compresie avea -14 barri, dar papa ulei); in schimb, ceea ce a contat a fost sch. simeringurilor de supapa si a setului de tacheti hidraulici (3 din 8 erau bocati). Nu mi-au schimbat si ghidurile de supapa, pesemne nu erau uzate. Am ajuns aici pt ca mi se tot schimbau bujiile, adica se umbla la unul din efecte, in loc sa se descopere si sa se rezolve cauza. 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
danneata84   
danneata84

Salut,

Are cineva acest motor (cod BSE) pe VW Golf 5 variant?

Sunt interesat de niște păreri privind consumul afișat și efectiv (calculat la pompa) pentru mers urban/extraurban/mixt.

Mie în oraș (Alexandria), la un drum scurt (2-3 km) nu îmi scade sub 11 afisat).

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ciupilici   
ciupilici

Depinde mult cum mergi cu masina , jante , Climatronic , trafic ... e normal 11 tinand cont de motorul rece si trafic , la fel imi ia si mie in Targu-Mures daca fac 2-3 km in trafic + AC si jante de 17 .

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
danneata84   
danneata84

Jantele sunt de 15 inch, iar dimineata nu e cazul sa pornesc clima. Oricum, intre timp am rulat o mai mulți km și a consumat cam 6-7,4 pe bc, în funcție de stil condus, clima on/off, trafic etc.

În concluzie, îmi pare rezonabil.

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
blueman07   
blueman07

Stie cineva daca motorul BSE are EGR? Daca da pe unde e situat? Cum se face adaptarea cu VCDS? Mersi.

:) Tocmai am aflat ca nu are :)

Dar cu tremuratul la relanti a gasit cineva solutia?

Modificat de blueman07

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ciupilici   
ciupilici

Nu este nici o solutie , nu te mai stresa , important e sa traga normal si sa fie silentions .

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×