Jump to content
mihaid2003

problema injectoare Q5

3 postări în acest subiect de discuţie

mihaid2003   
mihaid2003

Salut,

De cateva saptamani am o problema la rece, dimineata  trepideaza f tare la viteze de 20-30km/h si nu pot accelera..., dupa aprox 2-3km isi revine si merge perfect

am facut un test cu vag-com-ul:

-la relanti la rece - test1.jpg - fara trepidatii

-in mers 20-40km/h la rece - test2.jpg - cu trepidatii

-in mers 140km/h apa la 70-80grade - test3.jpg - fara trepidatii

-in mers 100km/h la 90 garde - test4.jpg - fara trepidatii

-la relanti 90 grade - aprox o ora de mers - test5.jpg -fara trepidatii

 

din testele facute, ar fi o problema cu injectorul 4? poate cineva sa ma lamureasca....

Audi Q5 - 2011 - 2.0 TDI - 143cp, 125.000km

 

multumesc

post-36710-0-15600900-1394695818_thumb.j

post-36710-0-85204400-1394695824_thumb.j

post-36710-0-45403500-1394695833_thumb.j

post-36710-0-96753200-1394695839_thumb.j

post-36710-0-66959300-1394695846_thumb.j

Modificat de mihaid2003

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

pirat   
pirat

    in testul 4 injectorul nu injecteaza  este oprit de calculator pentru ca a atins o valoare de corectie anormala

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gctinvalentin   
gctinvalentin

schimba o-ringurile  la injectoare

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×