Jump to content
Makron

Intrebari tehnice despre Octavia 3

Recommended Posts

blla

@Doc Morelli - nu dispare zgomotul si se aude si dupa o perioada de functionare a motorului (eu l-am sesizat dupa ce am facut un drum de 500 km), nu doar la pornire. Reglajul catalizatorului se face, probabil, cand pornesc motorul si sta aproximativ 1 minut turata la 1100 rotatii.

@tetea - volant e cu masa simpla? Atat mecanicul, cat si cei de la magazinul de piese au spus ca e cu masa dubla. Ciudat este, oricum, ca nu prea exista volant separat de cumparat. Ori nu au mai fost cereri pana acum, ori o fi, dupa cum spui, discul sau rulmentul. Totusi, intra in viteza usor si zgomotul dispare doar cand apas ambreiajul, iar pe mai multe site-uri lumea spune ca asta e semn de volant. Despre "cloncanitul" la schimbarea vitezelor nu mai spun, ca am vazut ca si altii s-au plans pe aici :); e din ideea ""asa fac toate".

Share this post


Link to post
Share on other sites
gabip

Ai cu masa simpla. "Problema" este de la un rulment din cutia de viteze. Daca il schimbi iti va reaparea zgomotul dupa cateva mii de km.

Share this post


Link to post
Share on other sites
tetea
Posted (edited)

@blla la fosta masina 1.4 tsi, O3 facelift,  motor czda, 150 CP, cutie manuala, volant era cu masa simplă, am văzut cand a dat cutia jos.

Daca sunetul dispare cand calci ambreiajul este clar ca este de acolo si o să-ți dai seama cand dai cutia jos.

Cel mai bine cere ofertă la reprezentanța si cu ocazia asta afli codul pieselor.

Edited by tetea

Share this post


Link to post
Share on other sites
gleo

 Azi am observat scurgeri (vezi foto) ce par a fi de ulei, in partea dreapta jos a motorului, oarecum sub zona unde este bateria. Mașina nu prezinta nici un simptom/ eroare, revizie de 50.000 km făcută la reprezentanta in urma cu 3 lunil, fără nici o problema sesizată. Motorizare 1.2 tsi 105 cp.

Aveți idee care ar fi cauza și costul estimativ al remedierii, daca cumva ați întâlnit asa ceva? 

Atașez foto pt edificare.

IMG_20190817_182618.jpg

Share this post


Link to post
Share on other sites
deenman

Antigel la prima vedere. Verifica dacă îți scade nivelul, pompa de apa sau termostat.

Share this post


Link to post
Share on other sites
andrei_221

e antigel... curge probabil pe la pompa de apa de pe chiulasa, deasupra cutiei de viteze

Share this post


Link to post
Share on other sites
andreirc

Salut. Am schimbat acum 2000 km pompa de apa din aceeasi cauza. Incepuse sa piarda din ce in ce mai mult lichid de racire (700ml la 50km). 

Am schimbat la reprezentanta cu 1100 lei(aprox).

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri