Jump to content


Photo

Pornire inecata

pornire grea pornire inecata prima cheie

  • Please log in to reply
20 replies to this topic

#1 Drarkelf

Drarkelf
  • Oraş:Braşov
  • Maşina:Skoda
  • Model:Octavia 3
  • Motorizarea:1.2 TSI 105CP

Posted 08.12.2012 @ 21:49

Salutare,

Am o problema mai greu de replicat in servie ( masina a stat in ulimele 2 saptamani in 2 service VAG din Brasov ), si toti zic ca nu are nika :).

Cand masina sta un timp > 5-6 ore, nu porneste la prima cheie. Zici ca se ineaca, ca si cum n-ar avea benzina, cateodata totusi o ia, dar in alte ocazii nu, si ramane martorul de baterie aprins. Daca dau a 2a chieie porneste imediat ..., asta si cand sta masina putin (2h). M-am gandit ca este de la baterie dar ea pare ok ( am2oua serviceurile au zis asta). Masina a stat mai multe zile in service pentru revopsit si schimbat chiulasa, si in mod sigur ar fi facut si acolo la fel..., dar baietii zic ca nu, proneste la prima cheie.

As duce-o iar sa o o verifice, dar cum sa reproduc eroarea :), in sevice va porni oricum la prima cheie, si nu vreau sa o las peste noape doar sa o pornesc cu mecanicul de fata.

Aveti idei ce sa-i pun sa verifice, am mai citit pe alte forumuri bujii, filtru de benzina.


Un weekend placut

Edited by Drarkelf, 08.12.2012 @ 21:58.


#2 wolksmanT4

wolksmanT4
  • Oraş:Buzău
  • Maşina:vw
  • Model:T4/passat
  • Motorizarea:1.9 TD./1.9 TDI

Posted 08.12.2012 @ 21:59

Pai in primul rand ar trebui sa ii faci o scanare. Pune eventualele erori aici, si apoi vor veni si sfaturile!

#3 lupo_bv

lupo_bv

    Moderator

  • Oraş:Braşov
  • Maşina:Volkswagen
  • Model:Lupo 2003
  • Motorizarea:1.7 SDI, 60hp

Posted 08.12.2012 @ 22:09

Alte probleme se mai manifestă? Adică ralanti instabil, consum mărit, fum în anumite ocazii etc.
Bateria o poţi verifica şi tu astfel: pui instrumentul de măsură direct pe baterie şi-l poziţionezi astfel încât să vezi ce indică atunci când porneşti: postează aici următoarele valori ale tensiunii: înainte să pui contactul, pe timpul cât învârte electromotorul (până la cât scade), după ce a pornit motorul.
O scanare este obligatorie.
Daca nu iese nimic la scanare atunci trebuie luată la puricat cu vagcom-ul în braţe: comparat temperaturile la senzori etc.

#4 vladoi.andrei

vladoi.andrei
  • Oraş:Râmnicu Vâlcea
  • Maşina:Volkswagen
  • Model:Passat B6 2006
  • Motorizarea:2.0 TDI 140 cp

Posted 08.12.2012 @ 22:14

Salutare!
Nu stiu daca are treaba si la masina ta, dar am un prieten care avea aceleasi simptome. Adica : daca lasa masina nepornita mai mult timp, o zi - doua sa zicem, ii pornea destul de greu. Poate din a 4-a, a 5-a cheie. Invartea, dar nu ii venea benzina in alimentare. Daca mergea cu masina, si o pornea dupa doua ore sa zicem, pornea din prima. Apropo, el are un Passat 2002 1.6 benzina (ALZ parca).
A avut-o trei saptamani la un service, timp in care i s-a verificat compresia, i s-a schimbat garnitura la chiulasa, a trimis injectoarele la Cluj la verificat si recalibrat, i s-a desfacut ECU pentru ca ar fi avut apa in el. NIMIC!! Ca sa descopere pana la urma ca era vorba de pompa din rezervor, care impingea benzina catre motor. Nu mai functiona cum trebuia, si dupa cateva ore se pierdea presiunea de pe conducta si injectoarele nu mai primeau benzina. A cumparat una SH cu 200 de lei si masina merge struna si acum.
Nu stiu daca la Fabia ta exista acelasi sistem, insa daca e asa, pune baietii sa verifice si asta.
Numai bine !!

#5 Drarkelf

Drarkelf
  • Oraş:Braşov
  • Maşina:Skoda
  • Model:Octavia 3
  • Motorizarea:1.2 TSI 105CP

Posted 08.12.2012 @ 23:04

Salut,

Multumesc de raspunsuri.

Programare o sa fac pentru service saptamana urmatoare, si in 2 saptamani vreau sa o duc sa se uite iar la ea.

Ca simptome, dau la cheie, incearca sa pornesca dar parca nu poate, se ineaca, cateodata ii cad si luminile din bord, daca ii dau tala cateodata o ia. Dar indiferent de situatie, la a 2a cheie merge ca unsa.

Masina a stat in service, i s-a schimbat chiulasa si catalizatorul saptamana dar asa facea dinaite. Bateria a fost verifcata iar ultima data incarcata cu redresorul. Mi-au zis ca nu trebuie schimbata. Erori nu mi-au zis sa aiba.

Acum ca bateria pare buna, sunt curios ce ar mai fi. Dar mi se pare interesant ca cei din service nu au sesizat si ei problema, desi le-am zis de problema asta.

Edited by Drarkelf, 08.12.2012 @ 23:06.


#6 lupo_bv

lupo_bv

    Moderator

  • Oraş:Braşov
  • Maşina:Volkswagen
  • Model:Lupo 2003
  • Motorizarea:1.7 SDI, 60hp

Posted 08.12.2012 @ 23:12

Dacă zici că îi cad şi luminile suspectez legarea la masă a bateriei (vezi unde este legată la caroserie borna minus). Caută unde se leagă la caroserie borna de minus, desfă şi curăţă bine de oxid cu spray de contacte, apoi strânge bine piuliţa la loc

#7 Drarkelf

Drarkelf
  • Oraş:Braşov
  • Maşina:Skoda
  • Model:Octavia 3
  • Motorizarea:1.2 TSI 105CP

Posted 08.12.2012 @ 23:47

@lupo_bv, thx the sfat, o sa incerc in zilele urmatoare sa curat.

#8 Drarkelf

Drarkelf
  • Oraş:Braşov
  • Maşina:Skoda
  • Model:Octavia 3
  • Motorizarea:1.2 TSI 105CP

Posted 24.12.2012 @ 11:15

@andrei, cred ca si eu o sa schimb prompa din rezervor. Inca nu este graba, masina pornind sigur din a 2a cheie. Filtrul si bateria l-am schimbat ( bateria avea 6 ani ). Faza funy ca daca las masna 2,3 zile singura, porneste bine :)

Sarbatori fericite !

#9 emilnuca1

emilnuca1
  • Oraş:Bucureşti
  • Maşina:skoda fabia
  • Model:75 cp BBY 2003
  • Motorizarea:1.4 16v

Posted 27.12.2012 @ 11:31

Salut ,
Mai este discutata problema si in acest topic http://vwforum.ro/to...-pornire-motor/ la fel imi facea si mie la 1.4-16v pornire greoaie la prima cheie , iar la a doua cheie o lua la sfert .
In cazul meu s-a revolvat shimband benzina ...acum bag numai de la rompetrol (efix95) si masina porneste la -20 de grade din sfert de cheie , ca vara
eu zic sa incerci si asa , mergi cu ce mai ai pana se aprinde becul (asta daca nu bagai deja de la rompetrol) si baga 10-15 litrii de la rompetrol efix95 , nu te costa nimic in plus - benzina tot trebuie sa bagi :)

#10 Drarkelf

Drarkelf
  • Oraş:Braşov
  • Maşina:Skoda
  • Model:Octavia 3
  • Motorizarea:1.2 TSI 105CP

Posted 27.12.2012 @ 16:53

Salut,

Ar fi o kestie sa fie doar benzina. Ce-i drept doar de la o un singur furnizor bag benzina (MOL). Poate nu au bagat benzina de iarna. :). Incercam, acum am rezervorul plin.
Nu ma grabesc cu schimbatul pompei, de baterie imi era frica sa numa lase iarna.

Am mai citit si poblema e comuna si la alte timpuri de masini, dar fiecare are specificul ei. Mi se pare mie cel putin ciudat ca dupa 8-12h face problema si dupa 24 - 48 nu. Din cate am inteles erori nu am stocate ...

Mai vedem, eu banui vre-un furtunas/senzor, cand era masina noua nu avea astfel de probleme, indiferent de benzina din ea.

#11 misulikkk

misulikkk
  • Oraş:Baia Mare
  • Maşina:volkswagen
  • Model:GOLF 4 ALH
  • Motorizarea:1.9TDI 90CP

Posted 27.12.2012 @ 17:01

nu sariti daca gresesc, dar citisem undeva tot asa pe forum ca la deschidere usa sofer la golf 4 benzinar trebuie sa se auda pompa de benzina cum functioneaza ( banuiesc ca are ceva presostat si tine benzina la o anumita presiune, daca nu este presiune, baga merge cat trebuie si apoi se opreste, bineinteles la pornire functioneaza continuu ), fabia nu cred ca difera.

Combustibil de iarna stiu ca benzinariile au de prin noiembrie

Edited by misulikkk, 27.12.2012 @ 17:02.


#12 dizy

dizy
  • Oraş:Bucureşti
  • Maşina:VW
  • Model:Golf MK4
  • Motorizarea:2.0i AQY 115 CP

Posted 28.12.2012 @ 18:25

De cand exista benzina de iarna si de vara?

#13 carmina

carmina
  • Oraş:Cluj-Napoca
  • Maşina:Touareg V10 tdi, Fabia
  • Model:Touareg 5.0
  • Motorizarea:4921 cc

Posted 29.12.2012 @ 18:21

De cand s-a scumpit. :winter:
Benzina in vara a avut un pret...adica ,,benzina de vara"...iar in iarna s-a scumpit din nou, adica ,,benzina de iarna" :winter:

#14 BogdanOnet

BogdanOnet
  • Oraş:Cluj-Napoca
  • Maşina:Skoda
  • Model:Octavia 2 Combi BXE
  • Motorizarea:1.9 TDI 105 CP

Posted 04.01.2013 @ 21:58

nu sariti daca gresesc, dar citisem undeva tot asa pe forum ca la deschidere usa sofer la golf 4 benzinar trebuie sa se auda pompa de benzina cum functioneaza ( banuiesc ca are ceva presostat si tine benzina la o anumita presiune, daca nu este presiune, baga merge cat trebuie si apoi se opreste, bineinteles la pornire functioneaza continuu ), fabia nu cred ca difera.

Combustibil de iarna stiu ca benzinariile au de prin noiembrie

La Fabia mea cel putin amorsarea se face doar la punerea contactului. Cred ca e o regula general valabila la Fabii. In schimb la Seat Ibiza se aude pompa daca deschizi usa soferului.

#15 CrisH

CrisH
  • Oraş:Botoşani
  • Maşina:Skoda
  • Model:Fabia 1, 2002
  • Motorizarea:1,4 16v, AUA

Posted 05.01.2013 @ 00:05

la mine se aude cand deschid usa soferului

si banuiesc ca la mai multe fabii, in general sunt c-am aceleasi motoare pe fabia, ibiza si golf sau polo daca nu ma insel

#16 BogdanOnet

BogdanOnet
  • Oraş:Cluj-Napoca
  • Maşina:Skoda
  • Model:Octavia 2 Combi BXE
  • Motorizarea:1.9 TDI 105 CP

Posted 05.01.2013 @ 09:41

Mai e ceva, din cate tin minte este o setare care se poate face cu VagCom-ul ca sa amorseze pompa la deschiderea usii soferului. La mine era dezactivata si nu am activat-o pentru ca nu mi sa parut important momentul amorsarii, la deschiderea usii sau cand pun contactul.

#17 jagoman

jagoman
  • Oraş:Şimleu Silvaniei
  • Maşina:Skoda
  • Model:Fabia Comfort
  • Motorizarea:1.4 16v 75CP

Posted 05.01.2013 @ 10:28

Da se poate activa/dezactiva din codare. Daca tin bine minte la centrala electrica.

#18 Drarkelf

Drarkelf
  • Oraş:Braşov
  • Maşina:Skoda
  • Model:Octavia 3
  • Motorizarea:1.2 TSI 105CP

Posted 05.03.2013 @ 10:07

Salutare,

 

S-a rezolvat probelma cu pornitul la rece, printr-o actualizare a softului motor. Acum porneste la sfert de cheie tot timpul.

 

 

O zi usoara,



#19 cry3ty

cry3ty
  • Oraş:Braşov
  • Maşina:skoda
  • Model:fabia
  • Motorizarea:1.4 16V

Posted 16.01.2014 @ 23:58

Sal Drarkelf, vad ca esti din Brasov si de aceea am rugamintea la tine sa mi spui si mie la ce service ai fost atunci cand ai avut problema cu pornirea la rece pentru ca si eu am aceeasi problema. Mersi frumos!

 

Vad ca postul lui e din martie anul trecut... ca sa fii sigur ca-ti va raspunde trimite-i un PM


Edited by lucian.1950, 17.01.2014 @ 12:39.


#20 adrian ionut SRA

adrian ionut SRA
  • Oraş:Piteşti
  • Maşina:vw
  • Model:polo 6n
  • Motorizarea:1.00 benzina

Posted 19.01.2014 @ 20:41

salut am si eu o fabia 1.4 16 v AUA 75hp si nu stiu ce sa mai fac. dimineata cand s-o pornesc nu vrea nici de nebuna, o tin in automat si 20 sec si de abia o ia daca vrea, in schimb daca iau contactul si dau iar, imi 'fura' cheia din mana.  pe vagcom am o singura eroare 17559 - Long Term Fuel Trim Additive Air; Bank 1; Range 1: System too Lean.

presiunea este de 260mbar la benzina, am schimbat filtrele,benzina numai de rompetrol de 100, curatat egr,clapeta,sonda lambda in regula,nu mai stiu ce sa verific
 






Also tagged with one or more of these keywords: pornire grea, pornire inecata, prima cheie

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users