RobertS

Probleme Touareg 7P

132 postări în acest subiect de discuţie

Am o problema cu inchiderea portbagajului,s-a stricat sistemul de actionare deschidere.

L-am demontat si acolo exista un motoras care actioneaza un mic ax fabricat din teflon cred care a cedat si s-a forfecat. Se poate debloca si manual daca in dreptul lui dai la o parte un mic capacel si ai sa vezi un mic maner de culoare alba pe care il poti actiona (destul de dificil pt ca trebuie sa rabatezi bancheta spate ca sa ajungi la el prin interiorul masinii.

Aftermarket nu am gasit sa cumpar,nu cred ca se fabrica,nou original costa 750 lei ( cam scump !),la dezmembrari nu e de gasit , ceva sugestii?

Astept raspunsurile dvs. !

Toate cele bune !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

da, cumpara altul - este boala comuna la VW, dupa 2010. Solutii....piesa noua sau SH - alte variante nu exista, din pacate

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mersi Florin pt raspuns !

Am sa comand una noua deoarece pt SH am rascolit tot internetul ,am gasit cateva masini la dez. dar din pacate piesa  se vanduse deja. 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare. 

Am un touareg 7p 3.0 tdi r-line din 2012. De vreo luna de zile, in momentul in care luam piciorul de pe acceleratie se auze un huruit unde in spatele masinii (se simtea ca si cum ar fi in partea dreapta spate), insa am pus asta pe seama cauciucurilor de iarna. Uneori simteam huruitul si cand apasam foarte usor acceleratia, dar am zis ca ma voi duce la service cand va veni vremea sa schimb uleiul si atunci ii voi ruga sa verifice daca e normal acel huruit (nu se simtea decat dupa 80km/h). Aseara insa, dupa ce am trecut peste o denivelare s-a auzit in interiorul masinii un sunet de genul jantei care merge le asfalt, avand pana. Am oprit masina, am bagat-o in P si am coborat sa vad daca am patit ceva la janta, dar toate rotile erau ok. Surpriza a venit in momentul in care am bagat in drive si masina nu a mai plecat de pe loc, turometrul s-a ridicat pt 1 sec la o turatie mai ridica, iar dedesuptul masinii se auzea un zgomot metalic. Am bagat masina in P, moment in care cutia a inceput sa scoata un zgomot de genul celui in care vrei sa bagi in viteza si uiti sa calci ambreiajul. Am observat ca ambele cardane functioneaza, chiar daca masina este in P. Aveti idee ce ar putea fi? Am dus masina la reprezentanta, dar avand in vedere zilele libere, de-abia luni sper sa intre la constatare. Un prieten mi-a spus ca e posibil sa fie cutia de transfer....

Masina a fost cumparata din Germania, uleiul la cutie a fost schimbat la 120.000 la Darius Motors in CT, de cand o am toate schimburile si reviziile au fost facute numai la reprezentanta. In acest moment masina are 146.000km. 

Va multumesc frumos!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Posibil probleme cu lantul din cutia de transfer.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sarbatori linistite tuturor! 

Am o problema la un T-reg 2011, si anume: pe furtunul de intercooler(cred), apare o pata uleioasa. Stie cineva care e cauza? Atasez o poza.

image.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

S-a rezolvat prin inlocuirea furtunului. Cel vechi era imbatranit si numai cand il strangeai cu mana iti dadeai seama de acest lucru.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.