Jump to content


Photo

Problema Fum Alb A4


  • Please log in to reply
5 replies to this topic

#1 mircea.pirv

mircea.pirv
  • Oraş:Cluj-Napoca
  • Maşina:Audi
  • Model:A4 B7 2007 S-Line
  • Motorizarea:2.0 TDI 140 CP

Posted 13.09.2012 @ 09:58

Salut,

Am o problema cu un Audi A4 B7 din 2007, motor 2.0 Diesel 140 BHP, la care nici cum nu reusesc sa ii dau de capat. Are 231000 de km.
La 2, 3 minute dupa pornire incepe sa scoata fum alb cu un miros destul de intepator. Daca o turez putin fumul mai scade din intensitate, dar apoi dupa un jumatate de minut scoate mai tare din nou.
Dupa ce motorul ajunge la 90 de grade fumul dispare complet.

Mentionez ca a fost testata la service audi si mi-au zis ca nu exista nici o eroare stocata si ca motorul functioneaza perfect. Mi-au schimbat filtrul de motorina si mi-au dat ceva aditiv pentru motorina, dar nu s-a rezolvat.
Nu consuma ulei, garnitura de chiulasa a fost testata si e in regula, injectoarele la fel, toate valorile aproape de 0, antigelul e curat in recipient.

Mi-au mai zis ca s-ar putea ca oringurile de la injectoare sa cauzeze problema asta.

Daca a mai patit cineva ceva de genul, sau poate sa imi dea vreun sfat as fi tare recunoscator.

Mersi mult.

#2 terminatoru

terminatoru
  • Oraş:Satu Mare
  • Maşina:Volkswagen
  • Model:passat 2004
  • Motorizarea:1.9 TDI 131CP

Posted 13.09.2012 @ 11:00

Mai exista un topic pe problema asta si din cate am citit eu acolo e posibil sa fie si de la acele O-ringuri, au fost care au scapat asa dar sunt mai multi care le-au inlocuit degeaba si fumul persista.Uite link-ul
http://vwforum.ro/to...b/page__st__120

#3 Tracto

Tracto
  • Oraş:Braşov
  • Maşina:Audi
  • Model:A3
  • Motorizarea:AEH

Posted 13.09.2012 @ 12:09

Scade nivelul la antigel ?

#4 mircea.pirv

mircea.pirv
  • Oraş:Cluj-Napoca
  • Maşina:Audi
  • Model:A4 B7 2007 S-Line
  • Motorizarea:2.0 TDI 140 CP

Posted 13.09.2012 @ 17:28

nu, nu scade. este un pic sub maxim.

#5 Sergiu_D

Sergiu_D
  • Oraş:Oradea
  • Maşina:Audi
  • Model:A4 B7
  • Motorizarea:2.0 TDI

Posted 04.03.2013 @ 19:42

Ati gasit cumva cauza si rezolvarea? Cam acelasi lucru il sesizez si eu la tdi-ul meu. Se poate cumva sa se porneasca regenerarea filtrului de particule? Mentionez ca in ultima vreme, circul tot in oras cu ea si ca nu nici un martor aprins in bord. Merci!

Edited by Sergiu_D, 04.03.2013 @ 19:43.


#6 mircea.pirv

mircea.pirv
  • Oraş:Cluj-Napoca
  • Maşina:Audi
  • Model:A4 B7 2007 S-Line
  • Motorizarea:2.0 TDI 140 CP

Posted 14.03.2013 @ 10:39

Revin cu rezolvarea. Au fost trei probleme:

  • capac garnitura chiulasa - s-a descoperit printr-un test de gaze Carter
  • garnitura chiulasa cu o fisura foarte foarte mica
  • injector cilindru 3 - avea mici fluctuatii, mai ducea dar am decis sa il schimb sa nu am probleme pe viitor.

Oricum, fumul alb a fost din cauza chulasei.

 

Sper sa ajute pe cineva :)






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users