tudor_85

Probleme relanti 1.6 16V

460 postări în acest subiect de discuţie

A disparut eroarea, am pus si alt debitmetru si nimic, nici o diferenta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cand e rece sta turat peste normal 1100-1200rpm. Timp in care daca il accelerezi pe loc, da rateuri. Abea cand sare temperatura de 40 de grade(dupa primul sfert) scade brusc relantiul la 900 si se stabilizeaza ...ramanand doar suturile la accelerarea in mers.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

buna ziua.am si eu  probleme cu un azd.incepe sa tremure la relanti la pornire din garaj dimineata la trecere de pieton cand e cald turometru oscileaza si motoru trepideaza urat.cateodata si moare.am martoru in bord aprins dupa 4 5 diagnoze la 2 persoane diferite da sonda lambda 1 si senzoru de temperatura.senzoru sa remediat.a ramas doar sonda.baiatul mia spus ca da amestec sarac pe doar 2 cilindri.sper sa nu ma insel asa retin.mecanicul a zis ca sonda nu afecteaza oscilatiile astea doar consumu celalalt mia zis ca in afar de sonda nu are ce.mia curatat clapeta de acceleratie doar partea superioara ca la romani si mia spus ca acum trebuie sa mearga perfect dar din pacate nici vorba.sa fie sonda singura problema?va multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Revin cu noutati despre aceasta petarda de motor numit AKL...

 

Am schimbat senzorul de temperatura G62... A mers bine 3 zile dupa care iar, aceeasi poveste.....

Modificat de Taucher
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am curatat si eu clapeta dar nimic. Ieri a murit iar. Are momente, merg sute de km nu face nimic, si cate o data scos din viteza si moare motorul la relanti. La 1500 km mi-a murit de 3-4 ori.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut.am si eu o problema cu o bora 1.6 16v azd an 2001.cand e rece motorul si il pornesc relanti ul sta la 1100 rpm(am inteles ca e normal,deoarece porneste cu socul).dupa ce se stabilizeaza la aproximatix 700-750 rpm imi variaza sa zic 50-100 rpm maxim,asta cu consumatori opriti si volanul drept.in schimb daca pornesc farurile incepe sa varieze mai mult iar luminizotatea luminilor din usi si farurilor oscileaza.iar daca mai iau si stanga dreapta de volan si aprind si avariile atunci face urat rau de tot,scade pana la 500 rpm si isi revine si apoi iar scade si isi revine si tot asa..pare ca se ineaca,ca moare insa niciodata nu a murit.am facut o diagnoza,insa nici o eroare,nici un martor aprins la bord.am schimbat egr(era mort de tot),filtru de benzina,filtru aer,clapeta de admisie curatata si adaptata(mi a aparut in vcds ADP OK),insa din ce am vazut astazi cand am scos capacul de la motor,pe marginea gurii pe unde trage aer sunt urme de ulei.de la ce ar putea fi? aveti idee careva ce ar putea avea?banuiesc ca nu s primul cu o astfel de problema.si inca ceva,ar putea avea alternatorul legatura cu asta? pentru ca in afara faptului ca variaza cand iau stanga dreapta pe loc de volan,imi pare a fi o problema electrica,care ar avea legatura cu consumatorii.dati mi un raspuns,un sfat.va raman recunoscator,multumesc!!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Spre alternator, incarcare m-as duce si eu...daca zici ca iti fluctueaza cand dai drumul la faruri...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Imi intra gaze in admisie, cum desfac debitmetru miroase puternic a gaze... a mai patit cineva asta?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Intra gaze scapate de la compresie prin epurator. De asta e normal sa gasestinsi un pic de ulei pe clapeta de acceleratie. Gazele sunt de la uzura segmentilor de ardere/foc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sa inteleg ca eu nu am egr pe akl?

SRs don't have EGR, they have secondary air injection instead.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

exact,nu are EGR,are pompa secundara.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pai si aceasta necesita curatare periodica precum EGR-ul?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

la mine nu cred ca a fost vreodata curatata si nu-s probleme de functionare sau erori.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am observat ca atunci cand se opreste la relanti, porneste si mai greu, invarte dar nu ia foc. Daca insa calc si pedala de acceleratie porneste imediat. Am schimbat toate filtrele inclusiv de benzina. Cand ruleaza normal e pe gaz, cand o repornesc e pe benzina. Ce ar putea avea in comun cele doua cu problemele de relanti?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ceva erori stocate?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sa inteleg ca ai GPL pe masina ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Da, am si gpl.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pai daca trebuie sa apesi acceleratia, la pornire poate fi pompa de benzina din rezervor. Fiind pe GPL daca s-a mers mult cu putina benzina in rezervor a uzat-o mai tare.

Modificat de Taucher
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Abia am puso pe gpl ;), si am tot timpul juma de rezervor. Nu pun mai mult ca sa nu ingreunez masina degeaba ;), in rest porneste normal. Sa vad daca cresc in frecventa fluctuatiile si opririle.

Modificat de ceobyc
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

problemele au aparut dupa montare gpl sau erau si inainte?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cauta in garaj, la vecini un topor ceva si du-te la montator sa ti-o regleze bine pe GPL...

Muta discutia pe topicul dedicat...sa-ti mai zic ca e o idee buna sa-l si citesti  ? :)

Asta ca sa nu pui intrebari de cacao gen " ce treaba are pornirea pe benzina cu GEPELEUL" ...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sa nu deviem :). Relantiul usor instabil era si inainte de pune gpl.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

relanti usor instabil am vazut si la masini noi,nu asta-i baiul.zici ca ti se opreste motorul si apoi porneste greu,asa facea si inainte de gpl?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Da. Varia un pic relantiul si din cand in cand varia prea tare si crapa. Revin, nu moare des. Dar cand moare este cand scot din viteza, oprire la o intersectie, trecere, etc. 90% din timp toatce frumos inclusiv la relanti.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Si chestia asta o facea si inainte de GPL ?

Clapeta curatata bine, adaptata...verificat admisie aer, furtune vacuum...aprindere...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   1 membru

    • givacom