olteanu82

Probleme RCD 300/310

359 postări în acest subiect de discuţie

salut,nu stiu daca am postat bine dar azi mi-am luat un sistem de navigatie mfd2 si nu stiu cum sa fac sa imi citeasca track

am bagat un cd track si nu-mi citeste....imi spune cand dau pe cd ca wrong dvd sau ceva de genul?nu mai stiu..dar nu citeste track?nu merge sa ascult muzica la el?ma ajuta si pe mine cineva?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am revenit si cu poza, ma poate ajuta cineva?

post-74924-0-11373600-1339664968_thumb.j

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut.am si eu un rcd300 cu probleme.din pacate am cumparat masina si am testat doar daca merge cd player-ul, am ras ca si-a uitat vechiul proprietar cd-ul inauntru dar cand am apasat pe butonul EJECT am vazut ca defapt eu am fost ala fraier.nu se intampla nimic in momentul in care e apasat.am eliminat varianta ca ar fi e vreun motoras stricat pentru ca la un moment dar mi-a dat eroare de CD si mi-a scos CD-ul afara.se poate repara sau cere altul?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut , sunt nou in forumul asta si daca gresesc cu ceva va rog sa-mi spuneti. Am si eu o problema mecanica cu CD Playerul masini nu mai pot sa introduc CD imi arata error/ service , stie cineva ce as putea face sau un service in Brasov unde il pot repara , masina e un golf 5 si cd playerul e din fabrica ,. MERSI!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut. Am si eu o problema la un RCD 300. Functioneaza perfect dar nu imi mai afiseaza ecranul. La test nu imi da nici o eroare. S-a mai lovit careva de problema asta? Ce poate fi?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salutare colegii. Aceeasi problema cu vajaitul o am si eu la RCD 300...
:( are cineva solutia? oare sa fie capul de citire a cd-urilor? ca pe
radio totul e ok... Am incercat cu un cd cleaner si degeaba, nici macar
nu a scos mizerie pe , periile alea... Ce poate determina vajaiturile alea...? Se manifesta exact ca la colegul MykeMouse :(

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut. Azi dimineatza cand am plecat spre servici, a pornit RCD-ul pe mp3. Am incercat in zadar sa comut pe radio...nu mergea nici un buton...doar radio. Avea si momente cand se oprea si pornea singur... Ajuns la servici, am sunat la reprezentanta si mi s-a spus sa scot bornele 5 minute. Zis si facut...am stat cc 10min le-am pus la loc...a pornit normal pe radio mergea si mp3...apoi s-a stins si nu a mai vrut sa porneasca deloc...am mai scos bornele odata...acelasi lucru...Daca a mai intalnit cineva asa ceva sa-mi dea si mie de stire, inainte de a merge si a face o programare la cei de la reprezentanta (care se stiu ca sunt scumpi..:P). multumesc!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cum imi pot da si eu seama daca un RCD 300 provenit de pe un GTI 2008,citeste MP3-uri?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

simplu, bagi un cd cu muzica mp3 :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

:lol: ,pai este scos de pe masina.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Trebuie sa scrie MP3 deasupra spatiului pentru cd, daca nu scrie inseamna ca suporta numai audio.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

am un rcd 300 si mufa pentru ipod,cand bag mufa in ipod se aude numai in boxa din dreapta fata,am incercat si cu un iphone si cu samsung si tot la fel ,se aude numai in boxa din dreapta fata,iar pe radio se aud toate din masina,balance-ul e normal si pe telefon si pe casetofon nu am pus eu mufa in casetofon presupun ca asa era din fabrica mufa e in cotiera,vreo idee?

Modificat de markelush
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

verificate firele de la mufa la c asetofon.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

la mine imi da eroare la cd si mi-l scoate afara. are cineva idee cum se rezolva problema asta?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

intai mergi cu el la un electronist, sa-ti curete lentila si mecanismul. Tot acesta o sa iti spuna daca trebuie inlocuita ori nu, lentila.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

si lentila se gaseste de cumparat?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare. Am si eu un RCD 300 pe un golf 5. Problema este ca am introdus un CD original si cand am vrut sa-l scot apas butonul eject si nimic ..... pauza ...... nici un semnal de eroare, nimic, citea in continuare track-urile fara nici un fel de problema. Puteti sa ma ajutati cu un sfat. ceva....

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

aceeasi problema am avut-o si eu. am crezut ca e dus RCD-ul dar dupa ce mi-am cumparat unul second, l-am dat pe cel vechi jos, am dat masca din fata a RCD-ului jos si l-am curatat doar de curios si surpriza a fost ca dupa aceea a mers si nu am mai avut probleme cu el.A trebuit sa il vand pe cel second pt ca arata mai rau.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut. Am si eu o problema cu adaptorul pentru ipod. Am un astfel de adaptor in cotiera. In momentul in care bag ipod-ul in locul sau nu se intampla nimic. Am incercat fara CD in player, am bagat ipod-ul si am apasat pe butonul CD dar imi apare mesajul no CD. Am resetat si ipod-ul si am incercat din nou...acelasi rezultat. Am mai patit cineva asa ceva? Are cineva idee ce as mai putea incerca? Multumesc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Apasa de 2 ori butonul CD.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am incercat sa apas de mai multe ori...acelasi rezultat. Imi apare mesajul no cd.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut

 

Pe un RCD300 (Touran 2007), nu se aude nimic pe radio. Detecteaza postul, ii vad numele pe ecran insa nu se aude. Nu pot nici sa dau cautare ca nu misca nimic din butoanele < > sau din O dreapta-jos. CD-ul merge fara nicio problema. Pe Ungaria a mers radioul, cel putin asa a zis cel care a adus masina. Ce parere aveti, il schimb cu altul? :)

 

Numai maine am posibilitatea de a da cu VAG-ul in el :).

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

scaneaza sa vedem daca ai ceva erori pe el.... asa ca, asteptam.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Rezolvat, scos borna de baterie si pus back = works :10[1]: . Pe vag nu avea nicio eroare.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am si eu o problema cu RCD-ul. Atunci cand ascult muzica de pe CD se aude doar in partea dreapta iar daca ascult radio se aude in toate boxele. A-ti mai intalnit asa ceva?Va multumesc anticipat de raspunsuri. O zi buna

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.