aleodor45

Probleme injector şi relanti la Golf V

110 postări în acest subiect de discuţie

Salutare!

Am si eu nevoie de ajutoul vostru, va rog! Benzinarul de 80 CP imi face probleme de cateva zile: la relanti si urcat usor in ture (pana la maxim 1.100 rpm), motorul vibreaza. Nu mi s-au aprins martori in bord pana acum. Mentionez faptul ca in ultima perioada am schimbat benzina: in urma cu 1 luna am inceput sa pun numai ECTO 98 de la Lukoil, fata de EUROLUK 95 tot de la ei, o perioada le-am si combinat.

Ce imi recomandati sa fac prima oara?

Va multumesc!

Verifica cu VAG COM,ar trebui sa dsepistezi daca ai vreo defectiune.

Modificat de cogdao
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am observat si la esapament ca tuseste,ca si cum ar da un rateu.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

legat de trepidatii...le simt si eu de multe ori la relanti, cald rece nu conteaza, tip benzina - nu conteaza.

am obsevat ca si la esapament iti da o f mica senzatie de evacuare "neuniforma" care se transforma intr-o evacuare care suna f lin daca accelerezi pe la aprox 1200rpm.

stiu ca nu trebuie sa ne amagim cu "asa fac toate", dar nici sa ne facem din asta o ocupatie/grija care nu isi are rostul momentan.

p.s ce pretentii sa avem de la un motor "antic", putin insetat si ieftin...dar care inca isi face treaba.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am vazut la diagnoza ca am missfire pe 3 cilindrii de acolo intrerupe.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

anul trecut in decembrie la reprez. am scanat si la fel: missfire pe 1 si 3 parca.

nu i-am facut nimic de atunci merg tot asa si momentan e in regula...

nici nu cred ca e vreo problema grava intrucat masina merge ca atunci cand era noua...in afara de cateva trepidatii la semafor :)

Modificat de oldhit
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Asa si a mea de vreo 30 k de km face asa dar in ultimul timp parca mai mult o sa-i schimb si bobina cat de curand vedem ce o fi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pe cilindrul 2 mi-a dat si mie missfire. M-a ajutat Al Bundy si am schimbat bobinele de la 2 si 3 intre ele si face la fel. Dupa schimbare nu a mai iesit eroarea. Astept acum sa mi se aprinda iar martorul de evacuare gaze, poate atunci se poate vedea o alta eroare.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

La tine bobinele sunt individuale la mine e una singura si nu pot face treaba asta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pe cilindrul 2 mi-a dat si mie missfire. M-a ajutat Al Bundy si am schimbat bobinele de la 2 si 3 intre ele si face la fel. Dupa schimbare nu a mai iesit eroarea. Astept acum sa mi se aprinda iar martorul de evacuare gaze, poate atunci se poate vedea o alta eroare.

Eroarea a aparut tot pe 2. Am schimbat injectoarele intre ele 2 cu 4 si eroarea s-a mutat pe 4. Deci problema e injectorul.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

piny, daca faci ceva modificari/inversari te rog sa postezi, sunt interesat la ce concluzii ai ajuns.

multumesc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

O sa te anunt dupa ce schimb bobina,cam pe 25 ca nu e buget acum,numai ca am impresia ca intrerupe mai mult ca inainte. poate reusesc sa imprumut de pe un audi a3 bobina sa vad daca se potriveste.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Si eu cred ca am aceeasi problema, de exemplu in mers nu simt trepidatia, dar cand stau de exemplu la stop masina trepideaza pentru o fractiune de secunda care o simt in scaun. Parca motorul nu merge rotund. Am dus-o la mecanic si mi-a zis ca e un senzor, l-am schimbat si tot la fel face masina. Am 55.000 de km nu mi se pare normal, masina e aprope noua. Ai gasit solutia?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ce senzor ai schimbat?

Brgds

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Si eu cred ca am aceeasi problema, de exemplu in mers nu simt trepidatia, dar cand stau de exemplu la stop masina trepideaza pentru o fractiune de secunda care o simt in scaun. Parca motorul nu merge rotund. Am dus-o la mecanic si mi-a zis ca e un senzor, l-am schimbat si tot la fel face masina. Am 55.000 de km nu mi se pare normal, masina e aprope noua. Ai gasit solutia?

Acelasi mic sut il simteam si eu,am bagat banzina de 98 si nu prea mai face asa decat foarte rar si atunci aproape insesizabil.O sa schimb si filtrul de benzina si sper sa scap de tot.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@piny - am bobine individuale, in capul fiecarei bujii

@rari26 - iti recomand o diagnoza cu VagCom-ul, problema trebuie sa apara: bobina, bujie, injector sau supapa.

Referitor la mine, mi-a schimbat astazi Al Bundy injectorul, e totul ok! Merge la fel de bine ca inainte, fara trepidatii.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am fost cu masina la mecanic. Mi-ai curatat galeriile, clapa de acceleratie. Mi-a schimbat sonda lamba si senzor nox. I-am dat 2200 de lei :| senzorul nox a fost foarte scump, era ars. Am pus benzina de la mol de 100 si masina merge bine, mi-a scazut consumul si e foarte ok. Am facut deja 150 de km si trepidatia a disparut. Probabil a ta e afumata de la benzina noastra de rahat...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ptr. motoarele 1.6 care intrerup la relanti am fost la service 2 zile la rand au verificat baietii tot ce se putea am probat alta bobina,bujii,fise, au curat senzori au scanat iar au scanat ,au scos si calculatorul,verificat si ala., ........... se pare ca absolut totul este in parametrii nimic nu era in neregula.Eu am incercat si cu toate tipurile de benzina 95,98,101 la fel, clapeta curatata ,calibrata, la fel, s-au uitat si la distributie e la punct si aia.Parerea mea acum e ca ar fi softul ei, nu o distribui cum trebuie curent si de aici trepidatiile???Poate o chestie din fabrica care nu se bate cap la cap cu restul pieselor?? :exclaim: . Sunt curios daca o remapare ar ajuta?? Daca ma duc sa-mi pun aia 10-8 cai amarati o mai trepida?? Oricum daca cine gaseste vreo solutie sper sa o impartaseasca. Eu deocamdata ma las pagubas si o sa dau muzica mai tare sa nu mai simt nici o trepidatie :D .

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

deci pana la urma tot nu te-ai lasat si ai incercat cam tot ce se putea. nu o sa iti ia mult si o sa te impaci cu ideea ca tremuratul se incadreaza la: "asa fac toate".

spor!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Macar acum am scapat de pasarica asta,bafta si tie.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mai ai o incercare: update de soft la reprezentanta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

e scump?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru o O2 cu motor diesel din 2007 s-a platit 120 lei. Nnu stiu cat se plateste daca nu se gaseste vre-un update de soft.

Modificat de Al Bundy
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

e ok atunci o sa ma interesez sa vad exact.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Update-ul de soft se poate face si daca masina nu prezinta nici o eroare? Intreb pentru ca am fost la Skoda Auto Sud Constanta si nu au vrut sa imi faca update de soft pe motiv ca nu pot cere in Germania update de soft daca nu exista nici o eroare stocata pe masina. Totusi au fost draguti si nu mi-au luat nici un ban pentru deranjul lor. Este de apreciat totusi.

Am fost cu masina la mecanic. Mi-ai curatat galeriile, clapa de acceleratie. Mi-a schimbat sonda lamba si senzor nox. I-am dat 2200 de lei :| senzorul nox a fost foarte scump, era ars. Am pus benzina de la mol de 100 si masina merge bine, mi-a scazut consumul si e foarte ok. Am facut deja 150 de km si trepidatia a disparut. Probabil a ta e afumata de la benzina noastra de rahat...

Cat te-a costat senzorul de NOx si cu cat ti-a scazut consumul?

Modificat de _APoLLo_
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

DA, se poate.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.