BlueGolfV

Martor centura defect

102 postări în acest subiect de discuţie

Salutare

De cca. o saptamana ma innebuneste martorul de la centura de siguranta, pentru scaunul soferului. 

Desi pun centura , martorul blink-uieste intermitent. Banuiesc contactul electric  din locasul in care se introduce brida centurii.

Daca a mai patit cineva asa ceva  , rog sfaturi.

 

Cu multumiri

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Se schimba cu totul capul in care intra centura.

Sent from my  using Tapatalk.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sau scoate martorul respectiv din codarea IC-ului.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cunosc pe cineva care a avut aceeasi problema dupa ce a folosit brida de centura fals, a. î. sa nu mai avertizeze martorul lipsa centura.  A renuntat, iar dupa un timp totul a revenit la normal.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Se schimba cu totul capul in care intra centura.

Sent from my  using Tapatalk.

 

 

Sau scoate martorul respectiv din codarea IC-ului.

 

... sau deconecteaza mufa mica - neagra - din podea.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Va multumesc.

Voi anunta ce solutie am ales din cele trei variante.

Bafta

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sau incearca cu wd40 , la mine merge .

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut am golf 5 fabricat in 2003 este echipare confort, la masina nu se aprinde niciun martor de centura si nici nu scoate sunete buzerul. am verificat capul centurii (rosu)si nu se vede ca este vreun fir pe langa el. credeti ca la primele modele nu s-au pus senzori de centuri?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

DA, la unele modele nu s-au pus. Sau poate a fost demontata. Vezi sub scaun, in podea, acolo unde intra mufa de la airbag , langa ea, trebuie sa ai o mufa mica neagra. daca nu este, atunci nu a avut din fabrica.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

si daca nu a avut din fabrica senzor, centurile au capsa pirotehnica sau sunt ca la dacie?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Au capsa pirotehnica.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

si daca nu a avut din fabrica senzor

pana in 2005, am gasit mai multe G5 care nu au.....

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Apropo...eu dupa ce am schimbat IC si am pus maxi-dot, nu mai am buzzul de centura la pasager. La sofer totul ok. Ii normal sau ar trebui sa verific ceva pe acolo?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

mufa e bagata ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

mu a umblat nimeni pe acolo si nu am erori, dar o sa verific

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

DAca merge de la sofer si de la pasager nu, problema e pe la scaunul pasagerului.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

corect - dar sa vada intai daca are mufa bagata.....

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

La mine este defect capul centura de cand am cumparat masina, cand te asezi pe scaun pasager buzzerul scoate sunete si martorul luminos sta aprins in bord chiar daca ai centura pusa. I-am scos mufa de la senzorul de greutate/prezenta pasager de sub scaun, este o mufa mica, albastu deschis de aceeasi marime si forma ca cea de la senzor centura care este neagra. Este o solutie temporara ca sa nu mai scoata sunete, pana inlocuiesc capul centura.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

tot asa de simplu, din podea se putea scoate mufa de la capul centurii - tot asa, nu te mai avertiza.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am scos mufa de la capul centurii din podea dar tot bipuia si imi arata martorul in bord, dupa ce am scos-o pe cea albastra de la senzorul de prezenta pasager a mers.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

nu are voie.... cu mufa mica neagra din podea - martorul sta stins.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut. Am și eu aceeași problema cu centura. După ce o pun, la câteva secunde mi se aprinde senzorul în bord și începe sa țiuie, se stinge, iar se aprinde...Și asta pe tot parcursul călătoriei. Este foarte enervat... E ca și cum ar avea un contact imperfect. Am crezut la început ca ar fi senzorul de greutate din scaun, dar după ce am coborât din mașină, cu motorul pornit și centura pusa, martorul din bord nu s-a stins. Am impresia ca se întâmpla asta când e mai rece afară. Ce ar trebui sa schimb, ca sa rezolv această problemă? Dacă m-ați putea ajuta cu un cod al acelei piese, mi-ar fi de ajutor. Sau o soluție de moment, cu un spray de contacte unde ar trebui sa sprayez? Mulțumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Il poti desface si repara pe acesta, daca ai grija cum demontezi capacul de plastic lipit. Daca vrei codul pt a comanda unul nou trebuie sa spui daca pentru coupe sau 4 usi. Eu am cumparat in primavara si a fost vreo 300lei

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mașina e un Touran. Nu am găsit în acea secțiune aceasta problema, asa ca am scris aici. Am înțeles ca nu se poate scoate capacul fără să-l deteriorezi. Dacă ar fi sa dau cu spray de contact sau WD40 unde ar trebui sa fac asta?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu rezolvi nimic cu spray... Cu grija si putin noroc poti desface

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.